Motorschaden BVK?

Hallo liebe Gemeinde,

Ich glaube wir haben uns einen Motorschaden bei 228500km eingefangen. Eigentlich bin ich ja grad wegen der Klima dran gewesen… aber das schieb ich jetzt logischer Weise nach hinten.

Ich hab aber grad gut Geld gelassen für die hintern Radläufe und das reut mich jetzt grad.

Problem: wagen nagelt im Leerlauf stärker als sonst und das Geräusch verstärkt sich dann ab 2000rpm zu einem richtigen Rattern, ab 3000rpm. Und noch etwas höher kommt dann noch ein netter Pfiff vom Turbo oder ein Riemen.

Mechaniker sagt Geräusch käme aus der Ansaugbrücke und hat mir nem Kontakt vom Motoren Instandsetzer gegeben weil ihm das zu heiß ist.

Ich planee nun selbst untersuchungen anzustellen.
-AGR umd VTG bewegt sich. Unterdruck scheint da zu sein laut Mechaniker. Im Stand hat sich bei mir bis 3000rpm nix bewegt obwohl frei.

Vermutung: Das Öl des Gebrauchtwagens war nicht Longlife fähig…

  • Öldruck Messgerät bestell ich mir gerade.

  • dann soll ich eine Hörprobe mit Schraubenzieher machen. Je lauter ist wird da soll das Problem ca. sein.

  • Kompression soll ich prüfen und bestell mir da auch ein Köfferchen.

  • ich soll auch den Motor an der Kurbelwelle drehen. Wie komm ich da unten ran und brauch ich da noch eine besondere Nuss?

In welcher Reihenfolge gehe ich da am sinnvollsten vor?

Zahnriemenintervall sei 90tkm und ich hätte noch 8tk übrig.

Mein Traum wäre inzwischen wenn es nur paar hydros wären.

Von Hand durchdrehen brauchst du ihn nicht. Er dreht ja auch 3000.
Ich würde Steuerzeiten gucken und danach die Nockenwellen anschauen.

Nicht sofort gewechselt nach Kauf und Überführungsfahrt? :evil:
Longlife? :evil:

Moin,

Um den Keilriemen und dessen Aggregate auszuschließen, würde ich erstmal den Keilriemen abnehmen, und nochmal horchen. Es reicht ja im Leerlauf.

Gruß,
Hinki

Hallo Ubroka,

ja das könnte sich jetzt als Fehler erwiesen haben. Es wurde extra ein service gemacht zum Verkauf. Da war das Öl auch braun. war longlife Öl, laut Service Heft hat der Wagen auch die PR-Nummer für Longlife Intervall.

Nachdem die Öllampe nach dem Start ausgeht, kann man auch den Öldruck ausschließen und sich den Test sparen.

Ölwechsel ist nun frisch gemacht und war keine Späne drinnen.

Mit den Steuerzeiten bin ich blank ich hab zwar den Diagnosestecker, mach es aber mit dem Programm Car-Port.
Unabhängig von der Software wüsste ich nicht wonach ich dabei suche.

Grüße maulhure

Hallo @hinki,

Im Rahmen der Hörprobe werde ich das mit dem Riemen gerne probieren.

Problem ist ich weiß nicht wo ich den Spanner entspanne. Gehüpft ist der Spanner aber kaum, lediglich leichtes vibrieren

Ich hab noch als Info, daß bei Fahrt mit ca. 80kmh im 6.Gang bei Gaswegnahme also im Schub, ein sehr lautes Brummen auftritt, bis man die Kupplung tritt und den Gang raus nimmt. Fahrwerk und Radlager sind es nicht.

Und bei dem Test im Stand mit 3000rpm vom Gas weg da hüpft kurz der Motor und läuft unrund bis er sich fängt.

Und dann gab man mir noch die Info ich solle den Tutboschlauch abmachen und mir das Spiel der Welle anschauen. Er zieht eigentlich aich ganz gut wenn er nicht rasseln würde

Und dann hab ich noch im Leerlauf neben den Hydros so ein tiefes Stampfen oder Rubbeln als ob was klemmt beim Drehen.

Fehlerspeicher ist Leer bis auf Klima Druckschalter weil leer.

Das liest sich irgendwie auch ein bischen nach ZMS oder Getriebe .

1 „Gefällt mir“

Beim Test im Stand bei 3000 UPM, gibt es einen Unterschied zwischen

  1. Kein Gang eingelegt, Kupplungspedal nicht gedrückt und
  2. Beliebiger Gang eingelegt, Kupplungspedal gedrückt?
    In letzterem Fall hängt weniger Masse „hinter“ dem ZMS. Vielleicht hört man da einen Unterschied?

ZR: Prüfen, ob alle Schrauben fest sind (nicht dass KW-Zahnrad oder NW-Zahnrad lose sind, da kann ganz schnell etwas sehr arg kaputt gehen) und wegen der Steuerzeiten: abstecken :click:

Ich würde auch Nockenwelle und Ventiltrieb auf jeden Fall anschauen. Der Ventildeckel ist ja schnell ab :click:. Und dann weiß man auch, dass dort nichts ist.

Genau.

Alle anderen Klopf-, Hör-, Geruchs, Fühl-, oder Sonstwie-Proben am Motor kann man sich da wohl schenken. Die sagen dem Nicht-Fachmann letztendlich eh nix. Öldruck überwacht das Auto auch selbstständig.

Deckel runter, reinschauen.

Ich würde aber auch mal alle Spannrollen anschauen.

Oliver

1 „Gefällt mir“

Ein PD TDI, geht nicht so einfach über die Wupper.

Turbo stirbt meist als erstes bei minderwertigen Öl, erst mal Ladedruckstrecke abdrücken.

Wie geschrieben Rippenriemen abmachen und hören ob sich was ändert.

Dann abstecken ( Steuerzeiten überprüfen), mechanisch an der Kurbelwelle.

Wenn dann alles OK ist Bzw. sich nichts ändert erst den Deckel ab und nach den Hyrdos, Nockenwelle etc. schauen.

Wann wurde den der PD- Kabelbaum das letzte mal gewechselt ?

Gruß

Rabbit

Hallo Ihr Lieben,

also Danke für die vielen Tips. Ich versuch davon mal einiges zu machen und berichte was raus kam und hoffe da dann auf weitere Einschätzung.

Best Grüße maulhure

Sachstand von gerade eben:

Hab den Nebenriemen abgebaut und die Rolle dauu entspannt:

  • Freilauf Lima geht noch aber ob der frei genug ist weiß ich nicht. Dreh ich die Rolle in eine Richtung und halt fest, dann steht Lüfterrad der Lima sofort. Andersrum läuft es kurz nach. Aber eher gedämpft. Zudem eiert die Scheibe leicht gehenüber der Riemenflucht.
  • Klimakompressorscheibe dreht schön umd leise leicht und ohne geeiere.
  • die Spannrolle wirkt billig und etwas wackelig
  • Servopumpe macht beim schnellen Richtungsweches Geräusche. Läuft zwar sauber aber irgend was ist innen nicht mehr so gut.
  • Riemen hat keine Risse

Motor rattert dann ab höherer Drehzahl trotzdem.

Mein Fazit dazu: Lima, Spanner , Servopumpe nicht mehr so geil aber nicht das Problem.

Neue Beobachtung:

  • es stinkt von Beginn an anch Abgas unter der Haube. Frau meint es kommt unterhalb vom AGR und sah eine Wolke. Ich noch nicht. Warten bis es wieder kalt ist.

  • ich höre ein leichtes Zischen als ob wo Druckluft leicht undicht ist. Da möchte ich noch den Hauptzulauf zu den Untersruckventilen checken und zum Bremsverstärker.

  • mach ich kurze Gasstöße ohne Gang und ohne Kupplung, so schlackert es gelegentlich. Könnte auf ZMS deuten.

-Beim Abschalten des Motors schlackert es länger nach. ZMS?

  • gleichzeitig hüpft der Motor. Könnten da paar Aufhängungen nicht mehr so gut sein? Eine ist ja die unter dem Luftfilter. Wo sind weitere?

Rückfrage @uborka:

  • Abstecken Steuerzeiten= Nachweis Zahnriemen liegt noch richtig? Also als ob man den grade aufgelegt und festgezogen hat?

bedeutet: Damit die Ventilöffnung genau zur Kolbenposition passt, müssen KW- und NW-Zahnrad in einer bestimmten Position arretiert (abgesteckt) werden, um dann den Zahnriemen aufzulegen. Weil der ZR ja Zähne hat, kann sich hier ab jetzt nichts mehr verändern (außer es springt ein Zahn über, aber das ist dann schon ein Fehlerfall, der schnell zum Motorschaden führen kann).

Das KW-Zahnrad hat halb so viele Zähne wie das NW-Zahnrad.
D.h. nach 720 Grad KW Drehung (= 2 Umdrehungen des Motors) steht alles wie vorher.
Die Feinjustierung macht man mit den drei Schrauben im NW-Zahnrad.

Kontrolle möglich mittels MWB (siehe am Ende vom Artikel)



Würde die Spannung laut Pfeil an der Spannrolle noch passen?

Wenn ich es richtig versteh muß ich mir Absteckwerkzeug kaufen und die Nuss für die Kurbelwelle.

Falls es Vorschläge gibt was empfehlenswert ist und insbesondere was für eine Nuss an der Kurbelwelle für die manuellen 720 Grad gebraucht werden, freu ich mich um Info.

Unten muss ich wohl einiges abbauen um Blick auf das Kurbelwellenrad des ZR zu erhalten.

Nach Rückmeldung zur Nuss und Absteckwerkzeug würd ich mir das bestellen und dann weiter machen mit dem Test.

Danke schon mal für die Tips.

Hallo,
hier hast du die Infos zum Zahnriemenwechsel incl. Werkzeug.

Für die Kurbelwelle ist ein 12-kt notwendig, Ring oder Nuss, SW 19

Die Einstellung von deinem Spanner ist ok, aber nicht noch weniger.

Gruß

Ich würde sogar empfehlen gleich einen ganzen 12-kt Nusssatz zu kaufen, da die Muttern/ Schrauben bei modernen Audos eh nicht mehr mit den alten 6-kt Stecknüssen nutzbar sind.
(Bei mir z.B. bei vielen Schrauben bei der A-Klasse)
Für den sparsamen Rabbit somit ein sinnvolle Investition.

Kostet auch nicht viel mehr als NUR die eine 19 er 12-kt Nuss.

Ich habe mir so was für kleinstes Geld zugelegt:

Gruß

Rabbit

Danke schon mal für die Anleitungen und die Werkzeuge.
Ich hohl mir erstmal die nun nur die eine 12kt Nuss SW 19.

Und folgendes hab ich bestellt zum Abstecken:

Falls jetzt kein größerer Schaden ist, kann ich damit ja bald den Zahnriemen machen.

Danke für die Einschätzung zur aktuellen Riemenspannung.

Zwischenstand unter dem Ventildeckel:


Abstecken mach ich jetzt dann noch.

Komisch ist, dass die Markierung der Spannrolle beim Durchdrehen mal links in der Nut ist und mal rechts.

Ist das NUR an der einen Nocke ?

Oder sind da mehrere matt bzw. leicht eingelaufen ?
Wobei ein Bild von der Nockenspitze besser zur Beurteilung und vor allem wie sieht der Teller dazu aus ?

Gruß

Rabbit, welche Ölsorte hast Du bisher verwendet ?

Hallo @Rabbit , Verwendet wurde zuletzt an Öl? Laut Zettel vom Service ein 5W-30 Longlife. Das war bei 206.000km wo wir den Wagen gekauft haben.

Ich habe jetzt bei 228.000km das liqui Moly Top Tec 4200 5W-30 Longlife III mit norm 506/01 eingefüllt.

Nocken sind mehrere angewetzt. Bei Zylinder 1 ist der 2.Hydroteller verkratzt. Siehe 2.Bild hinter dem PD-Element. Die restlichen Hydros glänzen in der Mitte gleichmäßig ohne Kratzer und haben außenrum noch nen schwarzen Rand

Beim 3 Zylinder ist nur die Nockenwelle und noch nicht der Hydro.

Es steigt hinter dem Motor links auch abgasqualm auf. Das kann jetzt ein blöder Zufall sein.

Und rechts ist ein Zischen. Unterdruck?