Geht Turbolader langsam kaputt?

Gestern wieder 50km gefahren und dabei gesehen, daß wieder lecihter Ölfilm in der Motorwanne war - siehe auch hier . Über legt was es sein könnte. Als erstes mal die Schläuche zum AGR-ventil ausgebaut - die waren schon ölverschmiert. Im Eckstück zum AGR stand dann schon Öl


Öl im Eckstück vom AGR

Dann habe ich mir das AGR mal angeschaut - sieht eigentlich sehr sauber aus


AGR von innen

Alles wieder zusammengebaut. Dann fiel mir noch die Kurbelgehäuseentlüftung ein. Also kleine Schlauchwaage gebaut, um zu schauen, ob der Druckausgleich funktioniert (Ventil im Ventildeckel). Die Schlauchwaage gasdicht ins Rohr vom Ölmeßstab gesteckt und Motor gestartet. Der Überdruck liegt wohl im Normbereich von 5mbar


links der Schlauch geht zur Ölmeßstabsbohrung - leichter Überdruck der normal ist

Dann ging es nach unten. Nochmals die Ladeluftstrecke vom Turbolader zum Ladeluftkühler auseinander genommen. War überall Öl drin - zwar nicht so, daß es einem gleich entgegengeflossen ist, aber schon so, daß man einen Tropfen am Finger hatte. Dann das Plastikrohr zum Ansaugstutzen des Turbos abgebaut, um an die Turboladerwelle zu kommen. Dort war wirklich nur ganz wenig Öl. Also Turboladerwelle hat kein merkliches Spiel. Plastikrohr wieder angeschraubt. Alles sauber gemacht und mit öffener Ladeluftstrecke den Motor 15min laufen lassen. Dann war wieder etwas Öl in dem kleinen Schlauch vom Turbolader zum zum Stahlrohr, was nicht vorhanden war. Wenn ich den Finger in das kurze Stück rein getan habe, hatte ich wieder einen Tropfen Öl am Finger (vorher total trocken).

Dann alles zusammen gebaut und 24km über die Autobahn gefahren. Oben die Rohre zum AGR-Ventil waren wieder leicht ölig (ok kann noch vom Öl im Ladeluftkühler sein).
Dann unten geschaut. Am kleinen Schlauch vom Turboladeluftausgang etwas Öl


Ladeluftausgang Turbo

An der Ecke vom Ladeluftkühler hing auch ein Tropfen Öl - den Kühler hatte ich vorher mit Benzin an der Stelle komplett ölfrei gemacht


Ladeluftkühler Ecke

Ansonsten fährt das Auto einwandfrei. Kein blauer Rauch aus dem Auspuff. Die Ölrücklaufleitung sollte auch in Ordnung sein (nicht verstopft), sonst hätte die Ansaugseite vom Turbinenrad auch richtig verölt sein müssen .

Habe ich irgendetwas übersehen? Der Turbo hat jetzt 375 000km drauf. Kann es sein, daß die Dichtringe auf der Turbolagerwelle langsam verschlissen sind? Ich habe schon länger in der Ansaugstrecke etwas Öl und der Ölverbrauch war in der Vergangenheit 50-75ml auf 1000km. In der letzten Zeit hat es aber merklich zugenommen.

Was meint ihr - Turbo langsam am Ende und Zeit zum Tauschen?

Gut möglich nach der Laufleistung, das der Turbolader das Öl in deiner Ladaeluftstrecke verteilt.
Könntest ja mal das Wellenspiel überprüfen

Ach sorry hast ja schon überprüft, also wenn das der Erste Turbolader ist, kann man den schon neu machen. Wenn man das Fzg. Noch länger fahren will.

Wenn das Öl am Ladeluftkühler, unten an der Ecke, rausgedrückt wird, ist der doch dann auch undicht, oder?

Bauart Bedingt würde ich jetzt sagen, da der Anschluss aus Kunststoff ist. Einfach schon viel öl im Llk angesammelt

Nur weil er viel km gefahren hat, wäre das kein Grund für mich.
Wenn der Wagen nicht blau raucht und der Ölverbrauch in Grenzen ist und der Wagen normal fährt, würde ich persönlich gar nichts machen.

1 „Gefällt mir“

Naja er beklagt sich doch über übermäßigen Ölverbrauch. Entweder man lebt damit oder eben nicht

Nein, das kann ich nicht finden im Text. Nur, dass die Schläuche ölig sind, der Ölverbrauch bisher 50-75ml/1000 war und dieser merklich zugenommen hat (was nicht heißt, dass er nun übermäßig ist).
Lt. VW sind 1l/1000 noch im Rahmen (in ml sind das 1000) und darüber wird’s dann übermäßig. Darunter für mich persönlich normal und kein akuter Handlungsbedarf.

Gut übermäßig kann man das nicht nennen, das stimmt. Am besten so lassen und schauen…

Also würde ich mal so sagen, das ich derzeit bei 120-150ml liege. Die Motorwanne war eben schon sehr ölig. Vom Übergang Ladeluftschlauch zum Ladekühler scheint das Öl eben an das Riemenrad von der Servolenkung geweht zu werden - dadurch erst die Meinung, daß dort Ölverlust von der Servolenkung kommt - scheint aber nicht zu sein. Also 1l auf 1000km sind für mich total inakzeptabel. Da liege ich schon noch etwas entfernt - aber es hat eben doch schon sehr zugenommen im Vergleich zu früher.

Ich hab mir zu Sharan-Zeiten mal den Spaß gemacht und den Verbrauch über mehrere Jahre ausgerechnet (da ich immer notiert hatte, wann und wieviel ich nachgekippt habe, war das möglich). Im Gesamtschnitt 111ml/1000. Wobei das phasenweise schwankte. Autobahn hat immer reingehauen mit teilweise über 500ml/1000 und Landstraße war meist weniger.

Dein Verbrauch ist rein auf den Motor bezogen absolut normal und unbedenklich. Wenn natürlich irgendwo Öl „nach außen“ tritt und zu Abtropfen führt, sollte man dem nachgehen und abdichten. Das ist in dem Sinne aber kein Verbauch sondern Verlust und ich würde da auch nicht an den Turbo denken.

1 „Gefällt mir“

Öl am Llk kann doch nur vom Turbo kommen. Warum sollte man den Turbo ausschliessen?
Und ja, Ölverbrauch und Ölverlust sind zwei verschiedene Sachen. Ölverbrauch kommt vor, Ölverlust nach aussen (abtropfen) darf nicht sein.

Wenn der Turbo bedenklich viel in den Motor pustet, qualmt er blau hinten raus. Wenn er das nicht tut, ist es nicht bedenklich viel. Grundlegend hat man immer Öl in der Ansaugstrecke.

2 „Gefällt mir“

Aber nicht so viel, dass es irgendwo abtropft.
Kann der Llk nach 375.000km so ölgesättigt sein, dass es an ihm rausläuft? Kann man den Llk spülen?

Der LLK hat nicht ganz soooo tolle Steckverbindung zum Schlauch , vielleicht ist das Öl von der weggelaufen .

Öl in der Ladeluftstrecke kann auch durch eine verstopfte Entlüftung im Ventildeckel verursacht werden .

Das habe ich schon ausgeschlossen mit der Wasserwaage, daß der Druckausgleich funktioniert.

Moin,
also vom Grundsatz schwimmt ja die Turbowelle auf einem Ölfilm. Folglich landet da auch immer etwas Öl im Ansaugtrakt. Je mehr die Turbowelle verschleißt, je größer wird das Spiel und je mehr Öl sickert da durch.
Also etwas Öl ist durchaus normal, das wird üblicherweise mit verbrannt. Raustropfen würde aber bedeuten, die Ladeluftstrecke ist nicht dicht. Und das soll eigentlich nicht sein. Also sollte man sich schon mal auf die Suche machen um zu gucken, wo es tatsächlich austritt.

Nach dem Ölverbrauch zu urteilen, ist das aber alles noch im grünen Bereich.

Eventuell auch mal die Fahrweise berücksichtigen. Kalter Motor erzeugt einen höheren Öldruck, warmer Motor weniger. Gemütlich durch die Gegend tuckern erzeugt wenig Ladedruck und weniger Luftdurchsatz. Wenn das Öl vom Turbo nicht im Verbrennungstrakt ankommt, dann schlägt es sich erst mal an den Schläuchen nieder und sammelt sich dann wieder ganz unten.

Nachdem ich zwei Wochen wegen einer Wunde nichts am Auto machen konnte, habe ich heute beim Reparieren auch Turbo, Motor etc. angeschaut. Kein Öl mehr, Ölverbrauch scheint weniger zu sein, aber kann ich noch nicht genau sagen, da nicht so viel gefahren.
Jetzt zur eventuellen Ursache (wobei ich die nicht so verstehe). Am Ladeluftkühler war ja Öl, welches da rauskam, wo der Alukühler mit den Plastikseitenteilen verpresst ist. Also bei laufenden Motor hat da auch nichts rausgeblasen (jedenfalls hörbar). Ich habe mir dann doch die Mühe gemacht, den Ladeluftkühler innen und außen, so gut es ging, an der Verbindungsstelle mit Benzin zu säubern. Danach habe ich mit Captain Tolley’s Leckdichter diese Verbindungsstelle behandelt. Jetzt nach 2 1/2 Wochen und gut 400km kein Öl mehr:


Auch in der Motorwanne kein Öl.
Können so extrem kleine Lecks wirklich dazu führen, daß der Turbolader dann soviel Öl in die Ladeluftstrecke bläst? Ich weiß, daß ein Druckgleichgewicht von beiden Seiten (Abgas - Ladeluft) wichtig ist, damit das Öl nicht auf einer Seite raus kommt. Aber hier dürfte der Unterschied nicht so groß gewesen sein.

Egal, gefreut, daß der Motor jetzt nicht mehr ölt. Werde den Ölverbrauch beobachten. Übrigens, ehe jetzt jemand sagt, besser neuen Ladeluftkühler einbauen - die Halteschrauben vom Ladeluftkühler sind so verrostet, daß man die Halterung definitiv „neu“ machen müsste (schweißen oder so). So bin ich ganz froh ,daß Captain Tolley’s hier auch gut gewirkt hat. Habe ich auch schon genommen, um meine Windschutzscheibe abzudichten.

1 „Gefällt mir“