Großbaustelle vor der HU

:flushed: Keinen Schimmer. Und ich kann nicht einmal Brembo-Scheiben einordnen, ob top oder flop. Bei dir vermute ich aber eher Oberklasse …?

Die sollten eig. top sein.
Ich hatte die u.a. gekauft, da es eine der wenigen sind die schwarz lackiert sind und deshalb nicht so schnell häßlich werden wegen Rost.
Ich hatte die nur kurz verbaut.

Und in einigen Monaten gibt es wieder die Frage nach Winterbereifung. Dann ist nächste Ausgabe fällig. Kurzfristig (für den TÜV) ist die Ausgabe nachvollziehbar, mehr nicht.

Ja, Reifen sind eben Verschleißteile.

Wenn man den Wagen behalten möchte - diese Verschleißteile also selber „verschleißen“ möchte - macht es keinerlei Sinn.
Selbst wenn man verkaufen möchte, würde ich in der Situation neu drauf machen.
Es macht sich bei einem Verkauf immer besser wenn man argumentieren kann, dass die Reifen neu sind, als wenn der Käufer sagt, dass die 6 Jahre alten Reifen neu müssen…

1 „Gefällt mir“

Wie ich sehe hast du jetzt eh schon Reifen anderweitig besorgt. Hatte auch nix in der Arbeit passendes gefunden

1 „Gefällt mir“

Soderle. Der Prüfer hat dann doch noch ein bisschen mehr gefunden. :scream:

  • Betriebsbremse 2. Achse Wirkung nicht ausreichend, Mindestachsanteil Bremswirkung nicht ausreichend, ungleichmäßig
  • Betriebsbremse 1. Achse ungleichmäßig
  • Feststellbremse Wirkung nicht ausreichend, 2. Achse ungleichmäßig
  • Bremsleitung hinten korrodiert
  • Staubmanschette Lenkung links gerissen
  • Scheibenwaschanlage ohne Funktion
  • Scheinwerferreinigungsanlage li und re ohne Funktion (obwohl ich gar keine habe)
  • Schlussleuchte rechts ohne Funktion
  • Reifen alle 4 (bekannt)
  • Koppelstange 1. Achse rechts Lagerung ausgeschlagen
  • Radlager 1. Achse links ausgeschlagen
  • Domlager 1. Achse links ausgeschlagen
  • Schweller links und rechts vorne durchrostet (wurde aber erst vor Jahren geschweißt :thinking: )
  • Staubmanschette Antriebswelle vorn rechts innen unwirksam
  • Moto undicht Ölverlust

Nichts bezüglich Undichtigkeit am Lenkgetriebe? :partying_face:

Hast du vor, das innerhalb von ca. 1 Monat zu reparieren, so dass du nicht noch einmal den vollen Betrag zahlen musst?

Nicht laut Bericht. Kann er aber nicht übersehen habe, das sah ich ja sogar. Läuft beim Prüfer wohl unter „eingerissen“. Und da ich Servoöl aufgefüllt hatte, wird genug zum Rauslaufen vorhanden sein. :man_shrugging:

Ich nicht, wird aber nächste Woche gemacht.

Achja, AU wurde diesmal noch nicht gemacht, kommt dann bei der Nachprüfung.

Einige Sachen unklar und einige Sachen, wo man den Aufwand nicht abschätzen kann.

  • Reifen alle 4 (bekannt)
    Hattest du jetzt die alten drauf? Eigentlich hattest du doch „neue“ gebrauchte gekauft.
  • Scheinwerferreinigungsanlage li und re ohne Funktion (obwohl ich gar keine habe)
    Und da hast du nichts gesagt? Deutschland wimmelt von Experten!
  • Domlager 1. Achse links ausgeschlagen
    Das kann richtig aufwändig werden, wenn man die Schraube oben nicht aufbekommt und auch das Aufbekommen kann lange dauern - war bei mir so.
  • Schweller links und rechts vorne durchrostet (wurde aber erst vor Jahren geschweißt)
    Kann auch sehr aufwändig werden - müsste man sehen. Aber das ist meist nicht in einer Stunde gemacht.
  • Bremsleitung hinten korrodiert
    Kommt drauf an, wie die Verbindungen zusammengerostet sind - kann schnell gehen oder einen Rattenschwanz nach sich ziehen.

Aber Domlager und Schweller können wirklich sehr viel Arbeit nach sich ziehen.

Alles in allem eine größere Baustelle…

Das schlechteste wäre denke ich, zu pfuschen…

Besser direkt die Sachen ordentlich machen mit Neuteilen, damit dann hinterher Ruhe ist.
Alleine der Sicherheit wegen schon…

  • Die „neuen“ Reifen waren im Kofferraum und da er bei diesen Prüfern bekannt ist, glauben sie ihm, dass diese auch aufgezogen werden.
  • Reinigungsanlage: Ich war selbst nicht dabei. Und keinen Schimmer, warum ich keine habe. Beim letztem TÜV wurde das vorOrt auch bemängelt, als ich sagte, dass ich keine habe, hat der Prüfer diese vergeblich gesucht.
  • Schweller: Keinen Schimmer, warum die wieder bemängelt werden. Hab den Verdacht, dass beim letzten Schweißen nicht ordentlich gearbeitet wurde. Muss ich aber mal Fotos machen, wenn ich den Wagen auf die Rampen fahre.
  • Dazu kann ich gar nix sagen. Aber generell dachte ich die Tage schon: Erstaunlich viel rostig unter dem Wagen.
    Eventuell resultiert daraus auch die Bemerkung am Ende des Berichts: „Anrostungen im Unterbodenbereich, Achsteilen und tragenden Teilen.“ - Das macht mir Sorgen.

Ich vermute, das ist das bereits weiter oben erwähnte Thema mit „in angehobenem Zustand wackelt beim Domlager sowieso alles“.

Ich kann mir nicht vorstellen, wie der genannte Mangel bei einem :sga: festzustellen wäre:
In angehobenem Zustand: Siehe oben, kann man das Lager sowieso nicht testen.
Fzg. nicht angehoben: Gegen das auf dem Domlager lastende Fahrzeuggewicht kann man da nicht anwackeln, denke ich. Da kann man ja auch nirgendwo ein Montiereisen ansetzen.

Das häufigere Problem vom Domlager ist, dass es festgeht.
Das kann man mit einem Helfer bei auf dem Räder stehenden Fzg. testen.

Bezüglich Waschanlage: Hast du Xenonlicht? Ich dachte, das wäre nur dort.

Ich denke, das ist der übliche unbedenkliche Zustand.
War das Fzg. schon immer an der Küste im Einsatz? Dann hat es vermutlich bisher nur wenig Streusalz gesehen.

1 „Gefällt mir“

Ich war nicht dabei, habe daher keine Ahnung, wie/warum der Prüfer das festgestellt oder bemängelt hat.


Ja, habe Xenon-Licht und konnte die Brenner sogar mal selbst austauschen (stolz-wie-Oskar), aber irgendwie ist diese Reinigungsanlage nicht vorhanden. Obwohl diese „Schubladen“ an der Stoßstange vorhanden sind. Die ließen sich aber durch den vorletzten Prüfer nicht bewegen. Damals meinte er nur „Komisch, aber sind nicht da“.

Vl. von einem Vorbesitzer nachgerüstet?


Einsatz Küste: Zumindest in Küstennähe … ca. 100 km (bei mir ca. 50 km). Du meinst wegen des Klimas? Normales Salz haben wir in der Luft ja genug. :wink:

Ne, logo, die müssen dann tun.

Vielleicht ist da ein Spezialschalter :click: verbaut.

Ganz genau. Bei Xenon Vorschrift. Möglich wäre auch eine defekte Pumpe, Sicherung oder Schlauch. Die Düsen fahren ja nicht elektrisch raus sondern bedingt durch den Wasserdruck.

Ich möchte bei mir und Auto nicht ausschließen, dass ich da etwas noch nicht entdeckt hätte. Aber ich glaube eher nein. Habe aber auch noch nie Wasserspuren an diesen Stellen gesehen. Die müsste man aber doch auch von unten finden/sehen können, oder? Einer der Vorbesitzer muss eh an dem Wagen geschraubt und verändert haben, ansonsten wären an der Stelle, wo ich die Kleinlochdichtung eingesetzt habe, nicht untypische Schrauben verbaut worden sein. Kann ich irgendwo nachlesen, was original im Wagen sein sollte?

Ist, denke ich, aber eher kuriose Nebenbaustelle.


Nachdenklich bin ich auch noch bzgl. Additiv. Unterm Auto habe ich den Satcen-Behälter abgeklopft, aber keinen Unterschied feststellen können. Den Wagen habe ich mit 166k übernommen, nun hat er 250k und ich habe definitiv nichts nachgefüllt.

Also wenn du Xenon-Brenner hast, dann hast du auch Scheinwerferreinigungsanlage - das ist so vorgeschrieben. Und die müssen wirklich funktionieren - wieder eine Baustelle.

Ich habe zwar auch die „Schubladen“ drin, aber Halogen-Scheinwerfer und außerdem deshalb, weil ich meine Stoßstange ersetzt habe (alte kaputt) und die eben vom Xenon-Auto war. Auch alles ausgebaut, aber natürlich, vorne sieht man die Deckel in der Stoßstange die verklebt sind.
Aber wie gesagt, bei Xenon-Brennern oder Scheinwerfern mit mehr als 2000lm mit Ablendlicht, ist das Pflicht und absolut TÜV relevant.

1 „Gefällt mir“

Wenn Satacen kurz vor dem Verkauf aufgefüllt wurde dann ist die Füllung noch nicht ganz verbraucht.
Oder der Vorbesitzer hat auch daran geschraubt.

„Oder der Vorbesitzer hat auch daran geschraubt.“

Das befürchte ich ja langsam auch.