Forenbeitrag (mehr als 15 Kommentare)

Wie messe ich den Ruhestrom korrekt, wie lange muss ich warten bis alle Stgs schlafen?

Bild von tandy1104

Moin Moin!

Es wird kalt, und der Sharan fängt wieder an zu schwächeln beim Starten... Crying or Very sad
Historie:
2015-12 Sharan gekauft, Batterie Platt, neue rein
2017-12 Batterie schwächelt, prüfen lassen "Batterie ersetzen" und einen Tag vor Ablauf der Garantie vollen Preis gutgeschrieben bekommen. Neue AGM Batterie 1000A / 100Ah gekauft, damit es jetzt etwas länger hält
2018-12 (also nach 1 Jahr) Fahrzeug schwächelt bei Temperaturen unter 4°C deutlich, darüber nur leicht erkennbar. Anbei ein Video von heute mit 7,5°C.

12,07V Ruhespannung (Tür auf also Innenlicht an), 11,3V beim Vorglühen und ca 10V beim Starten:
https://www.youtube.com/watch?v=UQYan1lO...

Wie ich eine Strommessung durchführe ist mir klar (ich kanns elektrisch in Reihe messen oder mit der Messzange).
Was mir nicht klar ist, wielange ich nach Abstellen des Motors (oder zuschließen der ZV?) warten muss. Falls ich zuschließen muss - muss ich ja den Türkontaktschalter Fahrertür brücken, um an die Sicherungen zu kommen. Aber wenn ich eine ziehe und wieder Stecke - wacht das Steuergerät dann nicht wieder auf und ich muss wieder lange warten? NixWissen

Unser Fahrprofil:
Jeden Sonntag 2x 40km
In der Woche an 1-2 Tagen 2x 5km
Evtl 2x 1km (Einkaufen)
Evtl 2x 60km (Besuche, deswegen nur sporadisch)
Ansonsten gelegentliche Langstrecke (in den 4 Sommermonaten sind wir 17.000km gefahren, Gesamtjahresleistung ca 30.000km).

Es kann schon sein, dass der Wagen in der Woche ein paar Tage steht, da ich für die Arbeit einen Firmenwagen habe und in der Woche nur meine Frau den Wagen fährt. Aber auch am Montag (nachdem wir am SOnntag 80km gefahren sind) sind die Symptome da.

Wo kann ich ansetzen...?
- Ruhestrommessung (siehe meine Fragen oben)
- Ladespannung/Strom?

Kabelbrüche habe ich vor ca 1 Jahr überprüft, Heckklappe komplett erneuert, Fahrertür ein paar Adern, Rest war ok.

Vielen Dank! Prost
Viele Grüße,
Andreas

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Allradler

Ich denke du solltest erstmal sicherstellen ob jetzt tatsächlich zu wenig Ladung in der Batterie ist wenn es die Startprobleme gibt oder zb. nur der Anlasser zu wenig "Power" hat den Motor ausreichend durchzudrehen wenn es kalt ist...

Die Spannungen sehen doch soweit gut aus denke ich - könnten vielleicht ein wenig höher sein aber so schlecht das es den Start behindern würde finde ich das nicht.

Deine Ladespannung scheint mir aber zu gering zu sein - wie sieht denn der kleine Sicherungskasten links von der Batterie aus und dessen Kontakte/Sicherungen?

Das Kabel von der Batterie zu dem Sicherungskasten sieht auch irgendwie nicht original aus - ist die schwarze Isolierung die originale oder ist das Isolierband?

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von hoernchen
1

Wirklich sinnvoll lässt sich der Ruhestrom nur direkt am Masseband der Batterie messen. Ideal ist eine entsprechend empfindliche Messzange für Gleichstrom mit 1 mA Auflösung. 
Meiner Erfahrung nach dauert es so bis zu 10 Minuten bis sich die Steuergeräte schlafen gelegt haben. Wenn der Ruhestrom realtiv hoch ist lässt sich durch Ziehen von Sicherungen der Stromkreis mit erhöhten Ruhestrom eingrenzen.

hoernchen

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Allradler
1

Meiner Meinung nach sind die knapp 13V Ladestrom viel zu gering, eine AGM sollte doch etwa 14.4 - bis sogar 14.8 Ladeschlussspannung haben und da wird mit 13V nie sehr viel in die Batterie fließen fürchte ich.

Selbst wenn alles in Ordnung ist wird in einem SGA eine AGM Batterie normalerweise nie voll - da es eben nicht vorgesehen ist das man eine AGM betreibt.

Es geht aber in der Praxis trotzdem perfekt - ich mache das seit Jahren in Verbindung mit Standheizung und mir reichen 10 min Fahrt um die Batterie wieder zu laden nach Heizbetrieb.

Völlig undenkbar mit Nassbatterie.

Ich hab aber auch 13.8 Volt Ladstrom - was für AGM zwar eig. noch zu wenig ist aber es geht problemlos, die Batterie zieht schon im Standgas nach dem Starten 40 Ampere Ladestrom - was dann auf etwa gute 30 zurückgeht und auch längere Zeit so bleibt.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Rabbit

AGM Batterien sind das beste was es für kleines Geld gibt !

Ich ersetze seit Jahren NUR noch schwache Starterbatterien durch neue AGM Batterien .
Auch bei uralten Traktoren, diese springen seit dem an wie nie zuvor, auch bei mehreren Starts hintereinander Prima .

Der AUY Wal springt mit der 4 Jahre Kratz alten AGM OHNE Nachladen ( habe ich aber auch bei den normalen Batterien auch nur gemacht wenn es nicht anders ging) damit einwandfrei an,.

Höchste Ladespannung ist bei meinen AGM mit 14,8 Volt angegeben, die LiMa sollte auch maximal 14,4 Volt liefern.

Unser AUY hat momentan übrigens auch eine Noname AGM 100 Ah/ 1000 A Batterie drin.

Ruhestrom müsste ich mal nachmessen.

Da bei uns wenn der Wal in der Garage steht die Heckklappe meisten offen bleibt, geht zumindest die Abschaltung der Innenbeleuchtung immer nach ca. 10 Minuten in den Standby Modus.

Gruß

Rabbit

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Chaot
3

#4 Obwohl ich es zum widerholten male bezweifle das eine AGM Batterie ein defektes Ladesystem reparieren kann.

@tandy1104: Wenn die Batterie nach so kurzer Zeit wieder platt ist wird der nicht richtig geladen. Von daher würde ich sagen das du zunächst das Ladesystem prüfen musst.
Also:
Motor starten - Ladespannung prüfen
Motor, Lichter und Heckscheibenheizung an - Ladespannung prüfen.
Motor, Lichter und Heckscheibenheizung an - Wechselspannungsanteil prüfen.

Ladespannung sollte bei laufendem Motor bei ca. 14V liegen. Mit eingeschalteten Lichtern sollte die Spannung auf 14,4 V steigen.
Der wechselspannungsanteil sollte bei max. 0,5 V liegen.

Der nächste Schritt wäre eine Spannungsmessung am Batteriekasten und am Generator.
Das geht auch mit stehendem Motor.
Am Generator ist ein dickes Kabel angeschlossen. Dort gegen Masse die Spannung messen und merken.
Oben am Batteriekasten kommt das Kabel als dickes schwarzes Kabel an. Dort ebenfalls Messen. Die beiden Werte sollten im Idealfall gleich sein. Ein Spannungsunterschied von 0,5 V deutet auf ein defektes Kabel hin.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Rabbit

Chaot in #5 schrieb:
#4 Obwohl ich es zum widerholten male bezweifle das eine AGM Batterie ein defektes Ladesystem reparieren kann.

Habe und werde ich NIE behaupten Dribbel .

Chaot in #5 schrieb:

Der nächste Schritt wäre eine Spannungsmessung am Batteriekasten und am Generator.
Das geht auch mit stehendem Motor.
Am Generator ist ein dickes Kabel angeschlossen. Dort gegen Masse die Spannung messen und merken.
Oben am Batteriekasten kommt das Kabel als dickes schwarzes Kabel an. Dort ebenfalls Messen. Die beiden Werte sollten im Idealfall gleich sein. Ein Spannungsunterschied von 0,5 V deutet auf ein defektes Kabel hin.

Einen Spannungsunterschied wird man aber NUR bei Last und/ oder Ladebetrieb messen können , letzteres geht NUR mit laufendem Motor Dribbel .

Gruß

Rabbit

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Dr._Fraggle

Jetzt schaue ich auch mal in die Glaskugel... Und da sehe ich (Video #0) eine AGM Batterie, die zu bestenfalls 70-80% aufgeladen ist.

Die Lösung findet sich ziemlich sicher in #5. Denn es ist nicht normal, daß die Batteriespannung nach 10 Sekunden laufendem Motor immer noch unter 14 Volt liegt. Selbst bei sehr stark entladener Batterie sollte sich die Spannung zumindest sehr schnell den 13,8 Volt nähern.

Eigentlich bleiben jetzt 3 Möglichkeiten:
1. Lichtmaschinenregler kaputt. Dann müsste sich die niedrige Spannung auch direkt an der LiMa messen lassen.
2. Kabel von der LiMa zum Sicherungskasten mit seinen Crimpungen hat einen weg. Dann muss sich bei laufendem Motor eine Spannungsdifferenz zwischen LiMa und Batterie messen lassen. Vor allem wird es an der betreffenden Stelle auch deutlich warm werden.
3. Sicherungskasten vergammelt.... das Übliche eben. Symptome und Messungen wie 2.

Aber im Grunde steht das alles schon in #5.

Gruß
Dirk

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Rabbit

#7

Abba,

der erste Teil von #5 ist einfach falsch fantasiert und der letzte "Schritt" mit der Aussage "ohne laufendem Motor" bzw. Messung ohne Last ist einfach falsch Rolling Eyes .

Die Mitte des Threads #5 ist natürlich zu 100 % OK Prima .

Gruß

Rabbit

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Tornador

Ich würde mal den Anlasser ausbauen, zerlegen, prüfen, reinigen, wenn alles ok ist schmieren mit Silikonfett und wieder einbauen......kostet 2 Stunden Arbeit und schadet nicht

Wenn man dabei ist kann man auch gleich einen neuen Kohlenhalter für 25 Euro verbauen und die Sollbruchstelle Kabel Magnetschalter --> Kohlen ist ausgemerzt

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von tandy1104
1

Wow, da sind ja inzwischen einige Beiträge zusammen gekommen… Cool

@Allradler
Die Isolierung am Kabel zur Batterie ist Isolierband, weil das werksseitige Plastik weggebrochen ist. Der Kasten selbst sieht sehr gut aus (ist von mir auch schon gereinigt worden).

@Chaot
Danke für deine Tips. Heute Mittag 13 Uhr habe ich tatsächlich genau diese Idee gehabt und damit den Fehler gefunden:
Messung an der Batterie (laufender Motor): 13,38V
Messung vom Pluspol zum Generatorgehäuse: 14,36V
Messung vom Minuspol zum Generatorgehäuse: 0,99V

Ich habe heute Nachmittag eine zweite Leitung vom Minuspol direkt an den Generator verlegt. Sicherlich hätte ich den Fehler suchen können oder die Defekte Leitung ausbauen können, aber ich wollte nicht den ganzen Nachmittag damit zubringen. Ich habe eine 25mm² Leitung im Leerrohr verlegt und entsprechende Kabelschuhe aufgecrimpt, Bilder anbei. Nicht wundern: die Leitung ist an den Enden mit schwarzem Isoband umwickelt, weil ich nur rotes Kabel hatte, was ich so nicht als Masseleitung nehmen wollte.
Ergebnis jetzt: Messung direkt an der Batterie 14,45V. Prima

Das ganze hat ca gemütliche 40 Minuten gedauert. Jetzt muss die Batterie natürlich erstmal richtig voll werden, und dann rechne ich damit, dass er auch bei Kälte ordentlich anspringt.

Anbei ein paar Bilder.
Falls sich jemand dran stört: Meine Glühkerzenstecker-Brücke ist kaputt gebrochen. Weil ich nicht den ganzen Kabelbaum erneuern wollte habe ich Universelle Glühkerzenstecker gekauft und montiert. Das sieht zwar nicht original aus, funktioniert aber sehr gut. Der Passat meiner Schwester fährt genauso. Wink

Vielen Dank an alle! Prost

Massekabel 25mm² - 2Massekabel 25mm² - 3Massekabel 25mm² - 1

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Chaot

#8 Ich merke das du noch nie in der Realität ein defektes Kabel gemessen hast.

Auch wenn du es nicht glauben magst: Bei dem Kabel ist im Normalfall kein Spannungsabfall vorhanden. Und bei defektem Kabel kannst du klar und deutlich selbst ohne Last eine Spannungsdifferenz zwischen 0,5 bis zu 3V messen.
Aber der Theoretiker schlägt ja den Praktiker.

Was den Anfang des Beitrags #5 angeht ist dein absolut zum Thema passender Beitrag:

Rabbit in #4 schrieb:
AGM Batterien sind das beste was es für kleines Geld gibt !

Ich ersetze seit Jahren NUR noch schwache Starterbatterien durch neue AGM Batterien .
Auch bei uralten Traktoren, diese springen seit dem an wie nie zuvor, auch bei mehreren Starts hintereinander Prima .


Das repariert ALLE Probleme in der Elektrik Brick wall Brick wall Brick wall

#9 Und wie hilft das gegen eine ungeladene Batterie?

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Allradler

Na bitte, geht doch Applause

Hab mir schon gedacht das mit um die 13 Volt Ladespannung nicht viel zu holen sein wird...

Die Frage war dann nur wieso die Spannung so gering ist.

Speziell eine AGM benötigt eine etwas höhere Spannung um halbwegs voll zu werden - bei neueren Fahrzeugen kann man das Batteriemanagement Stg ja codieren auf den Batterietyp.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Chaot
2

#12 Lass das mal nicht den Hasen hören Whistle

#10 Ok, gebrochene Masseleitung ist beim SGA nicht gerade häufig, kommt aber durchaus vor.
In dem Fall solltest du noch die kurze Leitung zwischen Batterie und Karosserie prüfen. Der vordere Massepunkt ist recht wichtig für die Steuergeräte und es wird vermutlich Probleme geben wenn die Masse dann über Motor zur Karosserie verschleift wird. Ist das Motormasseband gebrochen gibt es das Problem nicht.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von tandy1104

#13
Das werde ich bei Gelegenheit tun wenn ich etwas Zeit habe... Heul nicht, schraub

Ich schreib demnächst nochmal, ob er jetzt besser anspringt wenns wieder kalt wird (wenn ich dran denke Driver ). Bei aktuellen 8° kann ich das nicht sagen.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Rabbit

Chaot in #11 schrieb:
#8 Ich merke das du noch nie in der Realität ein defektes Kabel gemessen hast.

Du wirst es nicht glauben, aber das ist mein täglich Brot Wink .

Nur am KFZ nicht soooo oft.

Chaot in #11 schrieb:

Auch wenn du es nicht glauben magst: Bei dem Kabel ist im Normalfall kein Spannungsabfall vorhanden. Und bei defektem Kabel kannst du klar und deutlich selbst ohne Last eine Spannungsdifferenz zwischen 0,5 bis zu 3V messen.

Nö,

unter Last ( vor allem bei Gleichspannung DC) gibt es immer einen Spannungsabfall, nur je größer der Kabelquerschnitt und je kürzer die Leitung ist umso geringer fällt dieser aus.

Chaot in #11 schrieb:

Was den Anfang des Beitrags #5 angeht ist dein absolut zum Thema passender Beitrag:

Rabbit in #4 schrieb:
AGM Batterien sind das beste was es für kleines Geld gibt !

Ich ersetze seit Jahren NUR noch schwache Starterbatterien durch neue AGM Batterien .
Auch bei uralten Traktoren, diese springen seit dem an wie nie zuvor, auch bei mehreren Starts hintereinander Prima .


Das repariert ALLE Probleme in der Elektrik Brick wall Brick wall Brick wall

OK, das war als direkte Antwort auf #3 gedacht, hab ich vergessen so hin zu schreiben. AGM repariert natürlich nichts, sie gibt NUR Sicherheit in jeder Einbaulage/ Lebenslage Prima

P.S.:
Was in #12 geschrieben steht ist doch richtig, da sehe ich kein Problem mit.

Gruß

Rabbit, habe gestern Abend bei der Fahrt x-tra für Euch auf die schnelle mal die digitale Eieruhr in den Zigarettenanzünder gesteckt, diese hat meist 14,2 Volt während der Fahrt angezeigt .

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Allradler

Wenn man es "perfekt" haben möchte müsste man bei AGM im SGA sowieso einen anderen Laderegler oder "Booster" nutzen um die tatsächlich optimal zu laden - wenn aber mit der Elektrik alles ok ist so funktioniert das auch so überraschend und ausreichend gut.

Ich hatte vor vielen Jahren angefangen AGM zu nutzen wegen Standheizung - damals noch in einem V6 4Motion.

Ich hatte da von einem Freund eine neue Varte 80Ah eingebaut (vorher vollgeladen) - innerhalb von wenigen Tagen war die leer mit 1/2 - 1h heizen und nur 10 min fahren.

Ich hab mir dann gedacht ich wechsle auf AGM damit ich dann gut über die Woche komme und lade am Wochenende nach (hab sogar ein Ladegerät fix eingebaut) - jedoch war seit Wechsel auf AGM NIE wieder ein nachladen nötig Frustkiller

Einzig ein klein wenig mehr Spannung wäre noch gut, geht eben aber auch so ausgezeichnet.

Damit hatte ich selbst nicht gerechnet - es scheint als würde sich eine AGM mit Ladeung "vollsaugen" während eine Nassbatterie die Ladung annimmt wie ein imprägnierter Lappen das Wasser Not talking

Bei Nutzung als Startbatterie und die Kleinigkeiten die sonst so laufen wenn der Motor aus ist stellt das kein Problem da - bei Nutzung als Traktionsbatterie aber natürlich schon.

Ich kann deshalb nur gutes über AGM berichten - zumindest die Banner Running Bull die ich verwende. Die Optima sollen ja nochmal besser sein - aber aufgrund der Bauform weniger gut geeignet.

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von Rabbit

#16

Genau diese Beobachtung habe ich auch mit AGM gemacht Prima .

Daher habe ich schon die dritte olle und defekte Batterie durch ne neue AGM ersetzt, Nummer 4 folgt wahrscheinlich noch in diesem Winter.

Wieso nicht Traktor ?
Ich habe damals den 324 Mc Cormick überholt und mind. 10 - 15 mal hintereinander Kaltstartversuche, teilweise mit längerem leiern, gemacht die AGM war davon komplett unbeeindruckt ( der olle 3 Zylinder Mc Cormick hat sogar 4 GK, die vierte ist der Indikator ab wann man den Starterknopf ziehen kann).
Als der Trecker dann endlich lief habe ich eine Ladespannung von etwas über 14 Volt gemessen. Also alles im Rahmen.

Nachladen ist für meine 3 SGM bisher auch ein Fremdwort.

Nur die 2 Tiefstentladungen Embarassed wird mir die eine AGM vielleicht einmal übel nehmen, bisher zeigt diese sich jedoch von der besten Seite Prima .

Gruß

Rabbit, wer dieselt braucht AGM, vor allem wenn man FSH,Sitzheizung und SH hat

Re: Wie messe ich den Ruhestrom korrekt, wie lange muss ich ...

Bild von tandy1104
1

Nochmal ein kleines Feedback Wink. Also, die Batterie lädt wieder schön, was zu erwarten war. Heute bin ich mit dem Wagen gefahren, nachdem er bei kalten Temperaturen 3 Tage stand, beim Starten hatten wir 1,5°C. Sprang an wie eine 1 Mr. Green Driver ...
Das defekte Massekabel hat ja auch zwei Symtome ausgelöst:

Spannungsfall zwischen Motorblock und Batterie
-> 1. bekommt die Batterie nicht volle Spannung vom Generator
-> 2. bekommt der Starter nicht die volle Batteriespannung (die ja eh nicht ganz voll war) ab, weil auch auf diesem Stromkreis der Spannungsfall war

Also alles wieder gut. Prost

Hier ein Video in schlechter Qualität:
https://youtu.be/u-uqjNYUkJU

Für diejenigen, die keinen großen Unterschied sehen: Ja, der Unterschied ist nicht sehr groß, aber deutlich wahrnehmbar. Wichtig ist aber, dass das erste Video bei 7,5° aufgenommen wurde und das heutige bei 1,5°. Mit dem alten Massekabel wäre er heute mit Pech aber gar nicht angesprungen, weil er bei 4° schon deutlich in die Knie ging.

Inhalt abgleichen Mobile Version
Customize This