Forenbeitrag (mehr als 15 Kommentare)

BRT springt bei Kälte schlecht an

Bild von Myscha

Hallo zusammen,

ich habe momentan bei den niedrigen Temperaturen unter 0°C das Problem, dass mein BRT (230tkm) relativ schlecht anspringt und erst mal nicht ganz rund läuft. Der Batterietest beim Teilehändler ergab, dass die Batterie noch 90% ihrer Leistungsfähigkeit (?) hat. Verbaut ist eine Banner mit ca. 95Ah. Der Mitarbeiter dort meinte jedoch die Batterie sei zu groß für die Lichtmaschine und würde bei viel Kurzstrecke nicht voll geladen. Das Problem besteht aber selbst wenn ich die Batterie geladen und gerade vom Ladegerät abgeklemmt habe.

Im September waren wir auf Langstreckenfahrt mit Wohnwagen und haben den Wohnwagen auch bei relativ kurzer Rast abgesteckt, da wir Angst hatten dass er sonst nicht mehr anspringt. Zu dem Zeitpunkt dachte ich der Wohnwagen zieht viel Strom, aber durch die aktuelle Problematik habe ich Zweifel daran.

Was kann da sein? Lichtmaschine, Glühkerzen, ?

Vielen Dank im Voraus und viele Grüße
Michael

Re: BRT springt bei Kälte schlecht an

Bild von stopfohr

Glühkerzen oder Temperatursensor.

Oliver

Re: BRT springt bei Kälte schlecht an

Bild von hinki

Der Rundlauf müsste eigentlich unabhängig von der Batterie gut sein.

Probiere mal, den Zündschlüssel direkt auf Starten zu drehen.
Also ohne Vorglühen.
Das sollte außermotorische elektrische Probleme wie Scheibenwaschdüsen, Lüftermotoren, etc. ausschließen.

Gruß,
Hinki

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

Vielen Dank für die schnellen Antworten.

#1
Was davon ist wahrscheinlicher bzw. lässt sich das noch weiter eingrenzen?

#2
Das probiere ich morgen. Was ist das erwartete Verhalten?

Re: BRT springt bei Kälte schlecht an

Bild von hinki

Wenn das Problem weiter besteht, lohnt es sich am Motor weiterzusuchen.

Da gibt es viele Möglichkeiten: PD-Kabelbaum, AGR-Ventil, Dieselfilter, ...

Gruß,
Hinki

Re: BRT springt bei Kälte schlecht an

Bild von Tornador

Beim Kumpel waren 3 von 4 defekte Glühkerzen die Ursache, der BRT müsste die aber dann eigendlich als abgasrelevanten Fehler melden

Re: BRT springt bei Kälte schlecht an

Bild von HMSmily
2

Myscha in #0 schrieb:
... Der Mitarbeiter dort meinte jedoch die Batterie sei zu groß für die Lichtmaschine und würde bei viel Kurzstrecke nicht voll geladen ...

Da gibt es hier einige ausführliche Erklärungen zu, das diese Ausführung des Mitarbeiters schlicht falsch ist. Ich habe gerade nicht die Zeit nach der ausführlichen Erklärung zu suchen, aber in der Kürze:
Vereinfacht gesagt ist die "Energiemenge" die der Batterie beim Startvorgang entnommen wird bei beiden Batterien gleich. Also muss der Generator die gleiche "Energiemenge" wieder nachladen. Bei der größeren Batterie ist diese Menge aber ein geringerer Anteil der gesamten Kapazität. Darum kommt die größere Batterie geringfügig besser mit gelegentlichen Kurzstrecken klar.

Gruß - HMSmily

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#2
Ohne Vorglühen ist er ein kleines bisschen schlechter angesprungen als mit, aber nicht viel. Das deutet ebenfalls auf die Glühkerzen hin: ist dann praktisch dasselbe wie wenn die kaputt sind. Oder habe ich da einen Denkfehler?

#6
Was du schreibst macht Sinn. Wegen einer dieser Erklärungen habe ich mich damals auch für die "größere" Batterie entschieden.

Die Teilenummer der Glühkerzen müsste die N10591608 sein, sofern ich das richtig herausgefunden habe. Eine Suche danach liefert aber Ergebnisse mit 5V und 7V. Was davon brauche ich? Welcher Hersteller ist empfehlenswert?

Re: BRT springt bei Kälte schlecht an

Bild von Heisenberg

Miss mal den Widerstand der Glühkerzen. Wenn sie defekt sind haben sie meist keinen Durchgang.
Es kann auch am Temperaturfühler liegen wenn er nicht oder zu wenig vorglüht.

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#8
Eben gemacht: die linke hat 37kOhm, die 3 anderen je 0Ohm. Gemessen jeweils zwischen dem jeweiligen Anschluss und dem Motorblock oberhalb.

Beim Abziehen der "Schiene" sind alle 4 Kunststoffhülsen relativ weit oben abgebrochen. Brauche ich da eine neue Schiene, kann ich die alte mit irgendwas kleben oder sogar so lassen?

Nachdem dann die Kontakte schon frei lagen, habe ich noch die Spannung gemessen: die DC-Messung hat nichts wirklich brauchbares ergeben, da die Werte immer zwischen 11V, 5V, 3V und 7V gesprungen sind. Im Messbereich "TrueRMS" fiel die Spannung von anfangs 11V nach kurzer Zeit auf 5,5V ab und blieb dann stabil. Ob diese Messung aussagekräftig hinsichtlich der Spannung ist, kann ich aber leider nicht sagen. Dafür müsste man mehr über die Signalform wissen.

Re: BRT springt bei Kälte schlecht an

Bild von uborka

Nahe 0 Ohm würde passen.
Die eine ist dann wohl defekt (offen, durchgebrannt).
RMS Messung passt. Die Effektivspannung wird reduziert.

Re: BRT springt bei Kälte schlecht an

Bild von Tornador

Bieg die Kontakthülsen nach,ich würde Schrumpfschlauch drüber ziehen

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#10
D.h. ich muss die 5V-Version besorgen, richtig? 7V passt in dem Fall wohl nicht.

#11
Verbogen habe ich sie nicht. Es ist nur überall die Kunststoffhülse außenrum abgebrochen (spröde?). Ich schaue mal ob ich hitzebeständigen Kleber habe und ziehe dann noch einen Schrumpfschlauch drüber. Der Schlauch allein wird nicht halten, da der verbliebene Stumpf ziemlich kurz ist.

Das ganze Teil gibt es auch um ca. 50€ als Ersatz. Allerdings mit gefühlten 2m Kabel und ich weiß nicht wohin ich das verlegen müsste. Klar finde ich das raus, aber die 2m schrecken mich (noch) ab. Wink

@all
Macht es Sinn die Kerzen testweise mal an 5V/3A anzuschließen? Die Erwartung wäre, dass die entsprechende Kerze dadurch (ein wenig) warm wird. Wobei egtl. ja schon klar ist, dass die eine kaputt ist.

Re: BRT springt bei Kälte schlecht an

Bild von HMSmily

Wie lange sind die Kerzen schon drin? Also in Jahren und Kilometern? Manchmal ist es ja sinnvoll so einen Satz zu ersetzen, egal ob erst eine wahrscheinlich kaputt ist?
Hast Du mittlerweile mal überprüft ob die Werte der Temperatursensoren plausibel sind?

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#13
Das Auto ist von 2006, ich habe ihn 2013 mit 132tkm als scheckheftgepflegt gekauft und jetzt hat er ca. 232tkm. Ich habe sie nie getauscht. Keine Ahnung ob sie davor mal getauscht wurden.

Gilt die Prüfanleitung vom ADY ([383467]) beim BRT auch?

Re: BRT springt bei Kälte schlecht an

Bild von uwe

Der ADY ist der 2.0 Benziner.

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

Also nein, die Temperatursensoren habe ich noch nicht geprüft. Gibt es mehrere?

Zur Temperatur habe ich aber folgendes beobachtet:
ich bin bei -5°C losgefahren und 33km bei 41km/h Durchschnitt und 8,9l/100km Verbrauch gefahren (alle Werte laut Bordcomputer). Auf den letzten 22km habe ich zwei Zwischenstopps eingelegt, beide kürzer als 5 Minuten. Am Ziel lag die Außentemperatur bei -2°C, die Öltemperatur bei 70°C und die Wassertemperatur bei 65°C. Lassen sich daraus irgendwelche Schlüsse ziehen?

Re: BRT springt bei Kälte schlecht an

Bild von James75

Wassertemperatur 65Grad bedeutet für mich eigentlich Thermostatt bleibt offen hängen. habe gerade 3 gewechselt die letzten 14 Tage wegen dem selben Problem.
Gruss
Roman

Re: BRT springt bei Kälte schlecht an

Bild von uborka

Hat er keinen Diesel-Zuheizer der evtl. nicht tut?

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#17
Meinst du mit Thermostat den Temperatursensor, der weiter oben schon erwähnt wurde?

#18
Der Zuheizer bzw. die Standheizung funktioniert aktuell nicht. Was hat das damit zu tun?

Re: BRT springt bei Kälte schlecht an

Bild von Sharan als Zweitwagen

Lassen sich daraus irgendwelche Schlüsse ziehen?
Zuheizer ok? Vermutlich eher nicht.

Zitat:
Hat er keinen Diesel-Zuheizer der evtl. nicht tut?
Doppelte Verneinung

Gruß

Re: BRT springt bei Kälte schlecht an

Bild von James75

Nein, der Thermostat ist ein eigenes Teil, der "schaltet" um zwischen dem grossen und dem kleinen Kreislauf. Sprich, wenn der offen ist geht das Kühlwasser immer durch den Kühler durch (wird durch den Fahrtwind und den Kühlerlüfter gekühlt) und wenn er zu ist, nur durch die Heizung und durch den Motor.
Der Thermostat "schaltet" meistens bei so ca 87Grad durch ein "Bimetall" also rein mechanisch.
Die Kühlwassertemperatur sollte im KI eigentlich immer bei ca 90Grad stehen, egal ob im Stand oder bei der Fahrt.

Siehe auch: [437199]

Re: BRT springt bei Kälte schlecht an

Bild von uborka

Der Dieselmotor hat so wenig Abwärme, dass das große Fahrzeug bzw. der Motor und das Kühlwasser bei den aktuellen Außentemperaturen nicht warm werden.
Du kannst deine o.g. Strecke einmal ohne Innenraumheizung fahren und schauen ob der Motor am Ende der Fahrt wärmer ist.
Der Zuheizer wird unter +7°C eingeschaltet. Dazu gibt es hier viel zu lesen. Suche z.B. nach "Taxischalter".
Zur Kühlwassertemperaturanzeige könntest du noch über die "Plateaufunktion" lesen.

Edit: Du kannst die blauen Wörter auch anklicken.

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

Ich habe vorhin nach der Fahrt in Anlehnung an den "Thermostat testen"-Beitrag mal an die Kühlwasserschläuche gegriffen: der BC hat 55°C angezeigt, Schlauch Nr. 1 war mehr als handwarm, Schlauch Nr. 2 war oben am Kunststoff ganz leicht warm, weiter unten aber kalt. Also nicht eiskalt, aber bei weitem nicht so warm wie Nr. 1. Ich würde daher davon ausgehen, dass der Thermostat nicht dauernd offen bleibt und noch funktioniert.

Kühlleitungen

Ich fange jetzt mal mit den Glühkerzen an und werde gleich alle tauschen. Dann kommt der Zuheizer dran, ich vermisse die Standheizung eh schon ein Weilchen Wink

Re: BRT springt bei Kälte schlecht an

Bild von Sharan als Zweitwagen

Zuheizer ist keine Standheizung.
Er ist eine "Fahrheizung".
Gruß

Re: BRT springt bei Kälte schlecht an

Bild von hinki

Selbst wenn der Thermostat zu früh öffnet, ist das erstmal unabhängig von den Start-Problemen.

Ist der Kaltstart deutlich schlechter als ein Warmstart? (Also einfach am Ziel nochmal starten.)

Gruß,
Hinki

Re: BRT springt bei Kälte schlecht an

Bild von Myscha

#24
Ich weiß. Meiner fungiert aber auch als Standheizung, obwohl D5Z-F draufsteht.

#25
Warm startet er auf jeden Fall besser als kalt.

Re: BRT springt bei Kälte schlecht an

Bild von Sharan als Zweitwagen

#24
Ich weiß. Meiner fungiert aber auch als Standheizung, obwohl D5Z-F draufsteht.
Dann ist die Funktion nachgerüstet.

Das ist eigentlich nicht das Hauptproblem.

#9

Zitat:
Eben gemacht: die linke hat 37kOhm, die 3 anderen je 0Ohm.
Die sind alle nicht ok.

Die Linke hat zu viel Widerstand, die anderen mit 0 Ohm zu wenig. Oder die Messung zu ungenau (bei 0 Ohm). Ohne Widerstand keine Wärme nur Kurzschluß und irgendetwas steigt aus.

Gruß

Re: BRT springt bei Kälte schlecht an

Bild von Heisenberg
1

Schau Dir einfach morgens vor dem ersten Starten die Messwertblöcke im Motorsteuergerät an.
Alle Temperaturwerte müssen in etwa gleich und in der Gegend der Umgebungstemperatur sein.

Re: BRT springt bei Kälte schlecht an

Bild von Tornador

Ich würde nicht lange rum einern, die 30 bis 40 Euro investieren und alle 4 neu machen, nur drauf achten das es die richtigen sind, es gibt 11V, 7V, 5V.....

Und ob richtig geglüht wird erkennt man schon am merkbaren dunkler werden der Innenbeleuchtung wenn diese auf Dauerbetrieb geschaltet ist, so habe ich eine grobe Einschätzung ob glüht oder nicht bei meinem ersten Diesel, einem Golf II TD gemacht

Re: BRT springt bei Kälte schlecht an

Bild von istrator²

Ich würde wie von Heisenberg vorgeschlagen die Diagnose anklemmen und mal die Sensordaten der Temperatursensoren anschauen.

Ein AUY/BVK springt selbst bei -10°C ohne Vorglühen problemlos an und läuft direkt sauber.
Ich kann mir nicht vorstellen, dass ein BRT damit Probleme hat...

Inhalt abgleichen Mobile Version
Customize This