welchen würde ich kaufen an Jack

Geschrieben von Sebastian am 08. Juli 2001 23:05:34
Hallo Jack
Bei deinen Proplemen ist mir so viel eingefallen,das ich nicht weis,wie ich es zu Papier bringen soll.Zuerst noch zwei Fragen.Tag der ersten Zulassung und in welcher Gegend bist du zu hause.
Zum Vorglühen.
Normalerweise glühen TDI`s so um die 4-5°C vor.Glühen sie eher und 20 s lang ist entweder der Temperaturfühler defekt oder stimmt was nicht mit der Masse am Motor oder Steuergerät.Masse wird bei der sogenannten elektrischen Prüfung geprüft.Motortempgeber im Messkannal 7 an 4 Stelle muss mit Umgebung plausibel sein.
Zum Turboloch und niedriger Leerlaufdrehzahl.
Ist schon sonderbar 2 mal Ölpumpe wegen zu hohen Öldrucks.Ich habe so einen Fall erst 1 mal in 10 Jahren gehabt.Äussert sich aber in Startschwierigkeiten und schlechten Leerlauf.Ich würde noch einmal den Öldruck prüfen lassen.Max 7 bar nach Kaltstart und kräftigen Gasstoß,sonst werden die Hydrostössel überdrückt und schliesen nicht.Ist hier alles in Ordnung würde ich die Steuerzeiten und die Pumpengrundeinstellung kontrollieren.Vor allen wenns kalt ist,den Spritzversteller im Messkanal 4 und 5 beim Sart.Zum Schluss noch den Turbo und die Ladedruckregelung mit Verschlauchung.Im Messkannal 11.So müsste man innerhalb von 4 Stunden dem Problem näher kommen.Aus der Ferne meinen manche vielleicht diese Angabe ist überheblich,Fakt ist aber das die meisten Fehler eingebaut werden.Da hilft nur ,alles von hinten aufspulen.Aber ohne Messergebnisse kann man am Com. so einen Fall nicht lössen.
Meiner Einschätzung liegt ein Einbaufehler oder ein defektes Neuteil E-Pumpe oder Motor vor.Ersteinmal noch viel Glück.Und zusmmengefasst die Vorgehensweise.
Öldruck prüfen lassen
Elektrische Prüfung dabei auch das Spannungsversorgungsrelais nicht vergessen
Steuerzeiten und Pumpengrundeinstellung un Messwerte für dto
Turbo und Regelung mit Verschlauchung prüfen
und nicht vergessen Werkstatt in Verzug setzen,das Fehler nach Einbau des neuen Motors aufgetreten ist und beseitigt werden muss.Evt mal E.Pumpe probeweise ern.
Mfg Sebastian

#1

Geschrieben von jack am 09. Juli 2001 13:20:36
Hallo Sebastian
ANTWORT : EZ 31.03.1996, Ruhrgebiet - wo bei ist dass zweitrangig. Ich bin so weit, dass nicht frage WO? nur WER ? das Problem lösen kann.ENDE
Zum Vorglühen.
ANTWORT: Verglühen läuft bei mir ab ca. 10°C bis 4°C ca. 2sek. lang. Unterhalb diese Temperatur schon spürbar länger. Das Nachglühen läuft schon ab unterhalb ca. 14°C. Nachglühzeit hängt klar von Außentemperatur. Bei ca. 10 bis 14°C dauert bis 30 sek. und wird unterbrochen oberhalb 2500 U/min (ich habe schon erfahren, dass das richtig ist)ENDE
Normalerweise glühen TDI`s so um die 4-5°C vor.Glühen sie eher und 20 s lang ist entweder der Temperaturfühler defekt oder stimmt was nicht mit der Masse am Motor oder Steuergerät.Masse wird bei der sogenannten elektrischen Prüfung geprüft.Motortempgeber im Messkannal 7 an 4 Stelle muss mit Umgebung plausibel sein.
Zum Turboloch und niedriger Leerlaufdrehzahl.
Ist schon sonderbar 2 mal Ölpumpe wegen zu hohen Öldrucks.Ich habe so einen Fall erst 1 mal in 10 Jahren gehabt.Äussert sich aber in Startschwierigkeiten und schlechten Leerlauf.Ich würde noch einmal den Öldruck prüfen lassen.Max 7 bar nach Kaltstart und kräftigen Gasstoß,sonst werden die Hydrostössel überdrückt und schliesen nicht. ANTWORT: Motor ist nach einem Gasstoss bis zum Abregeln hoch gelaufen. Auf dem weg zurück hat er den Lerlauf übersehen-AUS. Mit zwei Reperaturen, alo mit der dritte Ölpumpe und meine alte E-Pumpe lief wie der alte. Die Wentile sind nur lauter geworden (ist es wo möglich vorher was bisschen vergewaltigt?)ENDE
Ist hier alles in Ordnung würde ich die Steuerzeiten und die Pumpengrundeinstellung kontrollieren.Vor allen wenns kalt ist,den Spritzversteller im Messkanal 4 und 5 beim Sart.Zum Schluss noch den Turbo und die Ladedruckregelung mit Verschlauchung.Im Messkannal 11.So müsste man innerhalb von 4 Stunden dem Problem näher kommen.ANTWORT: Es ist das alles gemacht worden, aber in einem warmem Zustand.Ich kann noch mal versuchen. ENDE. Aus der Ferne meinen manche vielleicht diese Angabe ist überheblich,Fakt ist aber das die meisten Fehler eingebaut werden.Da hilft nur ,alles von hinten aufspulen.Aber ohne Messergebnisse kann man am Com. so einen Fall nicht lössen.
Meiner Einschätzung liegt ein Einbaufehler oder ein defektes Neuteil E-Pumpe oder Motor vor.Ersteinmal noch viel Glück.Und zusmmengefasst die Vorgehensweise.
Öldruck prüfen lassen
Elektrische Prüfung dabei auch das Spannungsversorgungsrelais FRAGE: warum dieses Relais wird so verdammt heiss.ENDE. nicht vergessen
Steuerzeiten und Pumpengrundeinstellung un Messwerte für dto
Turbo und Regelung mit Verschlauchung prüfen
und nicht vergessen Werkstatt in Verzug setzen,das Fehler nach Einbau des neuen Motors aufgetreten ist und beseitigt werden muss.Evt mal E.Pumpe probeweise ern.
Mfg Sebastian
dito JACK

#2

Geschrieben von Sebastian am 09. Juli 2001 23:29:53
Hallo Sebastian
ANTWORT : EZ 31.03.1996, Ruhrgebiet - wo bei ist dass zweitrangig. Ich bin so weit, dass nicht frage WO? nur WER ? das Problem lösen kann.ENDE
Zum Vorglühen.
ANTWORT: Verglühen läuft bei mir ab ca. 10°C bis 4°C ca. 2sek. lang. Unterhalb diese Temperatur schon spürbar länger. Das Nachglühen läuft schon ab unterhalb ca. 14°C. Nachglühzeit hängt klar von Außentemperatur. Bei ca. 10 bis 14°C dauert bis 30 sek. und wird unterbrochen oberhalb 2500 U/min (ich habe schon erfahren, dass das richtig ist)ENDE
Normalerweise glühen TDI`s so um die 4-5°C vor.Glühen sie eher und 20 s lang ist entweder der Temperaturfühler defekt oder stimmt was nicht mit der Masse am Motor oder Steuergerät.Masse wird bei der sogenannten elektrischen Prüfung geprüft.Motortempgeber im Messkannal 7 an 4 Stelle muss mit Umgebung plausibel sein.
Zum Turboloch und niedriger Leerlaufdrehzahl.
Ist schon sonderbar 2 mal Ölpumpe wegen zu hohen Öldrucks.Ich habe so einen Fall erst 1 mal in 10 Jahren gehabt.Äussert sich aber in Startschwierigkeiten und schlechten Leerlauf.Ich würde noch einmal den Öldruck prüfen lassen.Max 7 bar nach Kaltstart und kräftigen Gasstoß,sonst werden die Hydrostössel überdrückt und schliesen nicht. ANTWORT: Motor ist nach einem Gasstoss bis zum Abregeln hoch gelaufen. Auf dem weg zurück hat er den Lerlauf übersehen-AUS. Mit zwei Reperaturen, alo mit der dritte Ölpumpe und meine alte E-Pumpe lief wie der alte. Die Wentile sind nur lauter geworden (ist es wo möglich vorher was bisschen vergewaltigt?)ENDE
Ist hier alles in Ordnung würde ich die Steuerzeiten und die Pumpengrundeinstellung kontrollieren.Vor allen wenns kalt ist,den Spritzversteller im Messkanal 4 und 5 beim Sart.Zum Schluss noch den Turbo und die Ladedruckregelung mit Verschlauchung.Im Messkannal 11.So müsste man innerhalb von 4 Stunden dem Problem näher kommen.ANTWORT: Es ist das alles gemacht worden, aber in einem warmem Zustand.Ich kann noch mal versuchen. ENDE. Aus der Ferne meinen manche vielleicht diese Angabe ist überheblich,Fakt ist aber das die meisten Fehler eingebaut werden.Da hilft nur ,alles von hinten aufspulen.Aber ohne Messergebnisse kann man am Com. so einen Fall nicht lössen.
Meiner Einschätzung liegt ein Einbaufehler oder ein defektes Neuteil E-Pumpe oder Motor vor.Ersteinmal noch viel Glück.Und zusmmengefasst die Vorgehensweise.
Öldruck prüfen lassen
Elektrische Prüfung dabei auch das Spannungsversorgungsrelais FRAGE: warum dieses Relais wird so verdammt heiss.ENDE. nicht vergessen
Steuerzeiten und Pumpengrundeinstellung un Messwerte für dto
Turbo und Regelung mit Verschlauchung prüfen
und nicht vergessen Werkstatt in Verzug setzen,das Fehler nach Einbau des neuen Motors aufgetreten ist und beseitigt werden muss.Evt mal E.Pumpe probeweise ern.
Mfg Sebastian
dito JACK

Hallo Jack
Zum Spannungsversorgungsrelais.Es versorgt das Motorsteuergerät mit Spannung.Geht sehr gerne kaputt.Es gibt verbesserte Relais mit der VW Ersatzteilnummer 1J0 901 381 A.Bei den Alten löten die Pins auf der Leiterplatte aus.Relais öffnen und mit Lupe untersuchen.Graue Ränder um die eingelöteten Pins oder sogar Risse.Symtom,geht beim Fahren aus,springt schlecht warm an,oder Fehlfunktionen des Motorsteuergeräts wegen Unterspannung.Hat die Nummer 109 aufgedruckt.Zum Vorglühen.Leuchtet in dieser Zeit auch die Kontrolle oder blinkt sie und leuchtet sie auch beim nachglühen?.Und nochmal zur Ladedruckregelung.Der Turbo hat einen sogenannten Wastegate.Ladedruck wird über Ladedruckregelventil mit Überdruck geregelt.Wenn der Stecker vomm LDR-ventil abgezogen ist muss er bei 3000 im 3 Gang bei Vollgas min1800 mbar haben,dannach Stecker wieder aufstecken und nochmal versuchen.Am Turbo geht gern die Druckregeldose kaputt.Die hat eine Feder und zieht immer kräftig das Wastegate(Überdruckventil)zurück,das es dicht ist.Sonst baut sich nur träge oder kaum Ladedruck auf.Es kann aber auch das Gestänge gebrochen oder die Umlenkung am Turbo fest sein.Auch kann das Wastegate(sieht aus wie eine Ventilplatte) undicht oder gebrochen sein.Sieht man nur wenn der Turbo ausgebaut ist.Nun hat man noch die Abgasrückführung.Die kann,wenn zuviel Abgas zugeführt wird,auch für Leistungsmangel sorgen.Zwischen Abgasrückführungsventil mechanisch und dem Abgaskrümmer ist ein Verbindungsrohr eingebaut.Und am Abgaskrümmer ist eine Flanschdichtung mit kleiner Öffnung eingebaut(ich glaube 8 mm),hier ist es schon oft zu Verwechselungen gekommen und durch die erhöhte Abgasrückführung zu Leistungsproblemen.Naturlich muss auch das A-Ventil geprüft werden ob es dicht ist.Ich habe schon öfters mal ein Blech dazwischen geschoben um ohne Abgasrückführung zu testen.Und um auf die Ventilgeräusche einzugehen,würde ich mal die Kompression messen.
Mfg Sebastian

Dieses Thema wurde automatisch 730 Tage nach der letzten Antwort geschlossen. Es sind keine neuen Nachrichten mehr erlaubt.