Ruckeln ab dem 3.Gang,nach Unterbodenwäsche. Hilfe!

So zusammen. Ich bin neu hier…bisher gab es keinen Grund da zu sein da der Alhambra Jahre problemlos gelaufen ist :wink:

Ich habe meinem Alhambra vor ca 3 Wochen die erste (und garantiert letzte Unterboden Wäsche spendiert).

Nun weiß ich nicht ob es der absolute Zufall ist oder ob es mit der Wäsche zusammen hängt. Seit dem ersten Meter nach der Wäsche hat das Auto ab dem 3. Gang so ein leichtes klopfen beim vollen beschleunigen. Im 1. und 2. Gang ist es nicht, im 3.stark und vom 4. bis 6. nimmt es ab. Lenke ich leicht nach links beim beschleunigen ist es auch weg.
Hat jemand eine Idee was ich prüfen kann? Eine Werkstatt würde da ja voll im dunklen tappen, daher will ich erst mal selbst auf die Suche gehen.

Wenn es nichts mit der UB-Wäsche zu tun hätte würde ich auf ZMS oder Antriebswelle tippen… Antriebswelle sollte jedoch nicht vom Gang abhängen und ZMS, keine Ahnung.

Das Vibrieren/Klopfen ist nicht stark, aber man merkt es. Meine Frau auf dem Beifahrersitz auch. Hat jemand eine Idee wo ich suchen kann? Vcds wäre vorhanden

Hast du schon Winterreifen drauf?
Falls nein würde ich beim Wechsel mal den Unterboden begutachten.
Vielleicht kannst du da schon etwas erkennen.

Winterreifen sind drauf. Habe heute mal sämtliche Stecker die ich finden konnte gelöst und wieder montiert. An der Antriebswelle die Manschetten sehen top aus. Habe das Gefühl manchmal ist das klopfen weniger…mehr wird es jedenfalls nicht. Bin etwas ratlos