Probleme mit der Leistung Unterdruck ? Alhambra 1.9D 1999 abrupter Leistungsverlust Unterdruckschlauch am Luftfilter?

#20

Ich habe mehrfach geschrieben das die N75 sehr selten ursächlich für den Notlauf sind.

#21

Hallo

Ja aber weil ich alles mögliche abbauen musste um die Schläuche zu wechseln
(Und auch gleich neue kaufen die gekauften aus dem Netz mit 3,5mm
passten leider nicht weil bei mir 5mm Schläuche waren zwischen den Ventilen und AGR)

Und mir auch langsam die Zeit verrinnt…
(muss in 2 Wochen auf Kur 600km mit dem Wagen fahren, und hoffentlich nicht im Notprogramm :frowning: )

Die Tipps wie VTG Gestänge und Schläuche kontrolliert/gewechselt…

Hab mir das Kabel zum auslesen besorgt…

Und da habe ich eben das Ventil auch noch gekauft
mit einer kleinen Hoffnung das es vieleicht das ist… :frowning:

Weiß jemand ob das zweite vom ÖAMTC ausgelesene Ventil (ich glaub der Ladelufttemperaturfühler )
** auch an der Fehlermeldung schuld sein kann…?**

oder was ich noch diese Fehlermeldung auslösen kann…?
DANKE

ps:
Was mir beim wechseln aufgefallen ist ist ein Unterdruckschlauch
5mm der mittels Reduzierstück(Verbinder) hinter den Ventilen runter zur Dose am Turbo geht.

Und das als ich (um besser an die Ventile zu kommen)den Gummiwinkel am Ladedruckrohr
abgemacht habe das es ziemlich verölt war…

Ist das Normal so…?

#22

anbei auch Bilder von der alten Verohrung mit T-Stück?
und den Neuen Teilen (wieder gleich wie die alte angeschlossen?)
sowie dem Schlauch der vom Turbo kommt und dann in einen breiteren (5mm) übergeht…?

#23

UPDATE

Nachdem ich jetzt auch noch das billigere Ventil/Temperaturfühler getauscht habe und den LMM Fühler ausgebaut und mit Bremmsenreiniger gereinigt habe
und den Fehler (Ladedruck) mittels VAG ebenfalls wieder gelöscht habe…

fährt Er seit drei Tagen (auch bei Last und Vollgas) wieder ohne Notprogramm!

Ob das jetzt die Reinigung des LMM oder der Temperaturfühler bewirkt hat kann ich nicht sagen
und ob auch weiterhin wird sich zeigen…?

Auf jedenfal mal Danke für die Tipps !

1 „Gefällt mir“

#24

Danke für die Rückmeldung! Halte Dir nen Daumen, das es das war! :prima:

Gruß - Wolfgang

#25

Ich tippe auf LMM, kommt aber imho bald wieder.

Neuen bitte NUR Bosch oder Original, aber das weist Du ja schon ?!

Gruß

Rabbit

#26

Tach,

und zum preiswerten betriebserlaubnislosen Test im nicht öffentlichen Verkehrsraum kann man auch mal eine Diode testweise einbauen.

community.dieselschrauber.de/viewtopic.php-t-3347&highlight=diode

Dann weiss man ob es wirklich am LMM liegt.

Ich würde eigentlich nur nen neuen LMM von Bosch oder ein Originalteil verwenden. Gibts im Austausch für ± 75-80€

Ich denke den Tip zum Nachschauen IM Steuergerät hast du schon bekommen?

Das erkennt man beim Fahren daran, dass der Motor bei höheren Geschwindigkeiten relativ träge reagiert, weil durch den perforierten Schlauch immer das komplette Luftvolumen und dessen Druck geändert werden muss bis der Drucksensor etwas „merkt“

it

1 „Gefällt mir“

#27

#26 Danke für den interessanten Link zur „LMM-Ersatzdiode“. prima.gif

#28

Hallo

Ja gestern Abends bereits wieder einmal kurz Notlauf auf der Autobahn… :frowning:

Tippe auch auf den LMM

(Ich hoffe nicht das Schlauchstück im Steuergerät da das ja übel verbaut sein soll…)

Ich lese bei Euch immer Bosch im Austausch ca. 80.- Euro

Habe bei unserem VW (VOWA) Händler nachgefragt Bosch 162.- Euro :frowning:

ps:
Habe als ich den LMM Sensor gereinigt habe eine Bosch Nummer gefunden
aber unter dieser Nummer keinen LMM gefunden (Im Netz)
Hat der gesammte LMM ne andere Nummer…?

oder weiß wer welcher von BOSCH genau in den 81Kw AFN Motor gehört…?
(Oder den hier auch beschriebenen von MB nehmen?)

#29

#28 Ich hatte bei meinem alten AFN zum Glück nie Probleme mit dem LMM und bin bezüglich der Preise nicht auf dem Laufenden.
Ich würde allerdings für dieses Bosch-Teil nicht bei VW, sondern direkt bei einem Bosch-Dienst nach den Preisen fragen.

#30

Meine Worte, daß Reinigen hilft nach meiner Meinung max. ein paar Wochen/ Monate.

Diode (testweise 8) :lol: ) oder LMM von Bosch oder Teilegroßhändler, NICHT Ibäh !

Das Schlauchstück im MSG aber auf alle Fälle prüfen, hier gab es schon mal ein ölgeflutetes MSG dadurch und das wird richtig teuer.

Gruß

Rabbit