Probleme mit dem Bremslicht - ich werde verrückt!

Hallo allerseits,

ich war ab und zu mal als Gast hier im Forum und habe mich durch die vielen hilfreichen Ratschläge durchgekämpft und bin heute soweit, dass ich mir einen eigenen Account angelegt habe. Vielen Dank erstmal für die ganzen hilfreichen Themen, die haben mir ein weites Stück weitergeholfen :slight_smile:

Nun, ich weiß nicht, ob es wirklich von Relevanz bei dem Thema ist, aber ich fahre - wie im Profil angegeben - einen VW Sharan Special 1.9er mit 150PS, BJ 2005.

Mein Problem ist (Achtung, könnte lang werden):
Um es ganz kurz zu fassen; meine Bremslichter möchten nicht mehr funktionieren.

Jetzt hole ich mal bisschen aus und gehe näher auf das Thema ein:

Das dritte Bremslicht ist seit etwas längerer Zeit nur noch sehr, sehr schwach am Leuchten. Und das auch nicht durchgehend, sondern links und rechts jeweils ~3-4Cm. Ich habe die dritte Bremsleuchte damals abgebaut und mal diesen LED-Streifen überprüft, allerdings sah ich da nichts, was mich stutzig gemacht hat. Wollte mir dann erstmal eine neue LED Leiste, bzw. das dritte Bremslicht kaufen, aber habe die Idee erstmal verworfen und bin einfach ohne das dritte Bremslicht weitergefahren, weil zu der Zeit noch das erste und zweite Bremslicht wunderbar funktionierten.

Ich wurde vor einer kurzen Zeit mal von einer Dame an einer Ampel angesprochen und die meinte, meine Bremslichter würden nicht funktionieren. - Gar keins. Ich habe mich natürlich für die Information bedankt und habe - als ich zuhause angekommen war - direkt mal geprüft, was Sache ist. Das Erste, was ich dann gemacht habe, war: Neue Birnen holen. Einmal für das linke und dann nochmal für das rechte Bremslicht, wobei es natürlich ein reiner Zufall sein müsste, dass ausgerechnet beide zusammen kaputtgehen. Habe die Birnen geholt, die beiden Klappen im Kofferraum (Verkleidung) rausgemacht und zuerst die Lampenträger kontrolliert. Dort gab es keinerlei Anzeichen auf eine Korrosion. Habe die Birnen einfach mal gewechselt und dann die Bremslichter überprüft. Die gewechselten Birnen haben rein gar nichts gebracht. Links und rechts das erste und zweite Bremslicht waren immer noch nicht am Leuchten. - Das Paradoxe war allerdings, dass jetzt auf einmal mein drittes Bremslicht, also dieser LED-Streifen mit voller Stärke + durchgehend leuchtete. Davor war es nur an den Seiten mit paar CM und sehr schwach am Leuchten.

Das dritte Bremslicht (also dieser Streifen) leuchtete dann nach einem Tag wieder nicht mehr, bzw. kehrte zum vorherigen Zustand wieder zurück, dass nur noch die Seiten sehr schwach leuchteten.
Die ersten beiden Bremslichter leuchteten immer noch nicht. Ich holte demnach einen Fahrzeugelektroniker, der sich damit auskennt, her und dieser hat am Kofferraum oben rechts und links die Stränge kontrolliert + die Sicherung einmal gecheckt. Masseproblem war ausgeschlossen und Kabelbrüche gab es auch nicht. Auch der Kofferraum/Lampenträger bekam Strom durch, sodass die Birnen hätten leuchten müssen.

Dieser meinte dann, dass es an dem Bremslichtschalter liegen könnte und ich den mal wechseln soll. Ich musste das Teil sowieso erstmal bestellen und wollte mich im Vorfeld bisschen schlau machen. Habe dann hier im Forum einen Thread gesehen (vielen lieben Dank an dieser Stelle auch an den Verfasser), in dem erklärt wurde, welche Verkleidungen man abnimmt und Co., um den Bremslichtschalter zu wechseln. Habe also direkt einen Bremslichtschalter geholt und den Bremslichtschalter auch mit einem Kollegen genau nach der Anleitung ersetzt, doch leider leuchten meine Bremslichter aus unerklärlichen Gründen immer noch nicht. Nur der obere Streifen, mein drittes Bremslicht, leuchtet. Leider habe ich auch kein Diagnosegerät, um auszulesen und zu schauen, ob der mir was ausspuckt, aber wird wohl Zeit, dass ich das Auto in eine Werkstatt abschleppen lassen werde, wenn ich nicht auf den Grund komme. Bevor ich das machen lasse, wollte ich hier einmal nach Rat fragen und verfasse deshalb nun dieses Thema und hoffe auf eure Hilfe :slight_smile:

Da es oben ein wirklich sehr langer Text wurde, hier nochmal kürzer, was gemacht wurde:

  • Lampenträger | Weisen keine Korrosion vor
  • Birnen der Bremslichter | Wurden gewechselt
  • Kabelbrüche | Nicht vorhanden
  • Masseproblem | Nicht vorhanden
  • Bremslichtschalter | Wurde erneuert
  • Sicherung | Alles in Ordnung

Ich bin wirklich fertig mit meinem Latein und bin auf Eure Hilfe angewiesen.

Ich bedanke mich im Voraus für jeden, der sich mit dem Thema auseinandersetzt und hilfreiche Beiträge verfasst!

Freundliche Grüße,

Dextro

Kabelbrüche nicht vorhanden glaube ich nicht. Alle (!!!) Türen und auch Heckklappe nochmals prüfen.

Oliver

1 Like

Glaube ich auch nicht .
Bj 2005 ohne bruch ? Nie im Leben.

Kennzeichen DO ist nicht weit von mir.

Wenn du magst kommst mal rum. Lesen wir den mal aus und schauen mal zusammen.

1 Like

Danke euch für die zügigen Antworten. Genau, habe nämlich auch gelesen, dass Kabelbrüche eine große Rolle bei diesen Modellen spielen. Der Typ hat sich allerdings eher nur die Heckklappe angeschaut und meinte, dass da Strom ankommen würde und dass man deshalb nicht die ganzen Verkleidungen der Türen auseinandernehmen müsse.

Habe eigentlich auch gelesen, dass der Kabelbaum an der A Säule auf der Fahrerseite meistens Defekte aufweist, aber haben da nicht reingeschaut. Dann lasse ich das mal dort prüfen.

@Thwfrank Danke für das Angebot, sehr nett :slight_smile: Habe beim Freundlichen einmal kurz durchgeklingelt, der meinte, dass er sich der Herausforderung stellen wird. Da gibt’s ja sowieso alles und die Lust + Zeit zu werkeln habe ich nicht wirklich. Soll er dann einfach machen :smiley: Das Risiko bis nach Krefeld ohne Bremslicht zu fahren kann ich leider nicht auf mich nehmen, da droht wohl eine saftige Strafe, wenn es zu einem Aufpraller oder so kommen sollte. - Vorhin noch erkundigt: 135€ Bußgeld, Bearbeitungsgebühren + 3 Punkte. Da wäre der Lappen dann weg… hahah

Wie hat der das denn gemessen oder wie kommt der zu der Ausaage ?

Normal nimmt man den Gummibalg ab drückt den weg unddann schaut man die Kabel an…bzw entfernt erst mal das Gewebeband .

Beim Freundlichen ? Wow respekt das Word kosten

1 Like

Also mein 2005er Galaxy und 2008er Sharan zeigen noch keinerlei Auffälligkeiten (habe aber die Kabel mangels Notwendigkeit nicht kontrolliert), aber die haben auch erst 142tkm, respektive 172tkm runter. :sunglasses:
Alle anderen mit > 200tkm hatten zumindest bei der Fahrertüre schon einen Eingriff gebraucht…

1 Like

Wie wäre den Frönderberg. ca. 30km von Dortmund

1 Like

Erstmal vielen Dank für die Anteilnahme :slight_smile:

So, jetzt wurde nochmal ausgiebig geschaut und geprüft. Da ist tatsächlich ein Kabelbruch. Es wurden jetzt provisorisch neue Kabel von der dritten Bremsleiste zu den Lampenträgern gezogen, jetzt leuchten sie erstmal. Morgen geht‘s dann ab in die Werkstatt. Der Freundliche soll mal suchen, wo der Bruch genau ist und flicken. Wo er schon dabei ist, kann er dann auch direkt Service und Co. machen. - Habe dann erstmal Ruhe und zumindest bis zum Zahltag gute Laune :smiley:

1 Like

Das wird teuer. Danach ist die gute Laune weg.
Aber immerhin ist einer bereit das Suchspiel mitzumachen.

1 Like

Oder selbst machen…

1 Like
1 Like