PD-motor-- Düsendefekt

Hallo

habe Sharan mit PD-Motor von 66 kW BJ 12/99. Fahre diesen als Taxi. Hat bisher ca. 300 TKm gelaufen. Kürzlich fing er bei untertourigem Betrieb an stark zu stottern. Diagnose bei VW: der 4. Zylinder zeigte Fehlverbrennung. Die Düse wurde ersetzt. Beim Ausbau zeigte sich, dass die Düsenstösselstange mit der Rückholfeder keine Begrenzung nach oben mehr hatte, also irgend etwas zerbrochen war. Anstatt eines vorgeschriebenen Spiels (Ähnlich einem Ventilspiel) lag der gesamte Federteller am Kipphebel an. So weit so gut.

Dieser Fehler wurde jedoch bei a l l e n übrigen PDüsen auch festgestellt. Der Motor lief aber bisher problemlos. Da eine PD etwa 500  kostet, verzichtete ich auf die Erneuerung der anderen 3 PDen. Zu Eurem Erschrecken muss ich sagen, dass ich lediglich das billigste METRO-Öl zu 4/5l Fahre und lediglich alle 100 Tkm Ölwechsel vornehme. Und das ohne Feinfilter o.ä. Da graust es Euch Experten.

Meine Frage währe: Ist es denkbar, dass diese PD-Brüche auf diese „Ölmarter“ zurückzuführen ist?

Interessant ist auch, dass (wie gesagt) der Motor problemlos 300 Tkm ausgehalten hat. Ich empfehle, bei PD-Motoren kurz vor Ablauf der Garantie nachzuschauen, ob die PDs nicht auch Brucherscheinungen zeigen. Denn gemerkt hatte ich nichts. Kann mir auch kaum vorstellen, dass es am schlechten Ölservice liegt. Dieser verursacht m.e. hauptsächlich Lagerschäden durch vermehrte Reibung und Koksbildung. Aber Brüche im PD-Stössel???

Gruss

Detlef

#1

Hallo…

kann jemand eine Schnittzeichnung einer PD hier hineinstellen, dass ich mal sehen könnte was da eigentlich gebrochen sein könnte? Alle 4 PDs defekt kann doch kaum möglich sein, oder?

Detlef

#2

>Hallo…
>kann jemand eine Schnittzeichnung einer PD hier hineinstellen, dass ich mal sehen könnte was da eigentlich gebrochen sein könnte? Alle 4 PDs defekt kann doch kaum möglich sein, oder?
>Detlef

Hallo Detlef,

ich denke mal da fehlt uns auch hier die Erfahrung.
Wir hatten mal einen Fall hier im Forum mit Leistungsverlust. Dort wurden die PD Elemte zwei mal erneuert. Aber nicht bei diesem km-Stand wie du ihn hast.
Mit Sicherheit hat hier noch keiner so viele km mit seinem PD runter wie du. Ist ja auch logisch, als Taxifahrer;-)
Mehrfach wurden abere schon Probleme mit den PD Motoren bekannt. Wenn man mal in anderen Forum schaut, kann davon einiges lesen.
Aber einen Schniutt von den ÜD-Elementen würde mich mir
auch gerne mal anschauen. Evtl findet man noch was im Netz.
Kleiner Tipp noch, schaum mal in diesem Forum nach. Dort geht es zum großen Teil nur um Motoren.

in diesem Sinne, noch viele fahrfreudige Dieselkilometer
Mirko

#3

>Hallo
>habe Sharan mit PD-Motor von 66 kW BJ 12/99.

Bist du dir sicher, das dein Wagen Bj 12/99 ist ?
Die ersten TDI Motoren mit PD (Pumpe-Düse)sind beim Sharan erst im Oktober 2000 ausgeliefert worden …
Nach dem Baujahr müsste dein Sharan noch das „alte“ Modell sein !
:sunglasses:

#4

Bist du dir sicher, das dein Wagen Bj 12/99 ist ?
>Die ersten TDI Motoren mit PD (Pumpe-

Ja . . .

Hatte ursprünglich damals einen „normalen“ bestellt. Die Auslieferfirma hatte sich auch „entschuldigt“, mir schon vorzeitig einen PD auszuliefern. Der Motor ist auch nur mit 66 kW ibn den Papieren angegeben. Ich glaube die jetzigen PDs haben mehr. (Hatte meine Brille auf, als ich auf den ZK blickte)

Gruss Detlef

#5

>>habe Sharan mit PD-Motor von 66 kW BJ 12/99.
>Bist du dir sicher, das dein Wagen Bj 12/99 ist ?

Kann durchaus sein, bei einem Bekannten sind seinerzeit auch schon PDs als Firmenwagen geliefert worden, obwohl „normale“ Sharans bestellt waren.
Allerdings gab es bei den ersten PDs massive Probleme mit der Kolbenbeschichtung, die durften wohl fast alle zur Motorüberholung…

Uli.

#6

Hallo,

das da was gebrochen ist, halte ich eher für unwahrscheinlich. Ich schätze das bei Deinen frühen ( erste Serie ?) PD-Elementen einfach keine Begrenzung nach oben da war. Sie ist auch nicht unbedingt notwendig, da die Nockenwelle ja ein herausrutschen verhindert.
Geschmiert wird das PD Element fast ausschliesslich mit Diesel ( wie eine Verteilereinspritzpumpe ). Daher ist ein Zusammenhang mit dem Motoröl auch nicht unbedingt wahrscheinlich. Das ein PD-Element nach 300TKm mal defekt ist, spricht eher für den Hersteller. Die PD-Elemente sind wie Einpritzdüsen sind eigentlich Verschleißteile, da auch der beste Diesel für einigen Abrieb sorgt, und das Spritzbild verändert.

Nun aber eine Frage: Wie hoch war der durschnittliche Ölverbrauch ? Und wie hat er sich mit der Laufleistung verändert.
Da der Motor wohl nicht oft kalt geworden ist, bei der Laufleistung, ist die Belastung des Öls auch geringer. Deshalb hat er auch wohl gehalten. Kannst Dua uch Angaben zu dem Metroöl machen. Ich geh mal nicht davon aus, das es ein Öl mit Longlifefreigabe war, wohl eher ein Mineralisches.

Mit freundlichem Gruß
Christian aus Lüdinghausen

>Hallo
>habe Sharan mit PD-Motor von 66 kW BJ 12/99. Fahre diesen als Taxi. Hat bisher ca. 300 TKm gelaufen. Kürzlich fing er bei untertourigem Betrieb an stark zu stottern. Diagnose bei VW: der 4. Zylinder zeigte Fehlverbrennung. Die Düse wurde ersetzt. Beim Ausbau zeigte sich, dass die Düsenstösselstange mit der Rückholfeder keine Begrenzung nach oben mehr hatte, also irgend etwas zerbrochen war. Anstatt eines vorgeschriebenen Spiels (Ähnlich einem Ventilspiel) lag der gesamte Federteller am Kipphebel an. So weit so gut.
>Dieser Fehler wurde jedoch bei a l l e n übrigen PDüsen auch festgestellt. Der Motor lief aber bisher problemlos. Da eine PD etwa 500  kostet, verzichtete ich auf die Erneuerung der anderen 3 PDen. Zu Eurem Erschrecken muss ich sagen, dass ich lediglich das billigste METRO-Öl zu 4/5l Fahre und lediglich alle 100 Tkm Ölwechsel vornehme. Und das ohne Feinfilter o.ä. Da graust es Euch Experten.
>Meine Frage währe: Ist es denkbar, dass diese PD-Brüche auf diese „Ölmarter“ zurückzuführen ist?
>Interessant ist auch, dass (wie gesagt) der Motor problemlos 300 Tkm ausgehalten hat. Ich empfehle, bei PD-Motoren kurz vor Ablauf der Garantie nachzuschauen, ob die PDs nicht auch Brucherscheinungen zeigen. Denn gemerkt hatte ich nichts. Kann mir auch kaum vorstellen, dass es am schlechten Ölservice liegt. Dieser verursacht m.e. hauptsächlich Lagerschäden durch vermehrte Reibung und Koksbildung. Aber Brüche im PD-Stössel???
>Gruss
>Detlef
>

#7

das da was gebrochen ist, halte ich eher für unwahrscheinlich. Ich schätze das bei Deinen frühen ( erste Serie ?) PD-Elementen einfach keine Begrenzung nach oben da war. Sie ist auch nicht unbedingt notwendig, da die Nockenwelle ja ein herausrutschen verhindert.
Geschmiert wird das

Hi . . .

die VW-Monteure hatten das Elemend ausbauen wollen, dabei löste sich der Stössel mit Rückholfeder und die Sachen fielen auseinander. Das Neuteil bestand abe aus einem zusamengebauten Stück, mit vorgespannter Feder. Alle anderen PDs hatten an den oberen Federtellern schon Schleifspuren der Kipphebel. Das kann doch nicht normal sein. Auch habe ich mal irgendwo gelesen, dass aus Schmierungsgründen ein Kipphebel kurzzeitg Luft haben soll, damit sich ein neuer Ölfilm ansetzen kann. Komisch ist, dass kaum Leistungsverlust feststellbar ist. Noch läuft der Motor im Einsatz. Möchte doch gerne mal ein Schnittbild einer PD ansehen. Kann man PDs günstiger anderswo beziehen?

Gruss Detlef

#8

Hallo Detlef,

die PD-Elemente sind von Bosch. Zuerst must Du mal rausfinden, was in Deinem Motor für eine Teilenummer verbaut wurde. Müsste ja bei dem ersetzten PD Element auf der Rechnung stehen. Da kannst versuchen, sie bei Bosch zu beziehen. Ansonsten wird bei ebay alles mögliche versteigert, da er noch läuft, hast Du ja ein weinig Zeit.

Das die Feder den Stössel herausdrückt, wenn keine Rückhaltung da ist, ist klar. Hast Du das defekte Element noch, oder war es im Austausch ?

Ich hab leider die URL nicht mehr aber mit „Bosch Pumpe Düse“ wirst Du mit google.de sicher fündig.

Persönlich interessiert mich das Ölthema, siehe letzte Frage.
Die hatten den Ventildeckel ja ab, war da schon Schlamm zu sehen ( Schwarze Ablagerungen am Deckel und am ZK ) oder war das Metal noch blank ?

Mit freundlichem Gruß
Christian aus Lüdinghausen

>
>Hi . . .
>die VW-Monteure hatten das Elemend ausbauen wollen, dabei löste sich der Stössel mit Rückholfeder und die Sachen fielen auseinander. Das Neuteil bestand abe aus einem zusamengebauten Stück, mit vorgespannter Feder. Alle anderen PDs hatten an den oberen Federtellern schon Schleifspuren der Kipphebel. Das kann doch nicht normal sein. Auch habe ich mal irgendwo gelesen, dass aus Schmierungsgründen ein Kipphebel kurzzeitg Luft haben soll, damit sich ein neuer Ölfilm ansetzen kann. Komisch ist, dass kaum Leistungsverlust feststellbar ist. Noch läuft der Motor im Einsatz. Möchte doch gerne mal ein Schnittbild einer PD ansehen. Kann man PDs günstiger anderswo beziehen?
>Gruss Detlef

#9

>Hallo Detlef,
>die PD-Elemente sind von Bosch. Zuerst must Du mal rausfinden, was in Deinem Motor für eine Teilenummer verbaut wurde. Müsste ja bei dem ersetzten PD Element auf der Rechnung stehen. Da kannst versuchen, sie bei Bosch zu beziehen. Ansonsten wird bei ebay alles mögliche versteigert, da er noch läuft, hast Du ja ein weinig Zeit.
>Das die Feder den Stössel herausdrückt, wenn keine Rückhaltung da ist, ist klar. Hast Du das defekte Element noch, oder war es im Austausch ?
>
>Ich hab leider die URL nicht mehr aber mit „Bosch Pumpe Düse“ wirst Du mit google.de sicher fündig.
>Persönlich interessiert mich das Ölthema, siehe letzte Frage.
>Die hatten den Ventildeckel ja ab, war da schon Schlamm zu sehen ( Schwarze Ablagerungen am Deckel und am ZK ) oder war das Metal noch blank ?
>Mit freundlichem Gruß
>Christian aus Lüdinghausen
>>
>>Hi . . .
>>die VW-Monteure hatten das Elemend ausbauen wollen, dabei löste sich der Stössel mit Rückholfeder und die Sachen fielen auseinander. Das Neuteil bestand abe aus einem zusamengebauten Stück, mit vorgespannter Feder. Alle anderen PDs hatten an den oberen Federtellern schon Schleifspuren der Kipphebel. Das kann doch nicht normal sein. Auch habe ich mal irgendwo gelesen, dass aus Schmierungsgründen ein Kipphebel kurzzeitg Luft haben soll, damit sich ein neuer Ölfilm ansetzen kann. Komisch ist, dass kaum Leistungsverlust feststellbar ist. Noch läuft der Motor im Einsatz. Möchte doch gerne mal ein Schnittbild einer PD ansehen. Kann man PDs günstiger anderswo beziehen?
>>Gruss Detlef

ein bekannter verkauft nagelneue pd-elemente (vier stück) für insgesamt 1000.- euro. das sind die elemente aus dem 130ps p/d. damit hättest du auch gleich deutlich mehr leistung. das passt wunderbar. er verbaut die sonst immer in dem 100ps p/d-motor zu tuningzwecken.

#10

>Hallo Detlef,
>die PD-Elemente sind von Bosch. Zuerst must

Hallo Christian,

ja . . . Es war jede Menge krustiger, schwarzer Belag überall. Das Öl kaufe ich aus der METRO zum Spottpreis von 4 pro 5 Liter. Bin mir selbst im Klaren, dass bei häufigerem Ölwechsel ein Motor länger hält etc. Bisher habe ich aber keinerlei Lagerschäden gehabt. Das Öl soll ausdrücklich nicht für Turbodiesel geeignet sein. Sei`s drum . . . Er fährt und fährt und . . .

Gruss Detlef aus RE

(Schönes Schloss habt Ihr in LH)

#11

Hallo Detlef,

das mit Öl ist auch nur mein persönliches Interesse. Ist ja interessant was so alles geht. Mich interessiert auch der Ölverbrauch, da damit zumindesten ein Teil neues Öl in den Motor gelangt.

Da der Schwarzschlamm verbranntes Öl ist, ist es auch kein Wunder, das die Nocken Riefen haben. Andere schaffen eine komplette Nockenwelle in 30TKM mit Schwarzschlamm. Da würde ich mir bei Deinen 300Tkm keine Gedanken machen.

Lüdinghausen hat drei Burgen, wahrscheinlich meinst Du Brug Vischering. Das schöne Schloß steht in Nordkirchen, ist auch in der Nähe.

Mit freundlichem Gruß
Christian
>Hallo Christian,

>ja . . . Es war jede Menge krustiger, schwarzer Belag überall. Das Öl kaufe ich aus der METRO zum Spottpreis von 4 pro 5 Liter. Bin mir selbst im Klaren, dass bei häufigerem Ölwechsel ein Motor länger hält etc. Bisher habe ich aber keinerlei Lagerschäden gehabt. Das Öl soll ausdrücklich nicht für Turbodiesel geeignet sein. Sei`s drum . . . Er fährt und fährt und . . .
>Gruss Detlef aus RE
>(Schönes Schloss habt Ihr in LH)

#12

>Lüdinghausen hat drei Burgen,

… und eine sehr empfehlenswerte Eisdiele (gegenüber der Volksbank) !
:slight_smile:

*ichaltesschleckermaul*