Kühlwassermangel und Motorschaden?

Hallo Gemeinde,
heute vormittag ist unser Sharan (4/2004, 1,9 TDI, 320 t km) auf der Autobahn liegen geblieben, der Motor ging während der Fahrt aus, nur die Batterieleuchte ging an, der Motor ließ sich nicht mehr starten, der Anlasser machte keinen Mucks.
Der Abschlepper hat ihn vorhin gebracht. Es fehlten ca. 4 Liter Kühlwasser. Der Ölstand ist normal, kein Wasser oder andere Rückstände am Meßstab, der Deckel zum Öleinfüllen normal öllig.
Beim Einschalten der Zündung brennen die üblichen Kontroll-Leuchten, beim Startversuch wird deren
Leuchtkraft stark reduziert, der Anlasser machen keinen Laut. Klemmen die Kolben und der Motor ist hinüber?

Ui, das klingt nicht gut.
Den Motor kannst du auch durch Schieben des Fzg. bei eingelegtem 6. Gang versuchen zu bewegen.

Ich habe nicht erwähnt, Automatik…

Es könnte auch tatsächlich nur der Anlasser gehangen haben und hat sich dann während der Fahrt verabschiedet.

Würde aber nicht dazu passen das der Motor aus ist und 4 l Wasser fehlen

Aber mir ist nicht bekannt das Wasserschlauch beim TDI während der Fahrt kommt

Wie sieht der Sicherungskasten an der Batterie aus

1 Like

Was wolltest Du damit sagen?

Gruß
Meschi

:rofl:Die Wort Vorschlag Funktion.

Das sollte Wasserschlag heißen

Mach mal alle GK raus und versuche mal zu starten, nicht das das Wasser die Hubräume geflutet hat und auch deshalb der Anlasser nichts mehr drehen kann.

Gruß
Rabbit

Der Sicherungskasten an der Batterie sieht gut aus.Versuche ich den Motor zu starten, macht der Anlasser jetzt nur Klack.
Heute, nach 14 Tagen Standzeit war die Batterie schwach und ich habe überbrückt. Dabei fängt das Hauptkabel zum Anlasser an zu qualmen…

Solange du den Motor nicht mal von Hand durchgedreht hast, sind alle anderen Versuche zwecklos. Ratsche auf die Kurbelwelle o.ä., und drehen, Gehts nicht, weißt du Bescheid.

Oliver

1 Like

12-kt, SW 19

Gruß

1 Like