Kühler ohne Funktion

Hallo
durch meinem Neffen bin ich auf da Forum aufmerksam gemacht worden und lese mich seit einer Woche durch.
Bin sehr begeistert was ihr alle hier auf die Beine gebracht haben und bedanke mich im vorraus auf die tollen Beiträge hier und auf eure Hilfe.
bin der Tekin und habe ein Galaxy 3 mit dem 2L Tdi Motor.
Seit einer Woche funktioniert meine Klimaanlage nicht. War damit bei einem Klima Spezialisten der dann den Check gemacht hat. Gas war mit 650 gramm und der druck auch OK. Der Kompressor arbeitet auch! Er sagte das sich da ein Druck von 30 bar aufbaut. Das konnte man an seinem Klimagerät erkennen.
Der Lüfter vorne arbeitet nicht. Er meinte das sich der Kühler mitdrehen müsste wenn die Klimaanlage läuft.
Da soll ergendwas am kühlerlüfter nicht in Ordnung sein.

Ich selber habe daraufhin hier ziemlich viel gelesen und versucht selber den Fehler zu beheben.

Meine Versuche:

- Habe 12 Volt an den Lüfter angeschlossen und der Lüfter dreht sich
- Habe nach Brüchen oder deratiges an der steuerleitung (VIOLETT) für das kühlerlüftermodul gesucht und nichts gefunden. Gemessen sind da ca 3 bis 4 Volt drauf.
- Auslesen per OBD ergab auch keinerlei Fehler
- Bin ca 1 Stund gefahren und habe immer zwischendurch geguckt ob der Kühler läuft. Leider nichts.

Ich vermute das das Steuerteil vom Kühlerlüfter oder das Steuerkabel defekt ist.
Würde gerne messen ob das Steuerkabel defekt ist aber weiss nicht wo es vom Kühler aus hin führt?
Habt ihr noch eine Idee was ich machen kann?

#1

Hallo
schade das keiner geantwortet hat!
Habe mir aber in der Zeit selber geholfen.
Habe ein gebrauchten Steuermodul mit Kühlerlüfter bei einem Schrotthändler für 80 euro ergattern können.
War in einem Mondeo 2,0 Baujahr 2010 verbaut.
Habe ihn sporadisch angeschlossen und er läuft wenn die Klima an ist.
Lag also an dem Steuermolul vom Kühlerlüfter.
Werde morgen gleich komplett mit Lüfter einbauen.
Muss ich ergendwas beim Ein und Ausbau des Kühlerlüfters beachten?

#2

Hi Tekin,

erstmal ein :laola: Willkommen hier
und allzeit ne Handbreit Luft um die Pflaume.

Das keiner innerhalb eines Tages antwortet,
liegt auch daran, dass die User und Mods hier alles keine Hauptamtlichen sind,
alles nur aus purem Vergnügen machen.
Außerdem kann es sein. dass das Problem mit dem Kühlerlüfter so noch nie aufgetreten ist,
ich selber lese hier täglich mit und kenne es nicht…

Aber gut, dass Du den Fehler benannt hast :prima:

Gruß, Heiko

#3

Hi,

auch ein Herzliches Wilkommen meinerseits. Das weitere ist auch, dass die Leute hier quasi Spezialisten (Hoffe damit niemanden auf die Füße getreten zu haben) für die SGA’s sind. Der Galaxy 3 ist ein Eigenständiges Modell von Ford und daher hier noch nicht so oft vertreten. Der Galaxy 3 ist wiederrum nahezu Baugleich mit dem Ford S-Max und technisch eng verwand mit dem Mondeo gleicher Bauzeit (der Mondeo ist da auch der Plattform Spender :wink: ).

Ohne hier Fremdwerbung betreiben zu wollen, suche mal im Netz nach einem S-Max Forum. Dort wirst du eventuell einiges finden, was dir weiter helfen kann und das die Jungs hier nicht unbedingt sofort wissen können.

P.S. Ich bin mittlerweile auch in beiden Foren unterwegs, da sich beide wunderbar ergänzen.

#4

Dito, dem schließe ich mich an. 8)

#5

Hallo
war glaube ich etwas voreilig. SORRY!!!
Stimmung lag daran das ich seit Tagen mit dem Galaxy reumwerke.
Aber melde mich nochmal wenn es geklappt hat.
Und danke für euere Antworten

#6

Die technische Kompetenz ist im www.s-max-club.de aber wesentlich schlechter als hier. Dort wird weniger diskutiert, wie man schraubt, sondern wie man die Werkstatt schrauben lässt.

#7

Auch herzlich willkommen von mir!

Das hier nicht so viel von den Problemen des Galaxy 3 zu lesen ist (und in der Folge es auch mit den Antworten nicht so prall ist), liegt meiner Ansicht daran, dass das Modell erheblich zuverlässiger ist, als der SGA der ersten und zweiten Baureihe.
Weiterhin ist es so, dass mittlerweile viele vom harten Kern des SGAF Fremdfahrzeuge fahren, d.h. es gibt an der Stelle keine Erfahrungen mit den „Forenfahrzeugen“. Dass die Leute trotzdem hier bleiben, spricht sehr für das Forum…

Wir sind natürlich froh über jedes Problem bzw. dessen Lösung beim S-Max/Galaxy.

Gruß
Meschi

1 „Gefällt mir“