Geräusch im Schubbetrieb links Vorne

Hallo,

gestern trat plötzlich nach einer Autobahnfahrt bei der Ausfahrt im Schubbetrieb ein brummendes Geräusch links vorne auf. Seitdem ist dieses Geräusch permanent im Bereich von ca. 1000 - 2000 Touren vorhanden.
Beim Beschleunigen ist nichts zu hören - beim abtouren aus höherer Drehzahl auch nicht.

Das Getriebe lässt sich butterweich schalten und hat bis jetzt auch keine Probleme, bzw. Geräusche gemacht.

Hat jemand eine Idee, was das sein könnte ?

Vielen lieben Dank.
Olli

Naja, bei mir hat sich so mal eine sterbende Antriebswelle angekündigt…
Andererseits: Brummen oder eher Summen? Drehzahl/Geschwindigkeitsabhängig? Gibt hier irgendwo im Forum eine Beschreibung ( und ich hab das auch): Getriebewellenlager hat Längsspiel - das führt zu Geräuschen bei Rollenlassen im 5. Gang… - Ist erstmal harmlos ( und bei mir z.Zt. verschwunden) - man kann es wohl recht einfach mit einer Beilagscheibe fixen und wenn man es sehr lange ignoriert, fangen die anderen Gänge auch damit an und irgendwann ist das Getriebe hin…

Grüße

Torsten

Es ist eher ein Summen - wie ein Trafo - ist in allen Gängen zwischen 1000 und 2000 Umdrehungen, lässt sich mit dem Gaspedal provozieren, Gas weg = Geräusch da, beim Gasgeben ist es weg. Wenn man aus ca. 2500 Umdrehungen das Gas wegnimmt - ist kein Geräusch vorhanden.

LG
Olli

Ich würde auf Spiel in der Getriebewelle tippen. Schau mal hier: Schaltprobleme wegen Lagerspiel der Getriebewelle
Beim manchen sind es Schaltprobleme oder , wie bei mir, nur ein singendes Geräusch.

War grad beim Freundlichen, er meint es ist nicht das Getriebe, da das Geräusch auch im Leerlauf bei kurzen Gasstößen auftritt, er tippt auf Vibrationen im Bereich des AGR und der Ansaugbrücke.

LG
Olli

Hallo,

kurzes Update - die Ursache des Geräusches lag beim N75 Ventil und in der davor liegenden nicht richtig angezogenen Metall Abdeckung.

LG
Olli