CO Wert zu hoch trotz neuer Lambda und heilem KAT

Hallo liebe Bastler,

ich brauche dringend einen Rat.
Mein Bernd (Galaxy WGR BJ99 2.3 ) war mit HU drann. Dazu hat er ein komplett neues Fahrwerk sowie Bremsanlage bekommen.
Nach einigen Wochen basteln zum Tüv gefahren…HU ohne beanstandung aaaaber AU werte n.i.o

Leerlauf 0,573 CO wert

erhöhter Leerlauf 0,592 CO statt max 0,3

Lambda 1,013

Regelkreisprüfung n.i.o

darauf hat er eine neue Lambda vom Fordhersteller bekommen und der der Kat (vor 4 jahren neu eingebaut) wurde geprüft , lammellen sind i.o und auch nirgens ein loch.
am gleichen Tag noch zur Nachprüfung …wieder nicht i.o.

nun habe ich LMM und Leerlaufregelventil abgebaut und gereinigt , Luftfilter sah auch noch gut aus…
vorsorglich nun super Plus getankt…Auto läuft auch gut und ruckelt nicht

hat noch jemand eine Idee woran es liegen kann?

Sekundärluftpumpe hat meiner lt. Ford nicht mehr.

bin langsam echt verzweifelt…kann es noch an den 4 jahren alten Kerzen liegen?

für Rat sehr dankbar
Babette

#1

Hier war es der Endtopf: www.sgaf.de/content/au-werte-immer-noch-ordnung-276085
Leider wird nicht erklärt, wie das dazu geführt hat.

1 „Gefällt mir“

#2

Ist das ein Marken Kat von Ford oder einem Hersteller wie HJS & Co oder ein Billigkat?

#3

Das kann ich leider nicht mal beantworten.
Wurde vor 4jahren verbaut und hat auch schon einmal au bestanden.
Sagen denn die Werte das es nur am Kat liegen kann?

#4

Nein das sagen sie nicht zwingend. Es ist halt ein komplexes System, das einer systematischen Fehlersuche bedarf . Am besten wahrscheinlich bei Ford .

#5

Da war ich… Bis 600euro kann ich planen vielleicht weniger vielleicht aber auch nicht.

Ich solle mir lieber einen neuen Gefährten suchen…

Toller Service… Die netten von Ford

#6

Von welcher Sonde ist das der Wert? Vor oder nach dem Kat? Das Fahrzeug hat 2 Lamdasonden?

Wurden schon mal die CO Werte vor dem KAT gemessen?

CU
redjack

#7

Der Wert wird der von der TÜV-Sonde im Auspuff ermittelte sein.

Oliver

#8

Ja der Wert ist die tüv Sonde.

Lambdasonde sitzt vor Kat.

#9

Also ich würde den CO Wert vor und nach dem Kat messen/lassen. Ist der gleich, ist der KAT defekt.

CU
redjack

#10

Da müssten doch noch mehr Werte auf dem Prüfbericht stehen.
Interessant wäre auch noch der HC Wert oder ganz einfach ein Bild vom kompletten Prüfbericht.

… und mit der Aussage aus #5 würde ich mir da eher eine neue Werkstatt suchen. Scheinbar sind die eher gewillt zu verkaufen anstatt eine vernünftige Diagnose zu machen

Das Fahrzeug hat übrigens 2 Sonden. Das die Sonde nach Kat (Prüfsonde) mal dahin geht ist zwar möglich, aber weitaus öfter passiert es das die schlicht zugesetzt ist wenn das ein Kurzstreckenfahrzeug ist. Sobald die dann mal richtig kocht läuft das ganze System wieder. Eine vernünftige Werkstatt sollte mit der Diagnose wohl auch keine Probleme haben. Die Lambdasonde einfach mal „auf Verdacht“ zu tauschen lässt mich aber vermuten das die wohl an der Fehlersuche kein Interesse (oder Ahnung) haben.

#11

Der hc Wert ist im Au Bericht leider nicht ersichtlich

#12

schau doch am Auto ob Billig oder Marken Kat, billigmüll schafft oft nur eine AU

Wurde der Kat eigendlich richtig konditioniert direkt vor der AU?