Zentralverriegelung, Tür hinten links ...

Problembeschreibung:

- Auto abschliessen

- alle Türen schließen nur…

- Tür hinten links: ZV Fährt zu, auf, zu auf und bleibt auf auf

Nochmaliges schließen auf zu: Nix passiert

Tür hinten links öffnen, einmal vor die Verkleidung wemsen, zumachen und schließen:

ZV fährt die Tür zu, auf, zu…

Ist umständlich, aber besser als offen stehen zu lassen.

Aber wo liegt der Fehler? Beim Suchen habe ich hier was über verdreckte Messingbahnen oder defekte Mikroschalter gelesen. Sollte für mich als Elektriker nicht das Problem sein…

Hätte aber ganz gerne ein paar Vorschläge zur Lösungssuche bzw. Fehlerbehebung. (Vor allen, wie geht die Verkleidung der Tür ab?)

Ah, ja: Galaxy 1.9TDI 115PS BJ3/2002

#1

Na ganz einfach so:

click.gif

#2

")](/viewtopic.php-t-29814%5B/quote%5D)

Viel besser kann man es ja nicht beschreiben :stuck_out_tongue:

Aber hast du auch noch eine Idee zu meiner ZV ?

#3

Hallo AndreK,

außer vielleicht einem Kabelbruch in der Türdurchführung habe ich keine besseren Ideen als Du selbst. Das wird wohl der Microschalter sein.

#4

Hallo Andrek,

das hier müßte dein Problem lösen!

click.gif

Gruß

Frank :drink:

#5

Dann weiß ich ja was ich nächsten Samstag mache :anxious:

#6

Hallo Andrek;

Ich möchte Dich bitten, bis dahin mal zu prüfen, ob Deine DigiCam über einen manuell einstellbaren Focus (MF) verfügt. Mit Deinen Fotos und der von deputy13 verlinkten Beschreibung von fireman lässt sich dann bestimmt ein prima KB-Beitrag basteln.

#7

[quote=„deputy13“]Hallo Andrek,

das hier müßte dein Problem lösen!

click.gif

#8

Hallo AndreK,

ich hatte genau die gleichen Symtome gehabt wie du und bei mir war es ein Kabelbruch (auch ander hinteren linken Tür ).

Gruß Dieter :ford:

#9

Dann werde ich mir mal die Kabel ganz genau anschauen.

#10

@AndreK,

wenn ich so auf dein Wagenalter schaue, tippe ich auf die Ursache mit der Verriegelungseinheit. Ich habe sie getauscht und dann die alte untersucht. Wasser hatte die genannte Feder korrodieren lassen.

Mit der neuen Einheit lief alles wieder einwandfrei.

Ich wünsche dir viel Erfolg bei der Reparatur. Ist wirklich einfach zu machen.

Gruß

Kaule

#11

Also werde ich die Geschichte auf:

- Feder

- Mikroschalter

- Kontaktbahnen

- Kabelbruch

überprüfen…

Jetzt muß ich nur noch Zeit dafür haben …

#12

Moin,

wobei ich zuerst den Kabelbruch überprüfen würde, denn das ist am einfachsten „mal eben so“ zu machen. Ich denke aber auch, dass es bei Deinem Auto was anderes sein wird, er ist noch zu jung (aber man kann ja nie wissen.

Gruß

Meschi

#13

So´n Mist habe heute meine Tür geöffnet und bin dann hängen geblieben, bzw. kam nicht weiter.

Wo soll die Feder sein?

Kabel-bruch kann ich Ausschließen da mann das verriegeln hört.

Denke es ist der Stellmotor

Frage: sind da zwei Motoren

#14

das ist doch etwas für die KB !

#15

Hallo,

Ich bin auch der Meinung, dass der Beitrag von deputy13 in die KB gehört. Daher habe ich meine MOD-Befugnisse mal wieder schamlos ausgenutzt und den Beitrag einfach dorthin verschoben :slight_smile:

click.gif

Ich würde mir jedoch wünschen, daß deputy13 nochmal zur Kamera greift und die unscharfen Fotos durch bessere ersetzt. Eine gute Nahaufnahme von der Einheit wäre auch nicht schlecht.

(Immer diese Ansprüche :roll: )

#16

Iss ja schon gut, dann geh ich halt noch mal in die Dunkelheit…was macht man nicht alles (wehe es denkt jetzt einer hätte er gleich bessere… :kommher: ) :mecker:

:smiley: :lol: :wink:

#17

Also bis jetzt habe ich außer Deinen noch keine Fotos von der ZV gesehen. Das mit den schärferen Fotos wollte ich als höfliche Bitte an Dich verstanden haben. Du kannst Dir durchaus auch etwas Zeit damit lassen. :-o :-o

#18

so Freunde alles erledigt und noch verbessert, hoffe zur Zufriedenheit aller :wink: neee gefällt mir ja auch besser :oops:

Ach, ich bitte Dich dieselsmell lösch das letztere wieder ist doch selbstverständlich, hat mir von vornherein auch nicht gefallen, habs aber erst gesehen als die Bilder auf dem Rechner und die Teile im Müll waren… :lol:

#19

Warum denn nicht gleich so? :mecker:

Nee, mal ernsthaft:

Vielen Dank für Deine Mühe! =D> =D> =D> Ein toller Beitrag, auf den sicherlich viele User dankbar zurückgreifen werden.