Tolles Erlebnis auf der Autobahn

Geschrieben von Gerd am 30. März 2002 21:03:39
Hallo,
als ich heute mit 180km/h über die AB fuhr, hatte ich plötzlich einen heftigen
Leistungsverlust. Als wenn jemand die Handbremse angezogen hätte. Der Sharan TDI/PD
115 Bj 00, war nicht zu mehr als 100-110km/h zu bewegen. Keine Lampe ging an, kein ungewöhnliches Motorengeräusch…
Nachdem ich den Wagen auf dem nächsten Rastplatz ausmachte und nach ca. 10 Sek. erneut startete, lief er wieder wie neu.
Nun bleibt die Frage: WAS WAR DAS?
Würde mich über jede ANtwort freuen.
Danke und Ciao
Gerd

#1

Geschrieben von mavo am 30. März 2002 21:41:10
Nun bleibt die Frage: WAS WAR DAS?
Ich denke, das war der „Notbertieb“ !
Irgendwas ist (oder war) faul.
Wenn das nochmal passiert, würde ich in der Werkstatt den Fehlerspeicher auslesen lassen.
Trotzdem wünsche ich dir noch ein frohes Osterfest !

#2

Geschrieben von maddin am 03. April 2002 08:48:09
Hallo,
als ich heute mit 180km/h über die AB fuhr, hatte ich plötzlich einen heftigen
Leistungsverlust. Als wenn jemand die Handbremse angezogen hätte. Der Sharan TDI/PD
115 Bj 00, war nicht zu mehr als 100-110km/h zu bewegen. Keine Lampe ging an, kein ungewöhnliches Motorengeräusch…
Nachdem ich den Wagen auf dem nächsten Rastplatz ausmachte und nach ca. 10 Sek. erneut startete, lief er wieder wie neu.
Nun bleibt die Frage: WAS WAR DAS?
Würde mich über jede ANtwort freuen.
Danke und Ciao
Gerd

hi gerd, könnte das selbe problem sein, mit dem ich mich rumschlage: aussetzer der turboladers. aber woran das liegt, habe ich auch noch nicht rausgefunden. werkstatt behauptet vereisung… naja…
gruss: maddin