Startprobleme Alarmanlage / Elektronik / Kabelbruch?

Sharan
** BJ 2000**
** 325.000 KM**
** TDI PD 85KW/115PS - 1896cm³ AUY**
--------------------------------
Long time no see laola.gif

Es ist mal wieder so weit. Der Dicke will nicht anspringen. Hab ihn bei der Arbeit abgestellt und auf dem Rückweg wollte er nicht mehr.

1. Kabelbrüche

Welcher Kabelbaum ist nicht geflickt worden, mehrmals? Alle sichtbaren Brüche wurden in jeder Tür gelötet. Teilweise mehrfach. Wenn ich könnte würde ich jedes Kabel gegen ein neues Austauschen. Auf dem großen Schrottplatz nebenan gibt es nicht mal passende Autos, alle wesentlich jünger. Mal abgesehen davon, dass es nicht viel bringt ein 20 Jahre altes Kabel gegen ein anderes 20 Jahre altes Kabel zu tauschen.

Rechtes Beifahrerfenster reagiert nur auf den Schalter schließen. Rechts hinten spinnt manchmal, schließt nicht vollständig. Vorne links funktioniert einwandfrei. Hinten links soweit ich weiß auch.

2. Alarmanlage

Verhindert eine defekte Alarmanlage/Innenraumüberwachung das Starten des Autos?

Mit dem Funkschlüssel kann ich nur noch abschließen. Der 2. Schlüssel funktioniert nur noch manuell. Beim Abschließen blinkt die Diode sofort im 2 Sekunden Takt. Beim doppelten Abschließen hört die Diode vollständig auf zu blinken. Kein Hupen, nur Blinken. Es kommt auch nichts mehr nach 30-60 Sekunden. Egal ob ich mit oder ohne blinkende Diode wieder öffne, es lässt sich weiterhin nicht starten. Viele haben sich im Forum über eine übertrieben sensible Innenraumüberwachung aufgeregt. Ich könnte nicht mal sagen, dass die Alarmanlage überhaupt funktioniert. Hab ich noch nie gehört in all den Jahren.

3. Unbekannt

Im Sommer hatte ich schonmal Schwierigkeiten. Das gleiche Problem. Abschlepper gerufen. Das Auslesen hat nichts Nützliches hervorgebracht. Fehler gelöscht. Ein bischen im Motorraum hantiert. Angeblich war der Ansaugschlauch? locker. Wieder befestigt. 100x alle Türen auf und zu und irgendwann ist er angesprungen und keiner wusste wieso.

Morgen nehme ich mal den Laptop mit zur Arbeit und lese den Fehlerspeicher aus. Die letzte Nacht hab ich übrigens die Batterie abgeklemmt doktor.gif

**
**

Ich bin gespannt 1ca9f29573458cca2424a66a50d6c1261081dd3e.gif

P.S. ich will keine Ratschläge zum Thema Kabelbrüche hören hammer.gif eusa_wall.gif **
**

**
**

#1

Relais 109?

#2

Alarmanlage (also MFE) hat keinen Einfluss auf Motor und/oder Wegfahrsperre.

#3

01142 central locking motors; driber door and tank valve locked
36-10 open curcuit - intermitted

00562 sensor for oil level/temperature G266
30-00 open or short to plus

01314 engine control module
49-00 no communication

Das Relais werd ich morgen mal ausbauen.

#4

Das wirst du bei den Fehlermeldungen aber müssen. Geh schon mal auf die Suche…

Oliver

1 „Gefällt mir“

#5

Starthilfe war kein Problem, die externe Batterie hat aber nicht gereicht. Anspringen tut er trotzdem nicht. Jetzt kommt der über Nacht mal an die Steckdose

#6

naenae.gif naenae.gif naenae.gif

Startet wieder ohne Zicken. Beim Ausbauen des Sicherungskastens ist mir eine Sicherung entgegengekommen, die Sicherung Nr.1. Peinlich, darfste keinem erzählen.

Das Relais sieht aus, als wäre es vor nicht langer Zeit gewechselt worden. An die Steckdose muss er jetzt wohl doch jeden Monat, damit ich nicht alle paar Monate liegen bleibe

1 „Gefällt mir“