Spannrolle Wechseln ohne Spannelement Keilrippenriemen

Achtung: Wie sich herausstellt, sind die Lager der Metallumlenkrollen nicht von bester Qualität. Ich bitte das zu beachten. Obwohl meine Umlenkrolle auch aus Metall ist und keine Probleme macht. Gruß Ralph

Moin,

da mir aufgefallen ist, das der :stuck_out_tongue: bei einem Schaden an der Rolle vom Spannelement, das ganze Element wechselt, obwohl nur die Rolle defekt ist, habe ich diesen kleinen Beitrag verfasst.
Es sind einige € zu sparen.
Umbauzeit der Rolle ca. 5 Minuten.

Es handelt sich hierbei um das hier:

7c7a792376bf7bfa1ae4ddbcf074d92c.jpg

Das ist die Rolle auf der Spannvorichtung, vielmehr das war sie
Laut Ford gibt es die Spannvorrichtung nur komplett
Kosten ca. 60€ Edit 05.2009 150€

Nun bietet Ford genau wie Stahlgruber eine Umlenkrolle an.
Bei Ford aus Kunststoff bei Stahlgruber aus Metall für 20,12€

Hier im Bild die von Stahlgruber (Dank an Andy)

649551ba19ce5d8cf923a9e330c41c7a.jpg
f31e0cbad0ceb2bad4ae767b90cbe270.jpg

0ba4c18dde7d107a20e880f4c2e9ca5c.jpg

Die Kunstoff sieht so aus, wobei die Schraube von einer Art Zahnscheibe gehalten wird. (nicht mehr vorhanden)

10098ec99a6776e71418f7fb35db8f1a.jpg

Wenn die Scheibe entfernt wird lichtet sich das Geheimniss:

ca172530630e4e5f5e42431edf8fd032.jpg

Fällt euch was auf?

a4dcd969a719a326b834839040b69b0c.jpg

Egal ob Ihr die Kunststoff oder die Metallversion verbaut, so muss noch eins geändert werden.
Die Unterlagscheibe der Umlenkrolle hat eine Bohrung von ca. 8.5 mm, für das Spannelement und deren Schraube, braucht es aber ca 10,5mm. Also aufbohren.

Das wars schon
Ihr hättet mal die Gesichter von Azubis, Gesellen und Meister beim :stuck_out_tongue: sehen sollen.
Das man auch immer alles selber machen muss. 8)

Hier noch zwei Bilder die Garfild vom ausgebauten Spannelement gemacht hat,

es handelt sich dabei um einenSharan II, 1,9 TDI, 85KW/115 Ps AUY Motor.

Aber Achtung, die Elemente sind zwischen Ford und VW unterschiedlich.

CIMG9245_0.JPG

CIMG9241_0.JPG

2 Likes

#1

Ich habe nach der Anleitung die Umlenkrolle am Spannelement gewechselt. Ich habe die Rolle aus Metall genommen. Es hat alles sehr gut geklappt, vielen Dank an Leute die so etwas herausfinden. Der Meister in meiner freien Werkstatt hat gestaunt, weil er es nicht wußte und war sehr begeistert. Man braucht übrigens nur die Unterlegscheibe aufbohren, nicht das abgestufte Gegenstück. Das sitzt nämlich auch am Spannelement.
CIBA

#2

Hallo zusammen,

ich hab riesen Probleme. Ich habe im Ersaztteilhandel auch die Metallrolle für ca. 20 Euro bekommen und ordnungsgemäß verbaut. Ab dem ersten Meter kreischte die Rolle furchtbar und nach nicht ganz 100 km ist sie komplett abgefallen. Das Kugellager hatte offensichtlich dem Anpressdruch nicht standgehalten und ist mit dem Rest der Rolle vondannen, nur die Pfanne des Lagers steckte noch auf dem Anpresshebel.

Gut, dache ich mir - Materialfehler- kann passieren und hab die zweite Rolle eingebaut die jetzt wieder anfängt zu kreischen. Also habe ich vorsichtig die Kugellagerabdeckung geöffnet um zumindest nachfetten zu können und blickte in einen Führungsring (der der die Kugeln des Lagers hält) aus Kunststoff. Also, ich bin kein Profi aber mir scheint dieses Ersatzteil taugt schlichtweg nix. Nachfetten hat natürlich auch nix gebracht.

Ich werde es wohl jetzt doch mit der Kunststoffvariante probieren.
Hat noch jemand eine Idee oder einen Tip für mich?

Vielen Dank im Vorraus!

N.C.

#3

Meine erste Rolle hat auch nach cs. 25000 gequietscht und die zweite fängt auch bei Feuchtigkeit an.

Ich wollte mir das auch bei wärmerem Wetter einmal genauer ansehen und dann mal Kontakt mit dem Hersteller aufnehmen.
Da sieht man mal wieder, das auch ein anscheinend stabileres Produkt, nicht unbedingt besser ist.
Nachdem mir die erste Kunststoffrolle verkokelt ist, würde ich gerne mal versuchen, ein anderes besseres Lager zu bekommen und dieses dann einpressen.

#4

Ich hab mal einen Hinweis in der KB hinzugefügt.
Was mich wundert ist, dass die Umlenkrolle die ich vor einigen Jahren gegen eine Metallrolle ersetzte ohne Mucken läuft.

Kann es auch sein, dass die Unterlagscheibe falschen Druck ausübt? (zu gross?

#5

Puh, Danke Dir - ich dachte schon mein Motor sei schuld.
Der Witz an der Sache: zusammen mit dem ersten Spannrollenwechsel habe ich auch die Umlenkrolle gewechselt. Ebenfalls mit dem gleichen Modelund als Umlenkrolle läuft sie ohne Probleme.

Trauriges Spiel.

#6

Ich habe da nie drauf geachtet, zumal ich die erste ja in einer Ford Werkstatt gewechselt und die alte Scheibe aufgebohrt habe. (Unter mißtrauischen Augen)

Aber jetzt wo du schreibst, dass das Lager dem Druck nicht standhält…
Oder es liegt an der wechselseitigen Belastung, die Umlenkrolle sitzt fest, aber die Spannrolle muss die Bewegungen des Spanners aushalten.

#7

Danke Dir,

die Spannrolle wird durch den Federdruck natürlich auch einseitiger belastet als die Umlenkrolle. Aber die Unterlegscheibe ist es definitiv nicht, ich hab die Rolle auch schon ohne Scheibe eingebaut und der Effekt war gleich null. Es muss wirklich an der Belastung des Lagers hängen. Ich hab letzte Woche den Stannhebel, an dem die Rolle motiert ist, bei laufendem Motor leicht zurückgedrückt. Also die Rolle leicht vom Spanndruck entlastet und das Geräusch hörte sofort auf.
Dumm nur, dass sich der Spanndruck nicht regulieren lässt - dann hätte ich den Fehler so vielleicht beheben können.

Naja, hilft nur ein gescheites Bauteil zu finden.

LG,
N.C.

#8

Ich könnte mich in den Bauch beißen.
Ich hab die alte Rolle fortgeworfen und 500 Meter von mir weg ist ein SKF Stützpunkthändler, da hätte ich mal nach einem besseren Lager fragen können.
Nun muß ich auf die Suche gehen, ich hab noch eine Kunststoff irgendwo rumfliegen, dann nehm ich die solange und geh mit der anderen mal auf Suche.

Wünsch dir ein schönes Wochenende

#9

Hallo,

Ich habe, nachdem mir ein Lager total weggefressen ist auf der BAB, ein Edelstahlkugellager verbaut (mangels Presse eingeschlagen), das nunmehr sehr gut seit ca. 50 TKM funktioniert. Das Kugellager bestellt anhand der Nummer (XXXX RS)

mfg

#10

Das Thema „sporadisches Klappern vorne rechts im Motorraum“ begleitete mich auch schon eine ganze Weile.
Vor allem nach dem Starten des kalten Motors war es im Leerlauf ziemlich laut und nervend.

Vor einem halben Jahr habe ich dann beim Bosch-Dienst den defekten Freilauf von der Lichtmaschine austauschen lassen, was eine deutliche Verbesserung brachte.

Trotzdem war bei kaltem Motor im Leerlauf immer wieder mal ein „nörgelndes Geräusch“ zu hören.
Unter Last (Automatik auf D) war das Geräusch weg.

Jetzt habe ich endlich mal den Keilrippenriemen runtergenommen und an der Spannrolle gefühlt.
Ergebnis war axiales und radiales Spiel, im eingebauten Zustand kann man natürlich nicht sehen ob das Lager oder die Plastikrolle selber ausgeleiert ist.
(… alte Version des Riemenspanners, Rolle auf schwarzem Metallärmchen)

Aufgerufene Preise (ohne MWSt) nur für die Rolle waren:

ca 87 € bei Ford (in Eupen, Belgien)
ca 50 € bei VW (in Aachen)

Bin dann für knapp 47 € bei ATU zu Potte gekommen.

Die alte ausgehoddelte Rolle hat die VW-Teilenummer 028 145 278 A, die Plastikrolle eierte auf dem Außenring vom Lager.

Die Ersatzrolle (Vaico V10-0166) hat ein etwas kleineres Lager als die Originalrolle, die restlichen Abmessungen stimmen überein.
Laut Verpackung als Ersatz für VW-Nummer 028 145 278 E für Golf und Jetta.
Mal sehen ob die Rolle die 2 Jahre Garantie (laut Verkäuferin) überlebt. :wink:

Die Verschlußkappe (028 145 291 A) von der alten Rolle war zu groß für die neue Rolle was ich natürlich erst beim Zusammenbau bemerkte. Ein Deckel von einem alten Filmrollendöschen paßte perfekt.

FMH