Reparatur ja oder nein

Hallo zusammen,

Jetzt heißt es für mich Bangen…Am Mittwoch geht mein Sharan in die Werkstatt…eigentlich wollte ich nur wissen was mit meiner Climatronic los ist…Die pustet nur noch warme Luft :frowning:
Dabei war ich deswegen vor kurzem erst in einer Fachwerkstatt, es wurde das Kühlmittel aufgefüllt von dem nur noch ca 10gramm dringewesen sein sollen? und der Druckschalter (Druckventil?) wurde ausgetauscht.
Hat einer von euch da einen Tip was da los sein könnte?

Als ich bei den freundlichen war, hab ich ihm auch erzählt das ich seit ein paar Tagen wieder einen Leistungsverlust bemerkt habe,(war schon einmal,damals war ein Schlauch vom Turbo ab). Er also in mein Auto rein und ne Runde gedreht. Fazit: Turbo zieht gar nicht und dazu noch ein nicht genau zu identifizierendes Geräusch aus dem Motor welches ihn Angesichts der KM Zahl von 280 000 sehr bedenklich stimmte und mich jetzt in Panik versetzt :ohnmacht: …Mein schönes Auto! :driver:
Das Geräusch entsteht aber nur während des starken beschleunigens, bei "normaler "Fahrt ist es nicht zu hören.

Jetzt kann ich nur hoffen das die Reparatur nicht soooo teuer wird, denn eben aufgrund der KM Zahl hab ich da so meine bedenken.

LG

#1

Moin, Klima in Fachwerkstatt gemacht, und funktioniert nicht??? Wieder hin und Reklamieren… hier könnte glaube ich der Trocknerdeckel das Problem sein… Leistungsverlust??? Keine andere Möglichkeit als den „Freundlichen“ ??? Vielleicht ist es ja wieder nur der Schlauch, oder das VTG-Gestänge … WL??? Winsen/Luhe??? vielleicht kann einer aus der Nähe helfen …

#2

Wieviel Kältemittel wurde eingefüllt?

Welchen Aufkleber hast Du im Motorraum?
Es wurden die Mengen nach unten korregiert!

Klick mal hier! www.sgaf.de/node/253285
Bei einigen Motoren kam es aufgrund der zuviel Menge an Kältemittel zu Laufproblemem mit dem Motor.
Fragt mich aber nicht wie das zusammenhängt. Steht jedenfalls im ELSA von VW.

Ansonsten tippe ich da auch mal auf das VTG !

Gruß Frank

#3

Bei VW kannst du die reperatur nicht bezahlen… Also nicht erschrecken

#4

Guten Morgen,

habe heute gleich mal nach dem Aufkleber für die Klimabefüllung geschaut, was soll ich sagen…es ist nur der alte Aufkleber da. Ich muss ja leider gestehen das ich nicht wusste das die Werkstatt einen hinkleben muss. Werde da nochmal nachfragen. Mit dem reklamieren ist das so eine Sache…(ohne das ich hier jetzt Böses unterstellen möchte) wie kann ich „kontrollieren“ das die mir dann auch wirklich die Wahrheit sagen wenn sie Mist gebaut haben und mir nicht einfach sagen " NÖ,das war nicht unser Fehler,also keine Garantie"?

Das die Klima mit der Leistungsschwäche des Motors zusammenhängt, glaube ich nicht. Als ich eure Kommentare eben gelesen habe und unter VTG nachgelesen habe, kam ja auch das mit der Ladedruckregelung. Mit der habe ich auch so manchesmal meine Schwierigkeiten. Mitten während der Fahrt nimmt der Wagen dann auf einenmal das Gas nicht mehr richtig an. Das geht erst wieder wenn ich den Motor abgestellt habe und neu starte. Das kommt aber nur sehr sporadisch vor und meist auch nur wenn es feucht draussen ist.

Bei VW will ich ihn jetzt erstmal nur überprüfen lassen, auch wegen dem Motorgeräusch welches da nicht hingehört. Wenn man dann nämlich keine speziellen VW eigenen Geräte braucht habe ich eventuell jemanden bei einem bekannten Hamburger Busunternehmen der ihn mir dann repariert. Aber halt nur mit Glück.

Winsen /Luhe ist nicht ganz richtig, komme aus Neu Wulmstorf bei Buxtehude. Das hat auch WL.

LG

PS: Ach ja, es wurde jeweils der Fehlerspeicher vom Motor und auch der Klima ausgelesen, kein Fehler hinterlegt.

#5

:-k

Ist der Fehler mit dem Leistungseinbruch immer reproduzierbar?

Wenn ja einfach mal ans VTG Gestänge gehen.

Bei der Klimasache würde ich die Anlage leersaugenlassen in meinem Beisein.

Sollte da mehr drinn sein als normal für DEINE dann meckern !

Gruß Frank

#6

Moin, jedes Klimagerät produziert eigentlich einen Quittungsstreifen, sprich etwas schriftliches, und das bekommt man als Kunde danneigentlich ausgehändigt. Sogar AT…Ouh macht das sogar. Dann kann man auch die entsprechenden Füllmengen etc. sehen … Das die keinen Fehler sehen, ist bei der Klima noch OK, beim Leistungseinbruch komisch … na dann drück ich mal die Daumen …

#7

Der Fehler mit der Ladedruckregelung ist immer nur mal sporadisch…mal ist er an drei Tagen hintereinander und dann wieder zwei Monate nichts. Die Leistungsschwäche an sich ist immer. Das merkt man beim Anfahren und beim beschleunigen…er kommt nur sehr schwer in die Pötte wie man so schön sagt.

An das VTG gehe ich dann aber lieber wirklich nicht selber ran, kann zwar Bremsklötze wechseln;Öl und Kühlwasser, aber an mehr wage ich mich dann doch nicht ran, das überlasse ich dann doch lieber euch Männern…:wink:

Das der Fehler mit der Ladedruckregelung diesmal nicht zu sehen ist, wundert mich auch. Wie schon gesagt, das hatte ich schonmal und da war er hinterlegt.

In die Werkstatt die zuletzt an der Klima bei war gehe ich nicht mehr,die stellen sich einer Überprüfung der Klima ziemlich quer gegenüber. Hatte mittlerweile mit denen gesprochen…ging eher so nach dem Motto wie kann ich als Frau es auch nur wagen anzudeuten das die nicht Fachgerecht gearbeitet haben. der Fehler liegt auf jedenfall woanders. Wie ich es mir schon gedacht hatte.

Werde mit denen von VW noch sprechen das die das auf jedenfall als erstes kontrollieren mit der Füllmenge und es mir dann gegebenfalls bestätigen, auch wenn das dann wahrscheinlich nichts nützt.

#8

Hallo zusammen,

hab gerade den Anruf der Werkstatt bekommen…:frowning: entweder ist ein Pleuellager oder ein Kolben defekt. Mit Pech müsste ein neuer Rumpfmotor rein. Reparaturkosten würden sich auf ca 5000€ belaufen. Laut der Aussage der Werkstatt lohnt es sich Angesichts der 280 000 km nicht mehr…so eine sch…

#9

Moin, solltest du dir vor Ort mal selber anschauen, haben ja anscheinend den Motor „offen“??? Und wenn wird ein Austauschmotor sicherlich nicht ganz so viel Kosten wie ein Rumpfmotor. Verstehe ich eh nicht, da ja Lager oder Kolben defekt sein sollen, und nicht der Block???

#10

Offen haben sie ihn wohl nicht, das Geräusch kommt aber definitv aus dem rumpf sagt er. Ob der Block defekt ist weiß ich nicht, hab es so verstanden das sie das erst sagen könnten wenn der Motor auseinander genommen wurde.

Was ist der Unterschied zwischen Rumpfmotor und Aiustauschmotor,bzw Unterschied ist klar, aber warum ist ein kompletter Motor billiger als der Rumpf?

#11

Moin, ein Austauschmotor ist aus einem gebrauchten Fahrzeug komplett rausgenommen, manche kriegst auch überholt angeboten, aber mit Laufleistungen >>> GEBRAUCHT. Der Rumpfmotor ist eigentlich nur das Gehäuse, plus notfalls Teile, also eigentlich dann sozusagen ein neuer Motor. Und wie ich sehe hat der „???“ den Röntgenblick und hört wie ein Luchs, also haben „die“ nicht wirklich etwas gemacht!!!

#12

Ah,ok,danke.

Was genau die gemacht haben kann ich natürlich nicht sagen, hätte eigentlich gedacht das VW da schon ehrlich ist,zumal sein Sohn mein Arbeitskollege ist.
Frage ist dann…Was soll ich machen? Ich habe keine Ahnung davon,kann es nicht beurteilen und muss mich auf deren Aussagen verlassen.

#13

Moin, was sagt den der Bekannte vom „Busunternehmen“ ??? Sonst irgend jemanden, oder schauen wer von den SGA in deiner Nähe helfen kann.

#14

Hi,

Der meinte ich solle einen Austauschmotor nehmen…bin da aber noch nicht sicher…würde gern eure Meinungen dazu hören.
Morgen geht er nochmal zu einer anderen Werkstatt,zweite Meinung hören. Vielleicht können die es ja genauer sagen.

Wer von SGAF hier in der Nähe ist,weiß ich leider nicht

#15

Moin, mußt du mal auf SGAF-Mitglieder links klicken, und dann kannst du über Kennzeichen suchen …und eine zweite Meinung kann nicht schaden…

#16

das denke ich auch mit der zweiten Meinung.

mit den kennzeichen ist das so eine Sache…WL hat einen großen Kreis,aber werde ich auf jedenfall mal machen. Danke schön

#17

Moin, dann schau mal bei >>>> HH -----

#18

Hallo nochmal,

möchte nochmal was wissen, und zwar…:

der Wagen ist ja Bj 2004, ich habe ihn seit 2007. Seit 2007 wurde nie die Zylinderkopfdichtung gemacht. Jetzt frage ich mich ob es nicht auch "einfach " sein kann, das der Leistungsverlust mit einer undichten ZKD zusammen hängen kann und durch die undichtigkeit einer der Kolben einen mitgekriegt hat.
Denn im Leerlauf ist er schon laut. Wäre es ein Benziner würde man wohl sagen das er auf drei Pötten laufen würde. Allerdings läuft er nicht unrund im Leerlauf und es ist immer noch das Geräusch beim beschleunigen was da nicht hingehört.

Jedenfalls möchte ich es nicht so enfach hinnehmen das gesagt wird das ein Pleuellagerschaden vorhanden ist,bzw ein Kolben defekt ist, nur durch reinhören,aber nichts aufschrauben.
Wenn ein Pleuellager defekt ist, müsste dann nicht der Motor schon längst den Geist aufgegeben haben? Und wie genau würde sich der Schaden bzw ein defekter Kolben bemerkbar machen?

LG
Angel

#19

Sollte es ein Pleulagerschaden sein, musst Du folgende Frage stellen:„Ist die Kubelwelle eingelaufen Ja/Nein“
Wenn „Nein“, kann man mit wenig Aufwand den Motor reparieren. Wenn „Ja“, nicht lange überlegen und sich nach einem anderem Fahrzeug/Motor umschauen, ja nach dem was wirtschaflicher ist.
Um das zu diagnostizieren, reicht es die Ölwanne auszubauen und die Lager zu „ziehen“. Das ist schnell und ohne großen Aufwand gemacht.

Ein Motor kann auch mit einem defekten Pleullager noch eine ganze Weile laufen, wie lange? Wird dir niemand sagen können.

CU
redjack

1 „Gefällt mir“