rattern im Leerlauf - fühlbar auf dem Keilriemenspanner

Servus zusammen,

jetzt ist es echt mal so weit - ich weiss nicht mehr weiter.

Das Problem gibt es schon seit gut einem Jahr, aber es wird schlimmer und (für mich) undurchsichtiger.

Es fing damals an:
1, der Keilriemenspanner zittert - ok ! Vergleich beim „Fingerauflegen“ darauf anderes Fahrzeug: alles schnurrt schön ruhig wie es eben sein soll…
2, Habe dann mal schön langsam die üblichen Verdächtigen getauscht: Spanner, Freilauf (war fertig), Riemenscheibe. Riemen natürlich auch…

Nebenbei:
Also die Karre (130Ps / D) hat jetzt rund 135T drauf und der Zahnriemen ist seit ca 40.000 drin ( großes Conti-Paket mit Wasserpumpe )

Finger auflegen auf Servopumpe fühlt sich total ruhig an - Klima an/aus genau so - Motorblock oben /unten alles ruhig.

Nur auf dem Riemenspanner fühlt sich das an wie Hammerschläge - und mittlerweile hört man das auch im Auto bei Leerlauf überdeutlich. Je Kälter um so schlimmer.

Vieleicht indirekt der Zahnriemenspanner oder oder… Was kann so schlagen, das es sich mit dem Finger auf dem Keilriemenspanner wie Hammerschläge anfühlt ?

Hoffe mal, das gabs schon mal - wenn nicht trotzdem Schöne Weihnachten aus München und euch allen einen guten Rutsch…

Loisl

#1

Könnte das am ZMS liegen?

#2

Ohne, daß ich eine Ahnung hätte, aber der Logik nach kann es eigentlich nicht das ZMS sein.

Das ZMS dämpft ja die Torsionsschwingungen der Kurbelwelle am Übergabepunkt zum Getriebe. Es sorgt also dafür, daß diese Schwingungen nicht ins Getriebe gelangen. In der Kurbelwelle sind sie aber so oder so vorhanden. Keilrippen- und Zahnriemen sitzen nun aber am anderen Ende des Motors fest mit der Kurbelwelle verbunden. Die kriegen die Torsionsschwingungen also prinzipbedingt immer ab und sind auch dafür gemacht.

#3

Freilauf wurde schon gewechselt, aber funktioniert der neue? Prüfen.
Welche Riemenscheibe wurde gewechselt?
Wie laufen die Lichtmaschine und Klimakompressor beim entspannten Keilriemen ? Läuft die Rolle vom Spanner sauber?
Kannst du ein Video von dem Riementrieb einstellen (eventuell über YouTube) ?
Gruß

#4

Hallo Kollege,

hört sich für mich nach einem zu langen Rippenriemen an. Es gibt 2 verschiedene Versionen, was von den Teilehändlern oft nicht berücksichtigt wird.

Siehe www.sgaf.de/content/rippenriemen-welcher-richtige-416398

Beim kürzeren Riemen bewegt sich der Spanner schon gefährlich nah am Begrenzer - beim zu langen Riemen schlägt der Spanner an.

Bei meinem Ali habe den Begrenzer etwas weggedremelt, damit hat der Spanner einen etwas größeren Spannbereich und verträgt auch den längeren Riemen.

Prüfe bei Deinem Wagen mal, ob die beiden eingekreisten Metallblöcke aufeinanderschlagen.

Wenn ja, scheinst Du den zu langen Riemen erwischt zu haben.

Viel Glück!

Edelstahl

1 „Gefällt mir“

#5

Hallo erst mal,

hatte jetzt wenig Zeit dem Problem auf den Grund zu gehen, aber jetzt:

1, Freilauf funktioniert
2, Spanner schlägt nicht am Anschlag an
( meines Wissens habe ich den langen Riemen wg Klima, der unterscheidet sich aber vom kurzen durch Rippen auf beiden Seiten - aber es gibt sicher viele verschiedene )
3, Habe jetzt nach einem Jahr nochmal den Riemenspanner erneuert und es ist wieder besser geworden. Zittert zwar immer noch ca. 3mm , ist aber weniger und es fühlt sich nicht mehr so metallisch an, eher Gummi oder Holzhämmerchen. Wer billig kauft kauft doch manchmal zweimal.
Geräusch im Leerlauf aber immer noch da und das ganze Auto hat so ein nicht ortbares Vibrationsgeräusch. Leerlaufdrehzahl auf 1000 Umin und alles ist weg.
Vermutlich hört und sieht man es einfach ab da nicht.

Ich habe jetzt aber einen neuen Verdächtigen: Die Servopumpe !
Wenn ich im Leerlauf auf die Riemenscheibe der Pumpe sehe, zittert die (als einzige Scheibe) wirklich nur ganz leicht - vieleicht nur 1-2 mm - aber ich habe den optischen und akustischen Eindruck. das es die Frequenz meines Geräusches sein kann. Wenn ich die Pumpe von Hand drehe fällt mir aber kein Spiel auf und auch das Vibrieren am Pumpengehäuse ist schwächer als am Riemenspanner.

Meine Theorie:
könnte das /die Lager der Achse der Servopumpe etwas ausgeschlagen sein ? Dann würde also die Achse vibrieren und sich das auf den Riemen übertragen und das kann ich dann mit dem Finger auf dem Riemenspanner fühlen und dort auch sehen.

Gab es sowas schon mal ? Ich bin mit meiner Suche nur auf undichte oder Geräusch machende Pumpen gestoßen.
Mein Problem ändert sich im Leerlauf beim Lenken übrigens nicht.

Ich werde das mal beobachten, aber zB. nach Italien traue ich mich jetzt nicht wirklich mit dem Auto, wenn ich die Lösung nicht finde. Mal sehen was passiert !

Euch schöne Weihnachten !

#6

Hallo,
Punkt 2 ist falsch. Du, bzw. dein Motor (ASZ) braucht unbedingt den kürzeren Keilrippenriemen.
Die unterschiedlichen Längen kommen von unterschiedlicher Anordnung der angetriebenen Aggregate, mit der Klima hat die Länge direkt nichts zu tun.
In dem von @Edelstahl verlinktem Beitrag ist das richtig erklärt.
Auch in diesem Beitrag von mir www.sgaf.de/content/keilrippenriemen-riemenspanner-generatorfreilauf-sharan-brt-asz-austauschen-418664
habe ich das ausführlich erklärt.
Bevor du unschuldige Aggregate verdächtigst würde ich vorschlagen 15-20 Euro in einen Keilrippenriemen 6DPK1195 zu investieren.
Gruß

1 „Gefällt mir“

#7

Danke für die Antwort,
aber den 6DPK1195 habe ich drin…

Alois

#8

Hallo Kollegen,

vor 4 Wochen hatte ich ganz großes Programm an meinem ALI.

Vor dem Projekt hatte ich Rattern im Leerlauf, durchrutschenden Rippenriemen im kalten Zustand (zitterndes Lenkrad), zwitscherndes Geräusch im Leerlauf.

Das ratternde Gräusch war das ZMS, nach 350 Tkm war das Ding einfach platt.
Beim durchrutschenden Rippenriemen habe ich den ganzen Spanner getauscht und den gleich modifiziert. Hatte ich noch im Fundus…

Danach war Ruhe mit Rattern und durchrutschendem Rippenriemen.

Getauscht habe ich:
Lagerbuchsen in den Querlenkern
Antriebswellen
Turbo
ZMS
Kupplung
Nehmerzylinder
Zahnriemen
WAPU
ZKD
Riemenspanner

Wie gesagt, grosses Programm…

Das defekte ZMS zeigte sich beim „rupfigen“ Einkuppeln.
Man musste mit viel Gefühl einkuppeln, damit kein „Schlag“ ins Getriebe ging.
Hast Du dieses Symphtom?
Weiterhin bewegte sich das Kupplungspedal deutlich beim Lastwechsel…

Edelstahl

#9

#7 Bin von dem 1215 langen Riemen ausgegangen.
Wenn sicher 1195 verwendet wurde, dann liegt das Problem leider woanders.
Gruß

#10

Hallo zusammen,

ich habe mich heute mal das Problem von unten genau angesehen:

also nach dem das Zittern am Riemenspanner durch einen Neuen schon besser geworden ist, bleibt im Riemenantrieb nur noch optisch die Servopumpe.
Sie hat ein Spiel von 3mm in der Längsachse aber so gut wie keines l/r bzw auf/ab. (ohne Riemen) Da noch alles dicht ist, kann ich damit leben.

Das Geräusch, das ich im Leerlauf und beim Abstellen des Motors mittlerweile bemängle, kommt von unten aus der Gegend der Kupplungsglocke.
Da kommen bei mir fast alle Mängel, die Edelstahl genannt und die Recherche im Netz gebracht hat zusammen, außer Problemen beim Einkuppeln.

Also: ZMS !

Ob ich mir das bei einem 14 1/2 Jahre alten Auto noch an tun sollte ? D.h. ja dann auch eine neue Kupplung, Ausdrücklager und ev. Druckplatte mit Feder.
Da liege ich unter Freunden mit Arbeit auch schon vermutlich bei 1000 Euronen.

@Edelstahl:
wie viele km ging das bei dir von ersten Geräuschen bis zum „rupfigen Einkuppeln“ ? - oder wie war das ev. bei anderen ?

Wenn das noch 20 Tkm geht, lasse ich es besser „Gut sein“. Was meint ihr ?

mfg Alois

#11

Hallo Alois,

das Sterben des ZMS geht recht langsam vonstatten. 20 000 km ist realistisch. Aber Du bist mit Deinem Dickschiff schon mittendrin in dem Prozess.

Ich habe für die o.g. Teile, die ich kürzlich verbaut habe, etwa 1000 EUR bezahlt und die Arbeit hat 4 Tage in der Hobbywerkstatt gedauert.
Ob sich so eine Investition noch lohnt, musst Du selbst entscheiden.

Ich habe mein ZMS nicht bis zum Totalausfall geritten, aber ich bin damit 10 000 km gefahren.
Das ausgebaute ZMS hatte noch funktionierende Federpakete, aber die Dämpfung war gleich Null. Daher das Rattern. Wenn die Federn auch noch sterben, dann bleibt das ZMS in einer Extremposition stecken und man kommt dann nicht mehr an die Schrauben heran, mit denen das ZMS auf der Kurbelwelle verschraubt ist.

Zur Info, mein Dickschiff (ASZ Motor) hat 350 000 km runter. Dasselbe hatte mein Sharan (AUY Motor) mit derselben Laufleistung.

Gruß uns schöne Weihnachten,

Edelstahl