Ölkühler undicht... zumindest vermutlich... Nachbau erhältlich?! Reinigung des Kühlkreislaufes....

Hi Leute,

Nachdem ich seit geraumer Zeit feine, schwarze Ablagerungen an den Wänden meines Kühlmittelbehälters habe, hab ich die Sache mal im Auge behalten…
Das Kühlmittel selbst weist optisch keine Eintrübungen auf, an den Wänden ist aber sehr deutlich die Ablagerung sichtbar.

Hab mal drei VW Mechaniker draufschauen lassen, die meinten allesamt, dass das ein undichter Ölkühler ist und die ZKD aus ihrer Sicht gemessen am sonstigen erscheinungsfreien Bild des Motors im Hinblick auf Laufverhalten, fehlende Ablagerungen am Öldeckel, etc. nicht in Frage kommt.

VW will für meinen Ölkühler - nur das Alugußteil mit Kühlmitteleinlaß und - auslaß - knappe 225.- € haben.
Nun krieg ich zwar 15% Rabatt, aber auch das ist für meinen Geschmack noch sehr heftig.
Weiß jemand von Euch, ob es diesen Teil im Nachbau gibt? (ASZ Motor, 96kW, 2003er BJ)
Im Netz habe ich zwar nen Nachbau von AVA Cooling gefunden, doch die scheinen seit geraumer Zeit Fantasiepreise zu haben, da kostet der Ölkühler nämlich mehr als bei VW… bei meinem Wasserkühler wars bei AVA ziemlich änlich… gute 25% teurer als der VW Kühler…

Der letzte VW Mechaniker hat mich noch darauf aufmerksam gemacht, dass ich den Kühlkreislauf reinigen muß und mir nen 5 Liter Kanister VW Kühlmittelreiniger in die Hand gedrückt… leider weiß ich nicht, wieviel ich davon pro Spülvorgang reinkippen soll, ich will ja Kühlsystem/Motor nicht himmeln, das Zeug dürfte ziemlich aggressiv sein.
Leider ist der Mechaniker momentan nicht greifbar, mit fragen ists also Ende Gelände… hat jemand von Euch mit dieser orangen VW Reinigungsbrühe Erfahrung?!

Wie siehts eigentlich mit dem Ablassen des Kühlmittels aus?! Alles werde ich wohl nicht rausbekommen, wenn ich die untere Zuleitung zum Kühler abziehe… im VW Reparaturhandbuch steht was von ‚Kühlmittelbehälter mit Druckluft ausblasen‘, aber ohne passenden Aufsatz werd ich damit wohl keine großen Sprünge machen…
gibts da noch andere Möglichkeiten, das Kühlmittel möglichst großteils rauszubekommen oder soll ich einfach mehrmals reines Wasser nachkippen und immer wieder ablassen?!

Danke vorab,
MfG,
Michael

#1

Hallo Michael.

  1. Also meine Erste Frage ist wie viel KM hat dein Dicker drauf !?
  2. die Ablagerung am Ausgleichsbehälter ist diese schmierig wenn du mit dem Finger reibst !?
  3. Verbraucht dein Motor Wasser oder Öl ???
  4. das Kühlmittel gehört auf jeden fall richtig entsorgt, und spülen könntest du mit Wasser auch. mit Drückluft würde ich nichts unternähmen, das ist zuviel…
  5. du könntest am Zuheizer einen schlauch los machen, da bekommst so ziemlich alles raus. Und da könntest dann auch mittels einem Gartenschlauch spülen…
  6. Der Ölkühler undicht !? nun ja möglich ist es, aber dann müsste doch auch im Öl Wasser sein (weisgrauer Schaum am Öldeckel)

lg Michi

#2

Servus Michi,

Mein Sharan hat inzwischen etwa 185.000km runter…
Wasser verbraucht er keines, der Spiegel im Ausgleichsbehälter ist konstant.
Ölverbrauch ist vorhanden, allerdings im Rahmen des Normalen, d.h. ich habe unlängst nach 15.000km etwa 250ml Öl nachgefüllt.
Den Belag am Ausgleichsbehälter kann man nicht wirklich als schmierig bezeichen, er klebt einfach an der Wand des Behälters und lässt sich bestenfalls wegrubbeln, aber nicht einfach wegwischen.

Dass der Ölkühler undicht wird, habe ich halt schon öfters vernommen und nachdem das alle 3 befragten VW Mechaniker unabhängig voneinander und nach ihrer Prüfung/Inspektion als Vermutung geäußert haben, dachte ich halt, man kann das soweit glauben.

Wie geht das Spülen via Zuheizerschlauch?
Schlauch abnehmen, Kühlmittel abrinnen lassen und dann an den Zuheizer andocken und Wasser auf?

Ich hab nämlich mal gehört, dass man im geschlossenen System spülen soll - womit dann auch immer.
D.h. ablassen, Flüssigkeit einfüllen, Motor warmlaufen lassen und auf erhöhter Drehzahl tuckern lassen und sobald er warmgelaufen ist, wieder ablassen und erneut befüllen, usw.

Ist die Methode nicht gut?!

MfG,
Michael

#3

@Wasser im Öl:
ich bin zwar kein Mechaniker, aber meines Wissens ist der Öldruck etwas höher als der Kühlwasserdruck, deshalb würde meine Symptomatik aus meiner Sicht schon Sinn machen im Hinblick auf einen defekten Ölkühler, d.h. Öl im Kühlwasser bei sonst fehlender Symptomatik wie erhöhter Öl-/Wasserverbrauch, Leistungsabfall, usw. ?!

LG,
Michi

#4

Jep das stimmt schon das der Öldruck höher ist.
selbst hier im Forum sind nicht viele einträge über den Ölkühler zu finden. Ich glaube nicht das 1/4 Liter öl auf 15.000 km genug ist, da verbrennt der Turbo das öl mit, oder geht über die Kolbenringe weg.

aber vorerst mal egal.

spülen kannst du den Motor mit dem Mittel, oder auch mit normalen Wassen wichtig ist aber das der Motor wasser hat bei dem Veruch.

mit dem Gartenschlauch: den steckst du in den Schlauch vom ZH. und drehst auf bis es beim ZH wieder rauskommt, dann lässte di das so lange laufen bis wirklich nur mehr Wasser raus kommt… ggf. dann mal laufen lassen (system wieder zusammen machen und am Asgleichsb. kontrol. ob der stand ast.) dann wieder alles ablassen…

ich würde mir über die Ablagerung nicht so viel gedanken machen.

lg

1 „Gefällt mir“

#5

Halte uns mal auf dem laufenden zum vermeintlich defekten Ölkühler. Wir haben bisher noch keinen defekten Ölkühler bei den verschiedensten 4-Zylinder TDIs gehabt und auch im TDIClub.com hab ich davon noch nichts gelesen. Ist die ZKD noch die erste? Ich würde eher die ZKD verdächtigen als den Ölkühler.

#6

Hi Leute,

Wird gemacht, am Wochenende peile ich mal den Ölwechsel plus Filterwechsel an, bei der Gelegenheit rupf ich dann den Ölkühler raus und drücke das Teil mal ab und schaue, was passiert.
Muß mir dafür noch nen Adapter basteln und dann geht der Spaß los.

Die ZKD ist (leider?!) noch die erste, für mein bescheidenes Verständnis fehlen halt die klassischen Symptome einer defekten ZKD, die ich bisher so gelesen habe.
Soll heißen, ich hab keinen Wasserverlust, keinen abnorm erhöhten Druck im Kühlsystem, wenn ich den Ausgleichsbehälter bei betriebswarmem Motor öffne, zischt es kurz, es gurgelt aber nicht und auch der Wasserstand ändert sich nicht großartig.
Aus dem Auspuff raucht es nicht weiß und ich habe keine schleimige Substanz am Öldeckel, auch ist kein Leistungsverlust und keine Veränderung der Motortemperatur unter extremer Last zu bemerken.
Bin letztens extra auf die Autobahn und hab ne Strecke gewählt, wo’s ordentlich bergauf geht (ja, so ne Autobahn gibts bei uns im Schluchtenland…gg) und Stoff gegeben, was geht… keiner Überhitzung, kein verschwundenes Kühlwasser, etc.

Ich hab wie erwähnt (derzeit) als einziges Symptom die schwarzen Ablagerungen (Beschläge) im Ausgleichsbehälter oberhalb des Kühlmittelspiegels.
Das Kühlmittel selber ist sauber, keine Trübungen oder sonstiges, alles ok.

Das Einzige was mir noch eingefallen ist, dass der Wagen, als ich ihn letzten Juli gekauft habe, einen defekten Zuheizer hatte… damals waren keine solchen Niederschläge im Kühlmittelbehälter, soviel weiß ich bzw. bin ich mir sicher.
Dann bin ich auf die Fehlersuche gegangen, um im Winter nen funktionierenden Zuheizer zu haben und letztlich habe ich den Zuheizer komplett zerlegt.
Der Wärmetauschereinsatz des Zuheizers hatte innen am Boden einen Sprung, offenbar durch die im Betrieb entstehende, starke Erhitzung und anschließende Abkühlung.
Der Sprung war allerdings nicht durchgehend, d.h. auf der Wasserseite des Zuheizers war kein Schaden zu sehen, daher hab ich das Teil wieder verbaut und alles neu gedichtet.

Nun meine Frage: wäre es denkbar, dass sich durch den mehr oder minder dauernden Gebrauch des ZH im Winter der Sprung vergrößert hat und durch diesen Rußpartikel ins Kühlwasser gelangen und dann im Ausgleichsbehälter landen?!
Eher unwahrscheinlich, oder?! Sonst würde doch der Brennraum des ZH geflutet werden und keine Verbrennung mehr stattfinden?!

Ich werde mich mal zu den VW Halsabschneidern begeben und mal testen lassen, ob sich im Kühlwasser CO bzw. CO2 nachweisen lässt, dann hab ich zumindest einen Anhaltspunkt, ob es doch die ZKD sein könnte.

Falls Euch noch etwas einfällt, nur raus damit :wink:

LG,
Michael

#7

Hallo,

also ohne das ich in irgendeiner Weise „Fachmann“ wäre, aber 20 Jahre einen TD-VW-Bus gefahren habe, bei dem der Öl-Wasser-Kühler definitiv mal defekt war, würde ich sagen, du hast Rußeinlagerungen, wo immer sie her kommen, in deinem Ausgleichsbehälter. Ich meine das bei dem defekten Ölkühler, sofern das denn vergleichbar ist (Bauart gleich :-/ ? ) so war, dass wir erst einen ZKD-Schaden vermuteten, dann aber den Ölkühler getauscht haben, da wirklich Öl im Kühlwasser war.

Viel Erfolg weiterhin.

Gruss Carsten

#8

Hallo,

Wie versprochen, meine Rückmeldung.
Habe gemeinsam mit einem Freund, der Mechanikermeister bei Porsche ist, den Ölkühler getauscht.
War keine große Hexerei.

Beim ASZ Motor ist der Ölkühler (Wärmetauscher) von unten mit einem Schraubdeckel mit innen verlaufendem, langen Metallstutzen gegen das Ölfiltergehäuse verschraubt. Im Deckel sitzt eine Dichtung (Deckel wurde gleich mitgetauscht) sowie an der Oberseite des Ölkühlers gegen das Ölfiltergehäuse sitzt ebenso eine weitere Dichtung, die wir auch getauscht haben.
Einzig mühsames Unterfangen war bei den beengten Platzverhältnissen das Lösen der Schlauchschellen, die die Wasserschläuche am Ölkühler fixiert haben… mit meiner simplen Schellenzange etwas schwieriger.
Da die Klima sowieso schon länger kaputt ist und sie somit restlos geleert war, haben wir eine Klimaleitung gemontiert, um besser dazuzukommen.
Danach wars recht einfach.

Der Tausch selber ist in ner guten halben Stunde zu schaffen.

Materialkosten: knappe 220.- € für den Ölkühler sowie knapp 20.- € für den Deckel samt Dichtung… die zweite Dichtung hat glaub ich keine 3.- € gekostet.

Davor haben wir natürlich das komplette Kühlmittel am Kühler abgelassen bzw. soviel wie halt rauszubekommen war.
Beim Lösen der Ölkühlerwasserschläuche ist uns dann noch ein schöner Rest entgegengekommen und doch ne gewisse Menge Öl kam uns entgegen, als wir den Ölkühler abgeschraubt haben.

War ohnehin egal, da am Ende ein Öl- und Filterwechsel gemacht wurde - da schon fällig.

Bevor wir aber den Ölwechsel gemacht haben, gings ans Reinigen des Kühlerkreislaufes.
Wir hatten einen 5 Liter Kanister Reinigungskonzentrat von VW, das wir gemischt mit Wasser reingekippt haben.
Dann Motor laufen lassen, Heizung volle Kanne ein - vorne und hinten und das Teil warmlaufen und ne Zeit weitertuckern lassen.

Danach Motor aus und die heiße Brühe abgelassen - Vorsicht, die Reinigungslösung ist recht bissig, d.h. Handschuhe und Schutzbrille wären sicherheitshalber empfehlenswert.
Obligatorischer Hinweis: Flüssigkeit auffangen und im Sondermüll entsorgen… fürs Waschbecken ist das nicht gedacht.

Insgesamt haben wir 3 Spülgänge absolviert.
Danach wäre es sinnvoll - aus meiner Sicht - den Kühlkreislauf so lange mit Wasser zu befüllen und zu spülen, bis die Reinigungslösung restlos aus dem Kreislauf entlassen wurde.
D.h. nicht nur ablassen und G12 plus plus nachfüllen, sondern vorher mit Wasser spülen und erst nach Abschluß wieder befüllen.

MfG,
Michi

#9

aha …

und jetzt ist dein Behälter wieder sauber .!?

lg

#10

Ja, im Moment ist er sauber…
wobei ich den Ausgleichsbehälter selbst auch getauscht habe… der war undicht und hat vorne beim Stecker vom Kühlmittelstandsensor ein wenig rausgesabbert. War kaum bemerkbar, mir gings eher darum, dass letztens, als ich den Stecker abnehmen wollte, dieser nur mehr mit Brachialgewalt abzuhebeln war, da das Kühlmittel diesen vollkommen verklebt hatte.

Im Kühlwasser schwimmt aber nichts und der Behälter ist nach gut 500km immer noch sauber, also mal abwarten…

MfG,
Michi