Hilfe gesucht zu Fehlercodes die nicht in der Liste stehen

Kann mir jemand mit Auskünften helfen, über Fehler, die nicht in dieser Liste stehen?
Danke.

#1

Gemeint ist diese Liste www.sgaf.de/node/304235

#2

Interesannt wäre doch den Fehler zu posten der dort nicht drin steht!

1 Like

#3

Und von welchem Auto er stammt…

#4

:prima: :-/

#5

#2

Danke erstmal für’s Abtrennen meiner Frage vom Pedia-Beitrag.

Es handelt sich um mein im Profil angegebenen Alhambra Bj. 12/2000, 2.0 VW - 85KW/115PS - 1984cm³ - ADY, Automatikgetriebe.

So, meine Fehlercodes sind Folgende:

01596 Stellmotor für Frisch-/Umluftklappe
01423 Sensor für Querbeschlsunigung (G200)
- elektrischer Fehler im Stromkreis
- unplausibles Signal, sporadisch
00917 Regler für Scheibenwischer-Intervallschaltung: Unterbrechung/Kurzschluss nach Plus, sporadisch

Es wäre schön, wenn mir jemand mit entsprechender Erfahrung ein paar Anhaltspunkte senden könnte, wie ich die Fehler angehen kann.
zu allen anderen Fehlern ist die mögliche „Fehleranalyse“ in der Liste aufgeführt.

Vielen Dank.
Alex

#6

Gehe ich Recht in der Annahme das in dem Auto dann noch andere Fehler stehen?

Grundsätzlich solltest du bei unseren Autos bei gehäuften Fehlern nach Kabelbrüchen in der Heckklappe und in den Türen suchen.
Zusätzlich noch solltest du die Fehler komplett löschen und dann prüfen welche erneut gesetzt werden.
Die letzten beiden Fehler aus deinem Post werden auch gerne mal gesetzt wenn die Batterie weg war oder sehr schwach ist.

#7

#6

Danke, @Chaot.

Der Querbeschleunigungssensor ist scheinbar definitiv kaputt, seit 1/2 Jahr leuchtet das ABS Zeichen permanent, und der Fehler kommt nach dem Löschen immer wieder.

danke für den hinweis bzgl. Kabelbrüchen an beweglichen Teilen, ich werde mal danach sehen, denn des trat auch der Fehler auf 18010 Spannungsversorgung Kl. 30, Spannung zu klein… obwohl die Batterie noch kein Jahr alt ist.

Die Fehler, zu denen ich zwar Infos gefunden habe, ich aber trotzdem nicht wirklich weiter komme, waren:
16500 Geber für Kühlmitteltemp. (G62): unplausibles Signal, 35-10, sporadisch
16795 Sekundärluftsystem: Durchfluss fehlerhaft, 35-10, sporadisch
17511 Bank 1 Sonde 1 Heizstromkreis: Leistung zu gering, sporadisch, 35-10
00792 Druckschalter Klima (klar, ist kein Druck mehr drin)

vllt. kann jemand aufgrund der Summe der Fehler auf ein „bekanntes Problem“ schließen…?

nochmals Danke
Alex

#8

Bei dem Querbeschleunigungssensor kann es sein das einfach eine Grundeinstellung fehlt.
Sollte mit VCDS oder Gutmann-Tester machbar sein.

Vorher bitte unbedingt die Kabelbrüche prüfen (Betrifft auch den Sensor) und mal die Batteriespannung messen. Wichtig wäre vielleicht auch auf welche Spannung die Batterie beim Anlassen runtergeht.

Das die Batterie nach einem Jahr kaputt ist wäre zwar ungewöhnlich, aber nicht ausgeschlossen.
Bitte überprüfe auch den Sicherungskasten auf der Batterie und dabei die kleinen gesteckten Sicherungen. Ich hatte einen ähnlichen Fall (Fehler 18010) da war ein Steckfuß einer Sicherung weggegammelt. Von oben nicht zu sehen und erst als die Sicherung gezogen wurde war der Fehler erkennbar.

Was mir so spontan noch einfällt: Schau mal in deinen Motorraum ob du eventuell Besucher drin hattest. (Fehler 16500 und 16795 gerne bei durchgebissenen Kabeln und Schläuchen)
Fehler 17511 Heizung der Lambdasonde messen (2 weiße Kabel wenn ich mich richtig erinnere) und auch auf Kabelbruch bzw. Bißspuren untersuchen

Fehler 01596 Stellmotor über Stellgliedtest anfahren und eventuell prüfen ob die Klappe mechanisch blockiert ist.

#9

Falls die Kühlmittel-Temperaturanzeige im Kombiinstrument schlagartig von „normal“ (= 90 Grad) auf „kalt“ und irgendwann ebenso unvermittelt wieder auf „normal“ wechselt, UND wenn noch dazu dein Kühlmtteltemperatursensor-Fehler abgelegt ist, dann kannst du davon ausgehen daß der Sensor einen weg hat.

War bei zwei von meinen Galaxys heuer im Frühjahr der Fall…

Wenn du dann keine Gynäkologen-Hände hast - viel Spaß beim wechseln… :-({|= :smoke: