Frage zur Endgeschwindigkeit an die V6 Fraktion?

Hallo Leute

ich weis schon wieder solch eine Frage, aber ich habe nichts bzw. wenig wenns um den V6 mit 204PS angeht.
Ich habe meinen nun das 2 Mal versucht auszufahren und habe schon wieder festgestellt das da was nicht stimmen kann. Meiner läuft max 190 KmH und das mit anlauf?? Wie kann das angehen. Er läuft normal keine irgendwelche probleme und bis 180 zimlich zügig und dann nichts. Egal was ich mache paiert nichts nach längerer fahrt komm ich vieleicht so auf 185 in den 6 Gang um auf 195 muß ich in den 5 Gang gehen. Der Drehzahlmesser als würde der bei 4800 U/min kleben bleiben. Beim 1 Versuch war das auch so habe also dann auf Super+ gewechselt um zu schauen ob es nen unterschied ausmacht, leider nicht. Es ist fast so als würde der bei 185 abregeln du merkst das er mal zieht mal nicht ich glaube die vollast abschaltung oder.
Hat einer ne Idee oder wie laufen die V6 von euch? Ich habe die 16" Räder mit 215 er bereifung auf meinen Galaxy und ist ein 6 Gang schalter…

Schönen gruß…

#1

Hallo
Da stimmt 100% etwas nicht ! Soweit ich weiss ist der v6 mit 217 Km/h angegeben und die muss er auch problemlos schaffen. Im Test (Denke das war 1999) war der Sharan 2,0i das einzige Fahrzeug das gemessen eine deutlich höhere Endgeschwindigkeit schaffte als in den Papieren angegeben - 187Km/h - und das mit 115Ps!!!
Ich habe selbst nen alten Vr6 mit 174 Ps. Der ist mit 199 Km/h angegeben. Auf der Autobahn erreicht er, wenn man genug Benzin im Tank hat, sehr schnell Tacho 215 und schleppt sich bis auf ca. 225 Hoch. Das sind auf dem GPS gemessene 217 Km/h.
Deiner sollte eigentlich problemlos an meinem vorbeiziehen können. Deine Bereifung entspricht der Serie und sollte für das erreichen der Höchstgeschwindigkeit kein Hinderniss sein.
Denke das dein Motor nicht Oke ist. (Kat dicht? Steuerzeiten b.z.w Kette gelängt? 1 Zylinder arbeitet nicht ? Motor im Notlaufprogramm?)

Joschi

#2

Mein V6 lief mit Winterrädern (195er) gut und gerne 220-230

Jetzt mit den Sommerschluppen kämpft er ab 195, kommt ab und an noch auf 210-215

Alles Tacho, eben noch probiert O:)

#3

Hmm, danke erstmal für Eure antworten, habe mir irgendwie das schon gedacht, den das kann nicht sein das er spilerisch beim beschleuniegen die gäne durchziht und dann im 6 sich ruckzuck auf 180 schiebt und das wars dann geht garnicht der tacho bleibt kleben als würde mich auf einmal einer gleichzeitig die bremse ziehen da pasiert einfach nichts… Ich denke da ich meinen Dicken mal am Montag mal auslesen werde bei VW ist gleich bei meiner Arbeit mal sehen was die dann sagen… Keine Ahnung ob da mit motor was ist mir fählts wenn ich erlich bin nichts auf außer das ich vor kurzen erst die rechte Antriebswelle, Flansch und Steckwelle, und nun steht Kupplung an langsam wird das sehr teuer…
Ich dachte erst an den LMM das der in oberen drittel falsche werte angiebt, da würde er aber in Not program gehn denke ich… Sonnst jemad der ne Idee hat. Binn für alles offen…

Danke

#4

Den Unterschied mit Breitreifen hätte ich selbst niemals für möglich gehalten - stimmt aber !!! (Allerdings sind die 205er Serie beim v6)
Der Wechsel von 195ern auf 235er Bereifung (seit Vorgestern) kostet mich laut Mfa bei der Vergleichsmessung (Gleiche Strecke, Motortemp. und Geschwindigkeit) fast 1,5 Liter mehr auf 100 km!!!
Also ist davon auszugehen, das ich von der vorher erreichten Topspeed sicher auch 10% entfernt bin.
Aber wie gesagt, die 205er von kuvaasti entsprechen der V6 Serienbereifung und damit muss er die Höchstgeschwindigkeit erreichen.

Joschi

#5

Also Warum nicht der Lmm?
Hier steht: www.sgaf.de/node/253066
Symptome bei einem Defekt:

  1. Allmähliche Verringerung der gemessenen Luftmasse durch Verschmutzung (langsam stärker werdender Leistungsmangel)

Auf dem Heißfilm-Luftmassenmesser bilden sich im Laufe der Zeit Schmutz-Beläge. Dadurch wird das Mess-Signal mehr und mehr verfälscht. Das Steuergerät erhält falsche Informationen über die angesaugte Luftmasse und berechnet die Diesel-Einspritzmenge kleiner als dies der wahren Luftmasse entsprechen würde. Durch die zu geringe Einspritzmenge hat das Fahrzeug dann Leistungsmangel. Die Verschmutzung des LMM ist ein schleichenden Prozeß und fällt dem Fahrzeugbesitzer meist erst nach längerer Zeit auf, wenn sein Fahrzeug nicht mehr die gewohnte Leistung (Endgeschwindigkeit) hat.

Passt doch oder? Der AYL geht doch ins Notprogramm wenn die Kette gelängt wäre und wenn er nicht auf allen 6 Zylindern Arbeiten würde dann würde er auch nicht rund laufen.
Mfg

#6

Hallo, und danke für eure antworten…

Ja das stimmt ich habe sonnst keine probleme mit den Motor ( noch was ich so gelesen habe ), wie gesagt der läuft super rund, keine aussätzer nichts zieht in unteren Gängen auch gut durch, nur erreicht die angegebene endgeschwindigkeit von weiten nicht, und das ist seltsam, den bis 180 geht der gut durch und dann nichts bleibt er irgendwie kleben als würde einer bremsen…
Ich kannm mir sonst kein reim drauf machen den er sonnst normal läuft, und so nen zustand hatte ich früher mit meinen T4 TDI+ der hat auf einmal bei 150 abgeregelt lief auch nicht in die endgeschwindigkeit da war auch der LMM defeckt laut Fröndlichen waren die oberen messwerte falsch…

Gruß

#7

Zur Info:

Unbearbeiteter V6 4motion mit 215ern im Fünften problemlos und zügig über 230 (GPS) und im Sechsten mit seeeeehr viel Anlauf auf gerader Strecke über 220 (GPS). Aber irgendwie hat meiner dabei auch sofort ein Loch im Tank! 30 Liter auf 100 Kilometern sind da locker zu erreichen. Die Werte habe ich mehrfach und ohne zuhilfenahme von Gefälle oder Windschatten erreicht. Bei regelmäßiger Langstrecke mit vorgenanntem Tempo ist das Thema Longlife auch erledigt. Nach 15 TKM ist der Service fällig!!!

MfG
Dirk

#8

Tja
230 davon kann ich nur Träumen, obwohl ich meist um die 140 Fahre Auobahn, und auf nen Reise kommt der Tempomat zur einsatz, und jetzt mit der DVD anlage auch mehr als entspannt, destotrotz macht mich das etwas nervös den da stimmt was nicht, den ab und zu fahre ich auch mal gerne schnell nachause vor allem die A27 ab HB-Nord ist frei da kannst dich auch etwas beeilen ( wenn die Ehefrau nicht daneben sitzt ) naja ich werde mal schauen morgen mal auslesen und nachfragen was der Neue LMM den so kostet, oder ich bestelle mir ein bei 123…

Schönes rest Wochenende…

#9

Hallo
bin heute bei VW Händler gewesen der mir eben den Seicher ausgelesen hat. Keine Fähler gespeichert von Motorsteuergerät, soweit er auf alle Daten zugreifen konnte. Das kann doch nicht sein ich dachte schon fest mit den LMM und nun das. Was meint Ihr soll ich mal doch lieber noch mal zur Ford ich weis nicht in soweit die VW Jungs auf die Daten zugreifen können??

Brauche hilfe.

#10

LMM steht auch beim Benziner nicht unbedingt im Fehlerspeicher, wenn er zu niedrige Luftmengen anzeigt.
Am einfachsten mal tauschen. Schau mal deine Ansaugstrecke nach. Nächster Tip ist Kettenlängung. Steht auch erst im Fehlerspeicher wenn es evt. schon (zu) spät ist. Gab hier eine prima Anleitung vom A3 wie das nach Ausbau des Nockenwellensensors zu checken ist. Wielviel Km hat dein Gali jetzt weg.
Die Jungs von Ford kann du beim VR6 IMHO in dieser Hinsicht vergessen.

MFG
Christian

#11

Kurvaasti,…Der V6 Ist Ein echter VW Motor.

#12

um rauszufinden, dass es wirklich der LMM ist, steck den mal ab und probier es nochmal. Wenn er es war, solltest du auf die Geschwindigkeit kommen.
Ich glaube nicht, dass der LMM das ist. Denn bei Vollgas gibt der Motor alles was er kann, scheiß auf die Werte. Und bei niedrigen Drehzahlen müsste die Drehzahl leicht sacken/schwanken.

Eher denke ich, dass etwas zugesetzt ist, Luftfilter, Öl, Benzinfilter, oder die Zündkerzen auch nicht mehr die Besten sind.
Hast du den denn gebraucht gekauft?
Drehst du manchmal den Motor hoch?
Kann nämlich sein, dass er auch einfach „zugemottet“ ist, und du den ein paar mal Ausdrehen musst.
Wie verhält sich denn der Motor, wenn du den 3./4. Gang ganz ausdrehst? Wird der obenrum behäbig? Eigenlich sollte er nämlich dann richtig Zunder kriegen.

1 „Gefällt mir“

#13

Hallo

Wenn hier was mit (Kat, Steuerzeiten, Kette, Zylinder ,oder Motor im Notlaufprogramm?) gewesen währe würde der Steuergerät auch was melden .
Auf jeden fall steht da was bei V6 im Speicher wenn die werte die der LMM liefert nicht passen, und tauschen auf verdacht ist immer teuer.
Und Grade bei den V6 mit 204PS wird da Kettenlängung durch Fehler angezeigt noch lange bevor da was passiert.

LMM Abstecken bringst nichts der schmeißt gleich Fehler dann löscht man den und hast wieder Probleme da er neue werte anlernen muss, Readinescode muss vollständig.
Wenn die werte bei Pedal Volltreten nicht passen weil z.B. LMM falsche werte anzeigt werden gibt’s kein Vollgas, Steuergerät regelt gezielt ab. Warum soll Drehzahl bei defektem LMM leicht sacken/schwanken (nicht bei V6)

Man kann ein Log machen die werte vergleichen , man kann den LMM überprüfen dazu brauchst ein OBD-Kabel und VAG_COM Vollversion die Fahrten zum Werkstätten kann man sich sparen.

Ein LMM aus 123 kann ich dir abraten bei mit hat es nur 5 Wochen gehalten .

Bei mir hat der ein sporadischen Fehler gespeichert noch lange bevor die MKL kam. Auf der Autobahn hätte ich auch ähnliche Anzeichen wie bei deinem, ansonsten hätte ich nicht gemerkt.

Erst prüfen wenn Du sicher bist dass es auch LMM ist dann wechseln.
Ich kann Dir noch Paar werte von damals neuem LMM auf PN schicken wenn Interesse besteht .

Gruß sharino

#14

Der Motor nimmt erst die Werte vom LMM an, liefert der falsche Werte schwankt die Drehzahl, da die Gemischbildung nicht passt. Das Steuergerät versucht mit den falschen Werten einzuregeln.

Erhält das Steuergerät keine Werte vom LMM, errechnet es sich die Werte der Luft aus Stellung der Drosselklappe, Benzinmenge und Abgaswerten. Da dies aber aufwendig ist und vor allem keine Echtzeit, sind die Werte vom LMM immer vorzuziehen.

Steckst du nun den LMM ab und fährst Vollgas, ist die Drosselklappe voll auf, d.h. maximale Luftzufuhr. Der Motor spirzt nun Benzin ein, bis die Lamdasonde meckert „Gemisch zu fett“.
Somit solltest du die maximale Leistung deines Motors erhalten.

Falls der LMM nun doch funktioniert, erreichst du trotz abgestecktem LMM, die Höchstgeschwindigkeit nicht.

#15

Hallo

ddkAh wir reden über V6 (204 PS) Motor kein 2 Liter! Die Technik ist hier um vielfaches komplizierter wie bei deinem. Überhaupt aufwendigste Technik aus der ganzer Sharan baureie.

Sollte der LMM falsche werte liefern so wird ein Fehler von MSG erkannt und ein Ersatzwert von Drossel klappen Potentiometer angezeigt. Da wird nicht so berechnen wie Du es beschreibst .
Drehzahl schwanken ist auch kein da, der nimmt ein Ersatzwert warum sollte der da noch schwanken? bei meinem hat es auch nicht geschwankt.

Bei abgestecktem LMM Stecker hast sofort ein Fehler ,mit dem Ersatzwerten von Drosselklapenpotenziometer erreichst kein Vollgas.
Man kann aber auch damit Fahren da passiert nichts außerdem das Etwas Leistung auf der Autobahn fehlt und der verbraucht etwas steigt.

Die Drossel klappe bei V6 AYL wird elektronisch durch vorgaben nach Motorsteuergerät geregelt.
Bei Laufenden Motor (last zustand ) kann die Drossel klappe bereits vollständig geöffnet sein obwohl Pedal nur bis zur Hälfte erst geöffnet ist.
Somit kannst auch sehen dass man hier nur maximale Leistung erreicht wer der Steuergerät auch zulässt, ansonsten kannst lange auf den Pedal treten.

Kurvaasti zu deinem Problem: Die werte Leerlauf bei MWB 2 Punkt 4 2,5-5 g/s
Motor warm , alle elektr. Verbraucher ausgeschaltet ,Kraftstoffpumpen Relais ok, sollte der untere wert 2,5 g/s abfallen würde ich erst Ansaugsystem auf Falschluft prüfen ansonsten kann man 90% davon ausgehen dass der LMM falsche werte anzeigt und ausgewechselt werden sollte, ich würde aber damit warten bis der mir ein Fehler anzeigt den der kommt sicher .Wenn mehr wissen willst bei mir melden.
Um aber ganz sicher zu sein sollte man den LMM prüfen.

Gruß sharino

#16

Sag mal sharino
Wenn der 204 ps ein elektronisches Gaspedal hat - ist denn dann eine Fehlfunktion der Gaspedalgebers auszuschliessen ?
Wenn er Tempomat hat könnte er doch mal probieren ob er via Tempomatbedienung auf mehr als 4800 UpM kommt !? (hat doch nen eigenen Geber)
Könnte mir gut vorstellen, das eine Fehlfunktion im Gaspedal von der Motronic nicht erkannt wird weil diese keine Ahnung hat wie weit man das Pedal tatsächlich eintritt!?!?!

Joschi

#17

Hallo Josch,

In so einem Fall würde der aber ein Fehler melden.
Der würde die 4800 u/m erreichen er kann z.B… mit 2 ten Gang ausprobieren müsste packen. Sein Problem ist er erreicht nicht die volle Leistung mit 6-tem Gang auf der Autobahn.

Er könnte bei MWB 62 die Funktion des E-Gas Systems leicht überprüfen dann weißt er gleich ob auch richtig funktioniert.

Gaspedal Stellung wird dem Motorsteuergerät über 2 Geber mitgeteilt die völlig unabhängig voneinander die Signale weitergeben , die befinden sich im Gaspedal Gehäuse.
Erst Motorsteuergerät rechnet die werte und gibt den Drosselklappensteller weiter.

Würde da tatsächlich was nicht passen so würde Fehler im schlimmsten Fall würde er nicht von Fleck kommen.

Gruß sharino

#18

Hallo Freunde !!

Meiner macht das gleiche geht nur mehr 190 sachen!!!
Ist dein Problem nun weg ? und wenn ja was hast du gemacht??
Danke!!!

Grüsse aus dem schönen Österreich!!!

#19

Hallo kurvaasti

Hat sich das mit der fehlenden Endgeschwindigkeit jetzt mit einem tausch des LMM oder anderen defekten Teilen geklärt???

P.S. Mein Galaxy V6 12V 174 PS 4 Gangautomatik schaft auch ohne Rückenwind oder Berg ab seine 210 km/h.

MfG Nick