Ford Galaxy bj 2000 Hilfe

Moin moin,erstmal wollte ich mich vorstellen,ich bin neu hier im Forum und besitze seid 5 Tagen eine Ford Galaxy bj 2000 1.9 Automatik .
Nun habe ich gleich ein paar Fragen

  1. Ich bin auf der Suche nach ganzjahres reifen und da gibt es ja in den angegebene Größen einen Menge reifen mit unterschiedlichen et’s . Welche et’s kann man Problem los fahren ohne das was schleift oder sonst was. Passen z.b. 205 55 r16 mit et 36.5 ?

2
Meine funkfernbedienung geht nicht ,Batterie wurde gewechselt ,anlernen wurde versucht,es blinkt auch die lampe im Schlüssel 5 mal aber die in der Tür blinkt nicht. Wenn ich das auto abschließen blinkt die rote Lampe die ganze Zeit,was laut Handbuch ja bedeuten soll das irgendwas nicht richtig verschlossen ist.

Wenn ich zwischen 50 und 100 kmh fahre, springt die drehzahl hin und her und der Wagen ruckelt.
Ich dachte erst an getriebeöl wechseln lasse,aber dann wäre das ja die ganze Zeit und nicht nur zwischen 50 und 100. Dann dachte ich mir das hätte ich bei meinem vorherigen Wagen auch da war es das agr, da ich aber noch nie einen Automatik hatte und auch der Diesel für mich neu ist ,frage ich euch mal ob das an dem AGR liegen kann.

Ich weiß viel Textund bestimmt sind auch Fehler drinnen aber ich hoffe ihr könnt mir helfen.

#1

Reifen haben keine ET, willst du andere Felgen fahren?

www.sgaf.de/node/253191

Gruß Uwe

1 „Gefällt mir“

#2

  1. Reifen haben keine ETs, nur Felgen. Deiner müsste noch ein Vor-Facelift-Modell sein, dafür guggst du z.B hier:
    www.sgaf.de/content/sga-galaxy-1-reifen-freigabe-tuev-375599

  2. Erst mal alle Kabelbrüche beseitigen

  3. Je nun, TDI Automatik. Viel Spaß. Schaltet der zwischen den Gängen hin und her?

Oliver

#3

Magst Du mir mal sagen an welcher Stelle des Handbuches das steht? Denn die stetig vor sich hinblinkende Tür-LED zeigt aktivierte Safe-Funktion und so vorhanden aktivierte DWA an. (also ruhig blinkend, so alle 1-2 Sekunden, hektisch blinkend ist aktive WFS …)

#4

Sorry meinte natürlich die Felgen mit et :wink:
Links gucke ich mir gleich mal an.

Kabelbrüche habe ich schon beseitigt , danach fing auch der eine fensterheber wieder.

Mit der led gucke ich wenn ich un auto bin auf welche Seite das steht und der genaue Text.

Ob er zwischen den Gängen hin und her schaltet kann ich nicht genau sagen das ist nur minimal wo er hi und her springt

#5

Ich würde unbedingt das ATF im Getriebe wechseln.
Am besten inklusive Filter. Aber dazu muss wahrscheinlich das Getriebe geöffnet werden.

#6

So ich habe jetzt mal das Foto bezüglich der roten led gemacht. Leider kann ich das hier irgendwie nicht hochladen ,aber es steht auf Seite 38

Wurden nicht alle Bereiche ordnungsgemäß geschlossen ,blinkt sie im 1 seckunden Takt

Ich weiß nicht ob ich deswegen die ffb nicht verbinden kann

#7

So kurzes Update:

AGR ist sauber gemacht, lief aber freihändig und Problem besteht weiterhin.
Dazu ist mit jetzt aufgefallen das der Zeiger von der Tankanzeige auch hin und her springt.
Und heute musste ich den ADAC kommen lassen weil die Batterie leer war , dieser meinte das die Batterie wohl auch schon etwas älter ist und getauscht werden sollte, können die Probleme mit der Batterie zusammen hängen? Ich habe auf google nach den Problemen gesucht und da war ein Beitrag, der zwar aus einem Toyota Forum war,aber mit den selben Problemen und da lag es an einer defekten batterie.
Der motor startete ganz normal aber die Zeiger sprangen hin und her ,nach tausch der batterie lief alles wieder normal.
Massekabel habe ich ein zusätzliches von Minus zur Karosserie neben der batterie gesetzt.

Evtl hätte ja noch jemand eine Idee evtl auch ein ganz anderen Ansatz punkt wie drosselklappe oder so ,was aber wiederum ja nicht zu der tankanzeige passen würde. Naja ich hoffe jemand hat eine Idee und lässt mich dran teilhaben.

Aufjedenfall schonmal danke für evtl Hilfe.

#8

Hallo,

Hatte auch so ein prob mit der Drehzahl an meinem Schalter.
Die Kupplung war verschlissen. Vielleicht ists bei dir ähnlich.

Unter last hat der dann im 4ten und 5ten Gang, in einem Gewissen Drehzahl Bereich, so geeiert wie du es beschreibst.
Kupplung greift nicht mehr, Drehzahl steigt stark, kupplung greift dann wieder, Drehzahl sinkt, und wieder von vorn.

In deinem ATG hast du bestimmt auch eine Kupplung und/oder Wandler.

#9

#8

Das würde aber nicht die springende tanknadel erklären die immer springt wenn auch die drehzahl springt und die drehzahl springt in dem kmh Bereich immer von 1800 und 2000 Umdrehungen

Wie eine Automatik funktioniert,wegen Kupplung oder so weiß ich leider nicht, das mein erster Automatik

#10

#9

Zu den Problemen im Kombiinstrument ließ mal hier Hinweise zum Ab und Anklemmen der Batterie .

In dem Drehzahlbereich hat der Motor die meiste Kraft. Von daher passt das sehr gut zu Kupplung/Wandler.