einmaliger Ausfall des Bremskraftverstärkers ??!!

Hallo Ihr Lieben,

ich hoffe Ihr könnt mir helfen. Gestern bin ich auf der Autobahn unterwegs gewesen. Dort musste ich mehrmals abbremsen, da waren keinerlei Auffälligkeiten. Als ich von der Autobahn runter bin und ich auf den Kreisverkehr zugefahren bin hatte ich auf einmal so gut wie keine Bremskraft mehr. Das Pedal war hart uns ließ sich nur mit seeeehr viel Kraft etwas drücken. Als ich an die Seite fuhr blieb das Pedal weiter hart. Ich hatte keine Kontrollleuchte an, nichts…es hat zwar geregnet aber das es damit etwas zu tun hat glaube ich nicht. Nachdem ich den Motor aus und wieder neu gestartet habe ging wieder die Bremse wie gewohnt. Was kann das sein? Habe zwar bei VW um einen Werkstatttermin gebeten aber vielleicht hatte das schon mal jemand von euch und kann mit nen Tip geben was das sein kann.

#1

Das wahrscheinlichste ist vermutlich ein Riss im Bremsrohr zwischen Vakuumpumpe und BKV

2 „Gefällt mir“

#2

Vermutlich defekter BKV…die Symptome sprechen einfach dafür
www.sgaf.de/content/einbau-bremskraftverstaerker-beim-sga-ii-esp-405886

#3

Und dass aufgrund des Regens nur der Keilriemen durchrutscht?

#4

Also laut Werkstatt soll es am wahrscheinlichsten das Rückschlagventil sein. Was auch immer das wahrscheinlichste dann ist. Auslesen konnten Sie den Fehler nicht, und der BKV soll es nicht sein. Ziemlich waghalsige Aussage find ich…

#5

#3 Denke das da aber doch nicht das Bremspedal hart wird und auch im Stand kaum zu drücken ist.

#6

Hast Du das Rohr aus #1 mal getauscht?
Das ist ein sehr häufiger Fehler. Man sieht den Haarriss im Rohr nicht ohne Weiteres.
Bei mir ist es auch schon das zweite Rohr. Es kostet nicht viel. Ich würde es einfach wechseln. Den grünen Stopfen nicht vergessen, der muss umgebaut werden.

#7

Und mal das Profil korrigieren! Motor ist sicher kein CFFB!

#8

Das genanntr Rohr reisst meist von unten ein, so das man diesen erst nach Ausbau erkennt