Anlasser rührt sich plötzlich nicht

Hallo zusammen,

hatte seit gestern Abend unseren Sharan am Batterieladegerät und wollte nun eine Testfahrt unternehmen.
Motor läßt sich jedoch plötzlich nicht starten.
Entsprechende Drehbewegung des Zündschlüssels hat keinerlei Reaktion des Anlassers zur Folge.
Lampen im KI völlig normal.
Die große Batterie sollte voll sein.
Hatte unseren Sharan gestern nach einer Testfahrt normal abgestellt und mit dem Anlasser noch nie Probleme.

Beste Grüße

#1

Sicherung 25
„S225 30A Anlasser, Relais für Anlasssperre und Rückfahrlicht“ Sicherungsbelegung (ab MJ 2000)
ist in Ordnung.

#2

Mal dumm gefragt?

der Motor lässt sich durchdrehen?

#3

Mechanischer Ansatz: Mal mit dem Hammer auf den Anlasser klopfen.
Elektrischer Ansatz: Schauen, ob alle Spannungen am Anlasser ankommen und ob der Strom über das Massekabel auch wieder zurückfließen kann.

#4

Vielen Dank für Eure Rückmeldungen, THWfrank und uborka.

Werde mir das morgen genauer ansehen.

Jedenfalls gibt es aktuell beim Drehen des Zündschlüssels zwecks Motorstart noch nicht einmal ein Klacken des Magnetschalters oder ein Anrucken des Anlassers.
Übrigens gehören Zündschloß, Anlasser, Magnetschalter und zum Anlassersystem gehörende Kabel noch zur Erstausstattung aus dem Jahr 2000.

Beste Grüße

#5

Schau dir bitte mal deinen Sicherungskasten auf der BAtterie an .
Stichwort 150A Sicheurng

#6

Da hab ich schon nachgeschaut.
In diesem Sicherungskasten siehts soweit ganz gut aus.
Vor nicht allzu langer Zeit wurden Lichtmaschine, dieser Sicherungskasten, das dazwischen befindliche Kabel und das Kabel von diesem Sicherungskasten zur Batterie erneuert.

Gammelig sieht es im Bereich Anlasser aus.
Vieleicht ist auch det Zünd-/Anlassschalter defekt.

Beste Grüße

#7

Starthilfe versuchen

#8

Ein ganz schneller Test:
Verbinde mit Hilfe eines Starthilfekabels den Motorblock mit dem Batterieminuspol.

Das hilft bei schlechtem Masseanschluss des Anlassers an die Batterie.

#9

Hallo zusammen,

Motor läßt sich drehen:
Schieben im 6. Gang => Keilripepnriemen dreht Lichtmaschine.

Verbindung des Motors mit dem Motorblock durch Starthilfekabel
oder
Hammerschläge auf Magnetschalter und Anlasser:
keine Veränderung des Magnetschalter-/Anlasserverhaltens bei Startversuch

Ist es normal,
dass bei enem Startversuch (letzte Stufe Zünd-Anlass-Schalter) die Lüftung aufhört?

Beste Grüße

#10

Ja, beim Anlassen werden alle zum Starten nicht absolut notwendigen Verbraucher abgeschaltet (X-Kontakt)

#11

Hallo zusammen,

spricht etwas dagegen,
testweise zu versuchen,
den Anlasser mittel Starthilfekabel direkt mit der Batterie zu verbinden?

Beste Grüße

#12

Ich würde ein Messgerät mal an den Anlasser klemmen .

Hauptkabel ob da 12 V ankommen und dann einer startet u d der andere mist am kleinen Stecker ob da 12v ankommen.

#13

#12 Genau richtig.

Das dicke Kabel vom Batterie-Pluspol liefert permanent Batteriespannung an die dicke Klemme 30 (Schraubanschluss) vom Einrückrelais am Anlasser :click: (dort „Schiebeanker“).
Das Einrückrelais ist das kleinere rundliche Ding, das am Anlassergehäuse drangebaut ist.

Über das dicke Kabel (35mm²) fließt der hohe (mehrere hundert Ampere) Anlasserstrom, sobald das Einrückrelais anzieht, das Anlasserritzel vorschiebt und den Stromfluß im großen Stromkreis schließt.

Das Kommando an das Einrückrelais kommt über das dünnere Kabel (4mm²) an der Klemme 50.
Dort müssten 12 V sichtbar werden, wenn der Zündschlüssel in Anlassposition gedreht wird.

Zwischen ZAS und dem Anlasser sitzt noch die Sicherung 25 (30A), die Du ja bereits geprüft hast. Dort kannst Du auch mal die Spannung messen.

Zum Testen des Anlassers kannst Du auf den kleinen Anschluss (Klemme 50) mit einem fliegenden Kabel (mit einer fliegenden 30A Sicherung drin) direkt Batteriespannung draufgeben. Das funkt dann etwas und der Anlasser sollte einrücken und den Motor drehen. (Zündschlüssel auf „aus“, dann läuft der Motor nicht an). Aber Gang herausnehmen, da man bei der Aktion ja vor oder unter dem Auto ist, und das Auto vor Wegrollen sichern!

PS: In der 35mm² Zuleitung gibt es keine Sicherung. Die oben erwähnte 150A Sicherung sitzt zwischen Lichtmaschine und Batterie. Wenn diese defekt ist, wird die Batterie nicht geladen und der Motor geht irgendwann aus, sobald die Batterie leergenuckelt ist. Ein Wiederstart ohne Starthilfe ist dann auch nicht möglich. Siehe: www.sgaf.de/content/hauptsicherung-hauptrelais-445510

Bei diesem Defekt geht auch das rote Batteriesymbol im KI nicht an, da das KI die Klemme D von der Lichtmaschine noch „sieht“. Evtl. würde man es im großen KI sehen, das rechts außen eine Spannungsanzeige hat, dass der Zeiger nicht in der Mitte steht sondern nach links wegwandert. Aber sicher bin ich mir da nicht. Und noch dazu müsste man darauf achten.

2 „Gefällt mir“

#14

#13
Ihr gebt da schon sehr gefährliche Tipp`s und Prüfratschläge :doktor:

Nette Grüße

#15

#14 Nunja, beim Anlassen muss man immer aufpassen, egal, ob man im Auto sitzt oder nicht.
Nicht-im-Auto-sitzend ist ungewöhnlicher, daher der extra Hinweis.

Noch sicherer wird es (wie meist immer) mit einem Helfer:
Gang raus, Handbremse anziehen, Kupplung treten und Bremspedal treten (Zünschlüssel nicht drehen, bzw. gar nicht erst reinstecken).

Aber auch mit Helfer (oft Vater) ist es mir oft genug passiert, dass mein Kommando hieß „bitte jetzt Zündung an“ und dann drehte er doch den Anlasser :tuer:

PS: Mit der Klemmenbezeichnung von der Lichtmaschine bin ich mir nicht ganz sicher. Im Schaltplan steht L. Aber so oder ähnlich sollte Markos Fraus („Marko seiner Frau ihr“) Liegenbleiber passiert sein.

#16

Hallo zusammen,

an den Kontakten für die Sicherung 25 liegen aktuell (bei gezogener Sicherung 25) dann über 12 Volt an,
wenn der Zünd-Anlass-Schalter auf die letzte Stufe gebracht wird.
Ein Defekt des Zünd-Anlass-Schalters kann somit ausgeschlossen werden - richtig?

Ansonsten fehlt mir gerade noch die zweite Person.

Beste Grüße

#17

#16 ZAS scheint korrekt zu funktionieren.

Das dicke Kabel zum Anlasser kannst Du bereits alleine kontrollieren.

Aber auch hier bitte Vorsicht. Sollte es am Anlasser abgefallen sein, führt eine Berührung des losen Endes mit dem Anlasser, dem Motorblock oder Getriebe, oder Karosserieteilen zu einem Riesenkurzschluss!

Besser ist, vorher den Minuspol der Batterie zu trennen, bevor Du an dem dicken Plus-Kabel runhantierst.

#18

Pluskabel (Hauptversorgungskabel) ist am Magnetschalter/Anlasser fest und es liegen dort über 13 Volt an.

Zweite Person half:
Höchste Stufe am Zünd-Anlass-Schalter bringt per „Kommandoleitung“ über 12 Volt zum Magnetschalter.

Beste Grüße

#19

#18: Wenn sich dann nichts tut hat es Dein Anlasser wohl hinter sich.