Forenbeitrag (mehr als 15 Kommentare)

Pumpe der Servolenkung pfeift

Bild von knima

Hallo,

habe jetzt meinen Galaxy seit 1 Woche. Vorher hatte ich aufgrund eines Fehlers bei Ford (Auto musste nochmal gebaut werden) ca. 1,5 Monate einen S-Max TDCI mit 130 PS.

Sowohl beim S-Max als auch beim Galaxy pfeift die Servopumpe beim Geradeausfahren sowie bei Stillstand des Lenkrades.

Bewegt man das Lenkrad so verwschwindet das Pfeifen.

D.h. hat die Pumpe etwas zu tun, ist sie ruhig.

Mein FFH sagte dann, dieses Geräusch hätte jedes Auto, das wäre so.

Man hat aber eine Anfrage bei FORD gemacht.

Meine Frau hört es während des Fahrens nicht nur wenn wir im Leerlauf rollen.

Ich persönlich höre es immer während der Fahrt, egal ob der Radio an ist oder nicht.

Es ist ein ständig anwesendes Pfeifen.

Kennt es jemand und weiß Abhilfe.

Danke und einen guten Rutsch.

Marc

Bild von mavo

"knima" schrieb:


Mein FFH sagte dann, dieses Geräusch hätte jedes Auto, das wäre so.

Oh, wie ich diesen Spruch liebe ! Evil or Very Mad Evil or Very Mad Evil or Very Mad

Der kommt bei mir direkt nach:

"Das ist heute der Stand der Technik !"

Kann dir dies dein "Fach" Händler auch beweisen ?

Soll heissen: Pfeifft es bei ihm in jedem Vorführwagen ?

Ich kenne eigendlich nur wenige Fahrzeuge bei denen im Stand die Servolenkung pfeifft (...und die sind imho kaputt !)

Dann schau mal bitte hier

Bild von tom10

Dann schau mal bitte hier nach und lies mal den ganzen Thread durch... Smile

http://www.sgaf.de/viewtopic.php?t=46616&postdays=0&postorder=asc&start=0

Also alles in allem kann ich dir nur raten damit gleich wieder in der Werkstatt vorstellig zu werden und das zu reklamieren!

Sei mal die Aussicht auf eine Rückrufaktion dahingestellt. Das Problem haben wohl einige andere S-Max und Galaxyfahrer auch schon festgestellt.

Mich stört das pfeifen auch

Bild von Goetzuwe

Mich stört das pfeifen auch sehr

zumal das restliche Auto leise ist.

unter http://www.motor-talk.de/t1246347/f285/s/thread.html

findet ihr ähnliche Infos.

Gerüchte sprechen von RÜCKRUF.

Bei meinem Auto pfeift

Bild von gartenzwerg

Bei meinem Auto pfeift nichts, habe jetzt fast 4000 km runter.

Bild von Flysurfer

"gartenzwerg" schrieb:
Bei meinem Auto pfeift nichts, habe jetzt fast 4000 km runter.


Dann hst Du wohl einen Benziner Pray

Die nervenden elektropneumatichen Servopumpen haben nur die Diesel. Aber Abhilfe steht in Aussicht. Es soll wohl eine Serviceaktion geben.

Bei meinem S-MAX heut mit Schrecken festgestellt, dass der Stand der Servoflüssigkeit unter min steht. d''oh!

Also ab zum Freundlichen und gleich die Heizfunktion mit bemängeln.

Frank

Hallo, auch hier die

Bild von knima

Hallo,

auch hier die Aussage meines FFH von heute morgen.

Das Pfeifen der Servopumpe wird momentan bei FORD intern untersucht.

Was dann konkret rauskommt konnte er mir bis jetzt nicht sagen.

Schaun mer mal.

Gruß

Hallo Leute, ja, mein Gal.

Bild von Gast

Hallo Leute, ja, mein Gal. Bauj.mitte Oktober hat das auch. War gestern beim Händler: Das wäre ganz normal. Er könnenichts machen.

Hab dann gestern eine Beschwerdemail an den Kundendienst nach Köln gesendet.

Wir werden dann weitersehehn.

gruß Don

Das deuet auf das

Bild von tdi-racer

Das deuet auf das Druckentlastungsventil hin.Wenn die Pumpe keine Arbeit hat läuft sie ja trotzdem weiter und ein überdruckventil öffnet sich so das sich das Öl im Kreis dreht,sobald die Lekung bewegt wird schließt das Ventil und leitet das Öl in den Arbeitszylinder der Lenkung.Der Elektromotor unterstützt ja nur das Lenkgestänge.

Was ihr da höhrt ist das Fließgeräusch vom Hydrauliköl.

Bei meinem C-Max höhrt man die Hydraulik komischerweise nur wenn ich die Lenkung auf Sport einstelle,bei Komport höhrt man nix mehr von der Lenkung.

Ich muß sagen das seit ca.

Bild von Goetzuwe

Ich muß sagen das seit ca. 2000 km das pfeifen jetzt komplett weg ist!

Obwohl ich/Ford gar nichts gemacht hat.

(habe jetzt 13000 km drauf) Ich hoffe es bleibt so.

Also es pfeift wieder!!

Bild von Goetzuwe

Also es pfeift wieder!!

Es gibt eindeutig einen Zusammenhang mit der Temperatur

unter ca 5°C haben wir Musik der besonderen Art.

Auch nach 4 Stunden Fahrt (wenn Pumpe/öl warm ist) geht das

pfeifen nicht weg.

Habe in anderen Foren gelesen das durch umlegen der Leitungen

an den Kotflügel links das System leiser werden soll.

Habe in kürze 20.000er Inspektion werde beim FFH einen "MAX" machen.

Hallo, ich habe auch

Bild von Gast

Hallo,

ich habe auch dieses Pfeifen drin. Ich war deswegen auch schon in der Werkstatt. Der Meister meinte das er nichts dran machen kann und sich diesbezüglich mit Ford in Verbindung gesetzt hätte. Angeblich wäre der Fehler bei Ford bekannt. Leider könne man daran zur Zeit nichts ändern, es wäre nun mal Stand der Technik.

Mit diesem Spruch wollte ich mich nicht abfinden weil meine Schwester das gleiche Auto fährt und keine Probleme damit hat.

Außerdem kenne ich noch andere Leute die auch den Mondeo mit dem TDcI Motor fahren. Sie alle haben keine Probleme.

Ich habe mich also mit Ford in Köln in Verbindung gesetzt und mich beschwerd, von wegen Stand der Technik. Wie das sein könnte da andere den Fehler ja auch nicht haben. Als Antwort bekam ich das dies ja auch nicht bei jedem so wäre sondern nur bei einem von 30 Fahrzeugen.

Naja auf jeden Fall ist der Fehler bekannt und es wird so schnell wie möglich nach Abhilfe gesucht.

Bei mir wurden auch Leitungen im Kotflügel neu verlegt was aber nicht zum Erfolg geführt hat.

Mir ist aufgefallen das dieses Pfeifen nur bei betriebswarmen Motor auftritt.

Alles in allem sehr enttäuschend für so ein Auto dieser Preisklasse. Vor allem das man gänzlich im Regen stehen gelassen wird bei Ford.

Not talking

Hallo, meine Servopumpe

Bild von joe.malt

Hallo,

meine Servopumpe pfeift auch, seit Auslieferung, mal lauter, mal leiser. Nachdem heute kurz die Fehlermeldung "Servopumpe defekt" auftrat, werde ich wohl mal den FH ansteuern.

Insgesamt nervig, vor allem, da der Geräuschpegel ansonsten sehr leise ist.

Werde mal vom FH berichten.

War gestern beim FH, man will

Bild von joe.malt

War gestern beim FH, man will die Leitung umlegen. Bin mal gespannt.

Hallo, also, nach

Bild von joe.malt

Hallo,

also, nach Aussage meines FFH ist das Geräusch normal, solange man es bei eingeschaltetem Radio nicht mehr hört (hä?). Hatte heute morgen leider keine Zeit und war froh, meinen Wagen wieder zu haben, habe aber das Gefühl, daß die Pumpe jetzt noch lauter als vorher ist (der FFH hat die Leitung zusätzlich isoliert). Werde daher wohl nochmal vorstellig werden.

Hallo, nach nochmaligem

Bild von joe.malt

Hallo,

nach nochmaligem Vergleich des Geräuschs mit einem (motor-) baugleichem S-Max (leiser) hat mein Freundlicher nach Rücksprache mit dem Werk die Pumpe erneuert. Allerdings hat sich am Geräuschpegel nichts geändert. Werde daher nochmal meckern müssen, das pfeifen nervt einfach nur an. Wäre nach meinem Befinden halb so schlimm, wenn es nicht abhängig von den Drehbewegungen des Lenkrads in unterschiedlichen Tonlagen heulen würde. Mein alter Audi 100 5E mit Einspritzpumpe Ende der 80er hatte wengistens ein kerniges und konstantes Geräusch; das ließ sich ertragen.

Offensichtlich hat Ford noch keine Lösung für das Problem.

Hallo, kleiner Nachtrag;

Bild von joe.malt

Hallo,

kleiner Nachtrag; war nochmal beim Freundlichen meckern, da das Geräusch bei den jetzt öfter auftretenden kühlen Morgentemperaturen noch lauter ist. Er hat nochmal eine "Eingabe" nach Köln gemacht und meinte, ggf. kommt ein Werksbeauftragter. Muss positiv erwähnen, daß er sich alle Mühe gibt.

Offensichtlich gehöre ich zu einem Kreis Auserwählter, bei denen Ford freiwillig die Pumpe getauscht hat. Leider hats nichts genützt.

Bin mal gespannt. So langsam finde ich das Heulen der Pumpe fast unerträglich. Selbst bei 80 km/h auf der Autobahn mit Radio hört man sie zeitweise noch. Als konstantes Geräusch wäre es ja noch o. k., aber dieses Heulen........ ist zum heulen.

Hallo zusammen, hier mal

Bild von joe.malt

Hallo zusammen,

hier mal ein kleiner Zwischenbericht. Lt. Ford Werk Köln soll das Problem mit einer modifizierten Software behoben werden, sie reduziert den Pumpendruck.

Hatte vor ca. 2 Wochen Termin, leider gibts Probleme mit der Software, so daß mein Freundlicher mich vertrösten musste..........

Bild von Edanowich

"joe.malt" schrieb:
Hallo zusammen,

hier mal ein kleiner Zwischenbericht. Lt. Ford Werk Köln soll das Problem mit einer modifizierten Software behoben werden, sie reduziert den Pumpendruck.

Hatte vor ca. 2 Wochen Termin, leider gibts Probleme mit der Software, so daß mein Freundlicher mich vertrösten musste..........

Und bis auf wann wurdest Du vertröstet? Ist die Software jetzt verfügbar?

Wie ist das mit einer Eingabe an FORD (in Köln). An wen muß man sich da als Kunde schriftlich richten, wenn man eine "richtige" Antwort bekommen möchte, und nicht die leidliche Aussage des FFHs, der einen immer wieder vertröstet.

Definitive Frage an alle: Hat schon mal jemand direkt an die Zentrale in Köln geschrieben und wenn ja, welche Antwort kam zurück ?!?

Hallo zusammen, war

Bild von joe.malt

Hallo zusammen,

war diese Woche beim Freundlichen, wg. Inspektion und dem leidigen Dauerthema Servopumpe.

Es wurde eine neue Software eingespielt. Die Geräusche sind zwar nicht ganz weg, aber die Pumpe reagiert anders, die Geräusche sind wesentlich leiser. Ganz weg wird man sie wohl nicht bekommen, aber zumindest ist der jetzige Zustand aus meiner Sicht akzeptabel. Nach meinem Eindruck schaltet die Pumpe im Stand auch früher ab. Hatte einen S-Max als Leihwagen, die Pumpe war noch wesentlich lauter als meine vor dem Softwareupdate.

Die Software scheint ein generelles Problem zu sein, an dem Ford wohl im Dauereinsatz rumdoktert. Hatte ebenfalls Probleme mit der Standheizung: Aussentemp. 6 Grad, 4 km gefahren, Heizung auf 2 Stunden später programmiert, und das Aussenthermometer zeigt nach 2 Stunden 18 Grad, nix Standheizung. Wurde ebenfalls per Softwareupdate behoben, habe es aber noch nicht probieren können. Ich denke eher, der Temperaturfühler ist etwas deplaziert im Motorraum montiert.

Grüsse

Karsten

Ist wahrscheinlich die

Bild von tdi-racer

Ist wahrscheinlich die gleiche Elektrische Servopumpe wie in meinem C-Max nur das ich bei meinem die Servolenkung noch indiviuell einstellen kann.

image

Ich denke eher, der

Bild von Gast

Ich denke eher, der Temperaturfühler ist etwas deplaziert im Motorraum montiert.

Grüsse

Karsten

Hallo Karsten,

dein FFH soll den Temperaturfühler verlegen wie von Ford vorgegeben und das Messergebnis stimmt.

Gruß

Klaus

Ich habe nächsten Dienstag

Bild von Gast

Ich habe nächsten Dienstag Termin. Man will etwas an den Leitungen machen. Soweit ich hier gelesen habe, ist das ja nicht so vielversprechend. Ich werde nochmal auf die Software ansprechen...

Wenigstens kann ich es gleich mit der Rückrufaktion für die Unterdruckpumpe am Bremssystem verbinden. Muß ich wenigstens nur einmal zum FFH.

Danach ist das Problem mit der Servopumpe amtlich und ich kann mich in nachfolgender Kommunikation mit Ford auf den Reperaturversuch beziehen...

es wird ein Problemm mit

Bild von schokoli

es wird ein Problemm mit welchen man leben muss.......

Ich hatte Fahrzeuge mit neuer Servopumpeneinheit , nachbearbeiteter Leitung und trotzdem das gleiche !

Vielleicht wenn der Zulieferer gewechselt wird tut sich was. Laughing

Auch der Softwareupdate bewirkt kaum etwas.

Das einzige was komisch ist manche halten sich im Rahmen

andere aber sind wirklich hörbar lauter.......

Think Schöne Grüsse aus Wien,..............

Also ich habe das gleiche

Bild von Manfred01

Also ich habe das gleiche Problem, aber sehr erträglich. Im Sommer höre ich eigentlich nichts mehr und im Winter macht sich dieses Geräusch nur bei Temperaturen unter 3 Grad bemerkbar.

Ich denke das hat mit der Viskose des eingesetzten Hydrauliköls zu tun. Vielleicht hat es da Unterschiede gegeben.

nachdem ich genervt den FFH

Bild von MäxS

nachdem ich genervt den FFH gewechselt habe, gabs eine schnelle Lösung. Lt. meinem neuen FFH ist die falsche Montage einer Schelle an der Hydraulikleitung die Ursache. Die Schelle überträgt das Geräusch an die Karosserie. Er hat Recht, im Zuge der letzten Inspektion war das Problem erledigt.

hey bin neu in diesem

Bild von ruedue

hey bin neu in diesem forum.

hab mir auch nen s-max diesel jahreswagen im oktober 2007 zugelegt. seit es kalt ist werd ich ebenso verrückt von dem pfeifen der servolenkung. während man lenkt, bzw. wenn das auto steht ist bei mir nichts zu hören. war bereits bei 2 ffh, natürlich hat keiner irgend ne ahnung von dem problem !

werde dort so lange nerven bis die ursache gefunden und behoben wird. denn für mich ist das geräusch unerträglich !

bis auf das ständige klappern des kofferraumdeckels ist das auto aber ganz ok.

gibt es neuigkeiten ob mit der servopumpe was vorwärts geht ?

Hallo ruedue, zunächst

Bild von joe.malt

Hallo ruedue,

zunächst willkommen im Forum unter "Leidensgenossen".

War längere Zeit nicht mehr online, hatte viel zu tun.

Ich hatte ja im Dezember gepostet, daß ich ein Softwareupdate bekommen haben. Die anfängliche Euphorie ist gewichen. Das einzige, was sich geändert hat: im Stand dreht die Pumpe höher, das Geräusch ist dann nicht mehr so penetrant und subjektiv leiser. Ich habe meinem FFH schon vorgeschlagen, die Pumpe so zu programmieren, daß sie immer so läuft, aber da hat wohl Ford mit der Software ein Wörtchen mitzureden. Er hat noch einmal eine Supporteingabe gemacht (die 3569igste)

Fakt ist, daß das Problem nach wie vor besteht, und Ford keine wirkliche Lösung hat. Mir geht es jedenfalls langsam richtig auf die .....

Was mir aufgefallen ist, daß das Geräusch offensichtlich an einigen Tagen leiser ist. Es hat nichts mit der Außentemperatur zu tun (bei Kälte ist die Pumpe erfahrungsgemäß lauter). So als ob die Pumpe / Leitung vielleicht um Millimeter verrutscht und dann das Geräusch sich nicht mehr so intensiv auf die Karosse überträgt (ich gebe zu, viele wenn und aber).

Werde auf jeden Fall am Ball bleiben und von meinen Erfahrungen berichten.

Karsten

Das kann doch nicht so schwer

Bild von tdi-racer

Das kann doch nicht so schwer sein das Geräusch zu lokalisieren,ich hatte meine Pumpe auch schon ausgebaut und wieder eingebaut.

Ich hab zwar keinen S-Max aber mein C-Max hat die gleiche Servopumpe drin und die macht keine Geräusche,dazu muß ich schon die Scheibe unten haben,da hört man die Pumpe arbeiten wenn ich die Lenkung bewege aber sobald ich das Lenkrad loslasse geht die Pumpe umgehend aus.

Hallo tdi-racer, wenn es

Bild von joe.malt

Hallo tdi-racer,

wenn es mein Wagen wäre, hätte ich auch schon selbst Hand angelegt, aber es ist ein Firmenwagen und er ist geleast. Ich werde trotzdem mal dem Hinweis von MäxS nachgehen und mir das mal ansehen.

Beim GIII dauert es ca. 10 Sekunden, bis die Pumpe im Stillstand abschaltet. Seit dem Softwareupdate ist das STANDgeräusch auch kein Problem mehr, aber sobald der Wagen auch nur geringfügig rollt, verringert sich die Pumpendrehzahl, und der beschriebene penetrante, nervende Ton ist da. Da scheint die Software beim GIII anders programmiert zu sein.

Bei meinem C-Max kann ich die

Bild von tdi-racer

Bei meinem C-Max kann ich die Servolenkung über den BC mit verschiedenen Programmen programmieren wie

Standard=Normale Lenkkraft=mittlere Servopumpendrehzahl

Kompfort=niedrige Lenkkraft=hohe Servopumpendrehzahl

Sport =hohe Lenkkraft=niedrige Servopumpendrehzahl

Vielleicht kannst du die Servolenkung bei GIII auch über den BC einstelen.

Ähnliche Beiträge

Inhalt abgleichen Mobile Version
Customize This