Forenbeitrag

Bremspedal fällt durch

Bild von Gast

Hi,

ich hätte da gerne mal ein Problem.

habe bei meinem Gali PD 115, BJ 2000 die Bremsscheiben und Klötze gewechselt. War alles ganz normal. Danach ergab sich folgendes Problem.

Bremsdruck baut sich nicht richtig auf.

Darauf hin habe ich die Bremsanlage entlüftet und gleichzeitig die bremsflüssigkeit getauscht.

Ich habe per Entlüftungsautomatik und per Fuß entlüftet.

Es ist kein richtiger Druck mehr auf zu bauen.

Ohne Unterdruck (Motor aus) baut sich der Druck nach 2-3 Betätigungen auf und bleibt bestehen.

Mit Motorunterstützung baut sich kein fester Druck auf. Das B-Pedal geht langsam nach unten.

Hat jemand eine Idee was das sein könnte?

Entlüftet habe ich zig-mal!

Danke für Eure Antworten.

günni

Hast Du auch die Leitung zur

Bild von McRaab

Hast Du auch die Leitung zur Kupplung mit entleert und entlüftet?

Die Kupplungsbetätigung wird von Hauptbremszylinder mit Hydraulikflüssigkeit versorgt. Wahrscheinlich hast Du da eine Luftblase drin.

Bild von Maxe

"Günni" schrieb:
Ohne Unterdruck (Motor aus) baut sich der Druck nach 2-3 Betätigungen auf und bleibt bestehen.

Mit Motorunterstützung baut sich kein fester Druck auf. Das B-Pedal geht langsam nach unten

Hallo Günni.

Das was du bemerkt hast ist richtig so. Das Bremspedal geht immer weiter durch bei laufendem Motor. Da gibt es sogar eine Erklärung dazu. Hab jetzt aber keine Zeit noch weiter auszuschweifen.

Gruß, Maxe.

Das das Bremspedal bei

Bild von McRaab

Das das Bremspedal bei laufendem Motor = Bremskraftverstärker ist aktiv, deutlicher weicher ist, ist logisch. Nur auch in diesem Stadium sollte es sich nicht endlos durchtreten lassen, sondern irgendwann, wenn auch deutlich später und weicher, an einen Endpunkt kommen.

Ich habe Günni so verstanden, dass er gegenüber vorher, keinen definierten Endanschlag mehr hat, sondern das Pedal bis zum Bodenblech durchgeht. Und das ist nicht normal!

Bild von Jörg 222

"Günni" schrieb:
Hi,

ich hätte da gerne mal ein Problem.

habe bei meinem Gali PD 115, BJ 2000 die Bremsscheiben und Klötze gewechselt. War alles ganz normal. Danach ergab sich folgendes Problem.

Bremsdruck baut sich nicht richtig auf.

Darauf hin habe ich die Bremsanlage entlüftet und gleichzeitig die bremsflüssigkeit getauscht.

Ich habe per Entlüftungsautomatik und per Fuß entlüftet.

Es ist kein richtiger Druck mehr auf zu bauen.

Ohne Unterdruck (Motor aus) baut sich der Druck nach 2-3 Betätigungen auf und bleibt bestehen.

Mit Motorunterstützung baut sich kein fester Druck auf. Das B-Pedal geht langsam nach unten.

Hat jemand eine Idee was das sein könnte?

Entlüftet habe ich zig-mal!

Danke für Eure Antworten.

günni

..wer eine Bremsanlage heute noch so entlüftet, dem ist nicht mehr zu helfen. Wenn Du bei der Methode nicht den Hauptbremszylinder in dutten machst, würde mich das sehr wundern.

Ich würde zusehen das das Auto in eine Werkstatt kommt und die Bremsanlage in Ordnung gebracht wird. Rolling Eyes

Kopfschüttelnde Grüsse

Hi, erstmal Danke für Eure

Bild von Gast

Hi,

erstmal Danke für Eure Antworten. Auf die letzte gehe ich erst gar nicht ein.

Hier noch etwas zum Detail:

Früher hatte ich auch mit laufenden Motor einen festen Druckpunkt. Der war aber nach dem Wechseln der Klötze/ Scheiben weg.

Eben habe ich mir den Vorratsbehälter angeschaut und war entsetzt! Die neue Bremsflüssigkeit hat sich dunkel gefärbt und es liegt ein dünner Film drauf ( ist schwarz und sieht aus wie Motoröl)

Was kann das sein?

Muss die Kupplung immer mit den Bremsen entlüftet werden?

Bis dann..

Hmm, hab zwar von Bremsen

Bild von Gast

Hmm, hab zwar von Bremsen keine grosse Ahnung. Weiss aber doch, dass die schon ziemlich wichtig sind... Wink

Hoffe mal, dass deren Funktion noch gewaehrleistet ist, nach allem was Du geschrieben hast.

Unser Nachbar hat mal an den Bremsen seines Autos rumgebastelt und kurz drauf fuhr seine Frau in einen Gartenzaun, weil sich absolut nix tat, als sie aufs Bremspedal trat. Naja, vielleicht hatte sie ja ein hohe Lebensversicherung abgeschlossen... Auf den Arm nehmen

Also, ich hoffe mal, dass Dir hier jemand weiterhelfen kann, damit das Problem behoben wird. Moechte mir nicht ausmalen, was alles passieren kann, wenn die Bremsen mal nicht richtig funktionieren.

Gruss,

Birgit

Hallo Günni, tue Dir

Bild von Jörg 222

Hallo Günni,

tue Dir einen gefallen, lass Dich vom Kumpel mit einer Abschleppstange in die Werkstatt schleppen, nach ATU oder sonst wohin. Normalerweise passiert beim Scheiben u. Klötze wechseln so etwas nicht, wenn das System nicht geöffnet wurde. Sicher muss man den Füllstand beim zurückdrücken der Bremskolben beachten, evtl. mit einer Spritze vom Doktor etwas absaugen. Zur Kupplung: Wenn der Bremsflüssigkeitsbehälter leer war, muss natürlich auch die Kupplung entlüftet werden, dieses kannst Du ja noch kontrollieren ob u. wann sie greift. Durch das Pumpen mit dem Bremspedal, kommt der Hauptbremszylinder an die stellen wo er noch nie war u. die O-Ringe sind dann evtl. defekt. Desto älter das Fahrzeug desto höher die wahrscheinlichkeit das sie kaputt gehen.

Ich mache auch fast alles selbst, aber Bremsflüssigkeitswechsel u. Klimaservice ist 100% Werkstattarbeit.

Grüsse

Hallo zusammen. Das ist

Bild von Maxe

Hallo zusammen.

Das ist bekanntes Phänomen was Günni da hat. Wer schaut denn schon vor der Bremsenreparatur wie weit das Pedal durchgeht. Das fällt immer erst dann auf wenn was gemacht wurde und das ganze dann genauer inspiziert wird. Wenn das Pedal ohne Unterdruck hart ist. Wo soll dann bitte die Luft bei laufendem Motor reinkommen. Und wo kommt sie wieder raus wenn Motor abgeschaltet wird. Usw., usw..

Es kann jeder an seinem Fahrzeug ausprobieren.

Gruß, Maxe.

Bild von ferdhel

"Maxe" schrieb:
Das was du bemerkt hast ist richtig so. Das Bremspedal geht immer weiter durch bei laufendem Motor. Da gibt es sogar eine Erklärung dazu. Hab jetzt aber keine Zeit noch weiter auszuschweifen.

Gruß, Maxe.



Hallo, bin dringend an dieser Erklärung interessiert. Bei meinem Galaxy fällt mir das Phänomen Motor aus -> fester Widerstand, Motor an -> Pedal fällt langsam bis Anschlag durch auch auf. Bei einem Fahrtechniktraining mit wiederholten ABS-Vollbremsung bis Stillstand ist mir dieses Durchfallen des Bremspedals erstmals aufgefallen und zwar am Ende der Vollbremsung. Ich habe große Bedenken, dass es sich hier um einen gefährlichen Mangel im Bremssystem handelt.

Weiters interessiert mich, ob das Bremspedal wirklich nicht bis zum Anschlag getreten werden darf - Vollbremsung verboten?

hallo gemeinde , ich habe

Bild von Altan

hallo gemeinde ,

ich habe gestern nachmittag meine Bremmsscheiben samt beläge gewechselt(zum ersten mal)ging einigermaßen gut über die bühne.

so ich habe das gleiche problem ,bei laufender motor geht der bremspedal bis zum anschlag,bei stehendem motor ist der druck voll da.

ich habe am geschlossenen bremskreiss nichts gemacht.der gedanke die leitung zu entlüften war da,aber ich wollte mich hier im board erstmal schlau machen.

so wie oben beschrieben ist ,soll glaube ich mit einer spritze etwas oel vom behälter abgesaugt werden,ist das so richtig?

währe dankbar für jede antwort.

gruß Altan

Hallo Leute, ihr braucht

Bild von micbu

Hallo Leute,

ihr braucht euch da keine Gedanken zu machen, beim Galaxy ist es wirklich normal, dass sich im Stand das Bremspedal langsam durchtreten lässt. Its not a bug, its a feature. Davon gibt es noch mehr bei euren Kisten. Macht z.B. mal folgendes. Gebt im Stand mal gaaaaanz langsam immer mehr Gas, bis zum Anschlag und lasst euch überraschen was passiert (keine Angst, nichts schlimmes). Ihr sitzt halt in einem intelligenten Auto.

Gruß, Michael

Bild von Altan

"micbu" schrieb:
Hallo Leute,

ihr braucht euch da keine Gedanken zu machen, beim Galaxy ist es wirklich normal, dass sich im Stand das Bremspedal langsam durchtreten lässt. Its not a bug, its a feature. Davon gibt es noch mehr bei euren Kisten. Macht z.B. mal folgendes. Gebt im Stand mal gaaaaanz langsam immer mehr Gas, bis zum Anschlag und lasst euch überraschen was passiert (keine Angst, nichts schlimmes). Ihr sitzt halt in einem intelligenten Auto.

Gruß, Michael

ja aber dieser zustand ist nicht hinnehmbar ,denn vorher funktioniert die Bremse tadellos und jetzt?

gibt es irgeneine möglichkeit das die Bremsen wieder prima funktionieren?

wie sieht es im einzelnen aus,was muss ich machen damit das luft aus dem kreislauf entweicht?

Hi, wenn ich dich

Bild von micbu

Hi,

wenn ich dich richtig verstehe, dann funktioniert deine Bremse gar nicht mehr? Luft bekommst du raus indem du die Bremse und die Kupplung entlüftest. Am besten zu zweit. Einer tritt immer auf das Bremspedal während ein Entlüftungsventil geöffnet ist (!! Natürlich nur mit automatischem Entlüftungssystem) und pumpt die alte Flüssigkeit heraus, der zweite überwacht den Bremsflüssigkeitsstand im Motorraum und kippt kontinuierlich Flüssigkeit nach, so dass keine Luft in das System kommt. So solltest du problemlos die Luft entfernen können. Aber ich bezweifle, das bei dir Luft im System ist, da du ja nichts daran gemacht hast. Hast du schon mal kontrolliert, ob nun an den Radbremszylindern Bremsflüssigkeit entweicht? Kann ja mal passieren, dass man etwas bei Reparaturen kaputtmacht.

Gruß, Michael

Ähnliche Beiträge

Inhalt abgleichen Mobile Version
Customize This
sharan