Forenbeitrag (mehr als 15 Kommentare)

Wie testet man das Verbrennergebläse?

Bild von carstenroth

Hi,

In meinem ZH sieht alles super aus ,kein salz oder sonstige ablagerungen.Das Gebläse ist auch ganz leicht zu drehen .

Wie hoch ist dann die wahrscheinlichkeit dass es defekt ist oder wie oft kommt sowas vor?

Mfg carsten

Bei den 2001er und 2002er

Bild von dieselsmell

Bei den 2001er und 2002er Fahrzeugen recht hoch. Ab 2003 sehr gering, weil die Achse des Gebläsemotors durch ein Abdeckblech geschützt ist.

Hallo, ich habe den

Bild von Edelstahl

Hallo,

ich habe den Motor die Tage auseinandergehabt und der ist sehr robust. Mein Heizer zeigt immer "Verbrennungsluftgebläse ausserhalb der Spezifikation".

Die Achse ist doppelt kugelgelagert und die Kohlen waren nach 200 000 km Laufleistung des Fahrzeugs noch zu 75% vorhanden.

Der Kollektorring war nicht eingelaufen.

Theoretisch kann man die Lager und Kohlen sogar wechseln.

Den Motor gibt es als komplettes Gebläse (Motor, Trägerblech und Lüfterrad) u.a. beim Very Happy für 226 ,- Boo hoo! plus Märchen.

Kennt jemand eine Alternative?

Edelstahl

Hallo Leute, da mein

Bild von Edelstahl

Hallo Leute,

da mein Gebläse noch immer Probleme macht und der Preis beim Auf den Arm nehmen einen gewissen Anschaffungswiderstand beinhaltet, habe ich beim googeln ein Paar Daten zum Thema Test gefunden.

"http://www.t4-wiki.de/wiki/Gebl%C3%A4se_V6_(Verbrennungsluftgebl%C3%A4se)#Eigendiagnose.2C_Pr.C3.BCfung_und_St.C3.B6rungen"

(Die Adresse enthält Steuerzeichen, daher die "" )

Der Lüftermotor scheint mir in den SGA verbauten Heizern gleich zu sein. Bühlermotor , 8,4 V

Somit wäre der Test ( 2 Ohm Widerstand // 10000 U/min bei 8,2V) auch für uns anwendbar.

Ich habe den Motor in der Hand gehabt, Bühler Teilenummer 1.13.055.042

Da gibt es einen Motor im Modellbahnzubehör, der dem verdammt ähnlich sieht..........

http://www.respotec.de/shop/start.htm?motore_pumpen_ventile_luefter_gleichstrommotor_2.htm

Bühler-Motor mit Doppelachse Typ 1.13.055.030

Nennspannung : 8,4 Volt

Spannung: 6 V ... 12 Volt

Leerlauf: 9.100 upm

Strom : 1,0 A

Wenn mein Gebläse weiter spinnt, werde ich den mal probieren.

Kostet nur nen Schaden 10er

Ich habe einmal bei Bühler Motoren Nürnberg angefragt, wo die Unterschiede zwischen den Motoren liegen. Mal sehen, was die sagen.

Gruß,

Edelstahl

Bild von Thom

"Edelstahl" schrieb:


Ich habe einmal bei Bühler Motoren Nürnberg angefragt, wo die Unterschiede zwischen den Motoren liegen. Mal sehen, was die sagen.

Gruß,

Edelstahl

Das wäre wirklich sehr interessant.

@ edelstahl Wäre auch

Bild von Thwfrank

@ edelstahl Wäre auch Interesannt wie Du das Gebläse demontiert hast !

Eventuell Bilder davon vorhanden dann doch bitte einen KB Beitrag verfassen welcher dann in den Zuheizer Beitrag eingebunden werden kann !

Ich kann heute Abend mal die Daten von meinem Gebläse was ich im Verkauf stehen habe posten . Eventuell sind die ja gleich !

Gruß Frank

Hallo Thwfrank, leider

Bild von Edelstahl

Hallo Thwfrank,

leider habe ich keine Bilder und der Heizer ist wieder an seinem Arbeitsplatz.

Aber: die Demontage ist eigentlich nicht weiter schwierig.

Man nimmt alle Gehäuseteile (Alugehäuse mit dem Lufteinlass, wie bei dem Thread "Glühkerzenwechsel" beschrieben und die quaratische schwarze Kunststoffverkleidung mit dem Eberspächersymbol) im Bereich des Gebläses ab und findet das Lüfterrad.

Dieses Lüfterrad ist aus extrem sprödem Kunststoff, also Vorsicht beim Abnehmen.

Ein wenig Sprühöl (ich hatte nur WD40 zur Hand) auf die Presspassung zwischen Welle und Lüfterrad, das Rad an gegenüberliegenden Seiten mit einem Cuttermesser anheben und je einen kleinen Schraubendreher unterschieben. - Das Rad nun gleichmässig abhebeln (ging überraschend leicht). Unter dem Lüfterrad findet man dann 3 Torxschrauben, mit denen der Motor angeflanscht ist.

Gruß,

Edelstahl

So, ich habe heute eine

Bild von Edelstahl

So,

ich habe heute eine sehr nette mail von einem sehr netten Mitarbeiter eines mittelständischen, in Süddeutschland ansässigen, elektromotorbauenden Betriebes bekommen.

Besagter Mitarbeiter wies jedoch darauf hin, dass meine Frage zu den zwei Motoren die Offenlegung firmeninterner Dokumente bedinge, was eigentlich nicht erlaubt sei. Cool

Nun zu den Fakten:

Automatisch erstellt

Also, der nette Mitarbeiter weist ausdrücklich darauf hin, dass man nur Originalersatzteile des original Komponentenherstellers verwenden darf. Da hat er recht, ein Zulieferer eines Komponentenherstellers darf ja auch keine Empfehlung aussprechen. Shame on you

Ich meine, beide Motoren haben ein gleiches Einbaumaß und unter Last sehr sehr vergleichbare Werte und dieselbe Anwendung (Zuheizer).

Ich weiß jeztz nicht, welche Werte und welcher Messbereich von der Steuerung des Zuheizers überwacht werden, ich glaube aber, das könnte gehen.

Also, ich habe meinen Austauschmotor gefunden.

Edelstahl

Hast Du den Motor einfach mal

Bild von Heisenberg

Hast Du den Motor einfach mal mit 8,4V bestromt?

Wie war der Innenwiderstand des Motors?

Wenn er läuft und der Innenwiderstand stimmt dürfte auch das Wechseln nichts bringen und das ZH Steuergerät hat vielleicht ein Problem...

Hallo, als ich meinen

Bild von Edelstahl

Hallo,

als ich meinen Gebläsemotor raus hatte, hatte ich den Beitrag aus dem T4 Forum noch nicht gefunden und den Innenwiderstand nicht gemessen.

Ich hatte lediglich nach mechanischen Problemen gesucht, gereinigt und wieder eingebaut.

Oh hab ich vergessen, ich hatte ein mechanisches Problem gefunden und beseitigt.

Obwohl der Motor fest mit dem Trägerblech verschraubt war, konnte man das Gehäuse einig mm hin und her bewegen.

Die Quetschverbindung zwischen dem Flansch und dem Motorgehäuse hatte sich (wohl durch Vibration) gelockert und das Lüfterrad konnte am Trägerblech schleifen. Das habe ich ber beseitigt (Quetschverbindung nachgequescht).

Ich muss mal Fehlercodes auslesen, ob sich mittlerweile etwas am Verhalten des Heizers geändert hat.

Ich habe den Elektromotor einmal bestellt.

Sobald ich Zeit finde, baue ich den mal in den Heizer ein und schaue, was die Steuerung dazu sagt.

Ich bleibe an dem Thema dran.

Edelstahl

BITTE BILDER DAVON

Bild von Thwfrank

BITTE BILDER DAVON !

Nicht vergessen!

Gruß Frank

Hallo zusammen, ich habe

Bild von derget

Hallo zusammen,

ich habe gerade meine D5WZ zerlegt um den Motor zu tauschen, habe dabei auch das Lüfterrad demontiert.

Hier ein paar Bilder:

http://gallery.paliot.de/main.php?g2_itemId=32131

Mein Motor hat einen Innenwiderstand von 2.3 Ohm.

Und mit ein wenig Öl und durch das geruckel beim demontieren des Lüfterrads ist der Motor nun wieder gängig und läuft bei 8,4V auch einwandfrei.

Hab trotzdem mal den "Ersatzmotor" bestellt (danke an Edelstahl) und werde diesen testen.

Hallo Derget Kannst Du

Bild von Thwfrank

Hallo Derget

Kannst Du mir die Bilder eventuell per Mail zukommen lassen?

Ein kurzer Text wie du genau das Lüfterrad demontiert hast und die Bezugsadresse für den neuen Motor wären auch gut.

Daraus können wir dann einen erweiterung für den beitrag Zuheizer reparieren basteln.

Ebenso über ein feedback von dem Ersatzmotor!

Gruß Frank

@thwfrank: Du kannst die

Bild von Heisenberg

@thwfrank: Du kannst die Bilder ja von der Website runterladen!

Genau :) Die Bilder sind

Bild von derget

Genau Smile

Die Bilder sind zur freien Verfügung freigegeben.

Hier alle zusammen http://www.noernet.de/d5wz.tar.gz

Demontage des Lüfterades:

Das Ziehl ist es einen Schraubenzieher unter das Lüfterrad zu bekommen mit dem man bis an die Achse des Motors kommt um hier dann Druck ausüben zu können.

1. mit einem Messer auf einer Seite etwas anhebeln so das ein Schlitzschraubenzieher drunter passt, Schraubenzieher reinstecken.

2. wie 1. aber auf der gegenüberliegenden Seite

3. vorsichtig auf beiden Seiten etwas rumhebeln ....

4. irgentwann schafft mann es dann einen Schraubenzieher weiter richtung Achse zu drücken. (keine Gewalt sonst bricht das Rad)

5. wenn man erstmal mit der Spitze des Schraubenziehers an der Achse ist, ist das Schlimste geschaff. Weiterhebeln ...

So nachdem der Motor

Bild von derget

So

nachdem der Motor meines Verbrennungsgeläses wieder funktionstüchtig war, wollte ich mit diesem mal einen Testlauf starten. Dabei stellte sich herraus, das das Abmachen des Gebläserades nicht das Schwierigste war, denn die Montage stellte sich als kniffliger herraus.

Die Heizung lies sich immerhin so auf den Tisch legen, das das andere Ende der Motor-Achse auf dem Tisch lag, und so die Kraft die beim Aufstecken auf die Achse wirkte nicht auf die Motorlager wirkt.

Aber irgentwann macht es halt einen Rutch und das Rad ist drauf, leider 2 mm zu weit, grr.

Beim versuch das Rad wieder die Zwei MurphyMilliMeter nach Oben zu bringen ist es natürlich passiert, ein Stück des Rads brach raus:

image

Hier gleich der Tipp: Um zu verhindern das das Lüfterrad zu weit auf die Achse rutsch:

Man zersägt eine CD/DVD und legt diese als Abstandhalter zwischen Rad und Gehäuse.

Mein Rad läuft übrigens auch mit der fehlenden Ecke ganz rund und ohne groß zu eiern. Ich war trotzdem mal beim Boschdienst, aber die können nur den ganzen Gebläse-Block als ersatzteil besorgen, kennt jemand eine Möglichkeit an das Rad zu kommen?

Nachdem die Heizung den Wohnzimmertest ohne Diesel bestanden hatte wollte ich die Heizung im vollen Betrieb testen.

Nur da es Draussen so kalt ist und deshalb ein Test am Auto nur in der beheizten Mietwekstatt samt Hebebühne in frage kahm, ich dazu aber keine Lust hatte. Habe ich mir ebend einen Standheizungsprüfstand für den Balkon gebaut.

Das ganze sieht dann so aus.

image

Die Heizung läuft einwandfrei Smile

Und wenn man schon einen ISO-EigenBau zertifizierten Prüfstand hat, dann sollte man ihn doch gleich mal zum Messen benutzen.

11 Liter Wasser (ca 11000 Gramm Wasser)

Start-Temperatur 16 Grad Celsius

Stop-Temperatur 54 Grad Celsius

Heiz-Zeitraum 300 Sekunden

==> In 300 Sekunden wurden 11 Liter Wasser um 38 Grad erhöht ==>

Mal übern Daumen gepeilt sind das dann:

11000 * 38 * 4.2 / 300

==> 5852 Watt

Test Bestanden

Is zwar OT, aber das muss ich

Bild von thunder1986

Is zwar OT, aber das muss ich loswerden...

Der Prüfstand ist echt der HAMMER Very Happy Very Happy

So, die neuen Bühler Motoren

Bild von derget

So, die neuen Bühler Motoren sind da.

Anbei ein paar Bilder zum vergleich.

image

image

image

Zwei Unterschiede gibt es:

1. Der neue Motor hat eine geriffelte Achse (stört aber nicht, das Lüfterrad passt drauf und sitzt gut)

2. Der neue Motor hat keine Gewinde in den Befestigungslöchern (Problem: hier muss man sich noch M3 Gewinde reindrehen, dafür am besten den Motor zerlegen, sonst fallen Eisenspäne in den Motor ...)

Meine Heizung Läuft 1a mit dem neuen Motor.

Bühler-Motor mit Doppelachse Typ 1.13.055.030

Habe ihn von hier: http://www.respotec.de/shop/start.htm?motore_pumpen_ventile_luefter_gleichstrommotor_2.htm

=D> =D> =D> =D> =D> =D>

Bild von Neo

Applause Applause Applause Applause Applause Applause Applause Applause

Das ist doch wohl was für den Zuheizer Instandsetzungsfred in unserer KB Very Happy

Hallo Leute. Auch ich

Bild von Edelstahl

Hallo Leute.

Auch ich möchte mich nocheinmal zu dem Zuheizer äussern.

Um das Bild komplett zu machen, wurden in der ersten Runde bereits Glühkerze und Flammsieb getauscht. Danach lief der Heizer zwar wieder (zum ersten mal, seit ich den VW-Logo habe), aber nie besonders gut und schon gar nicht zuverlässig.

Ich hatte den neuen Bühlermotor vor einer Woche in den Heizer eingebaut. Komischerweise hatte meiner bereits die Gewinde in den Befestigungslöchern Think .

Leider hatte der Austausch des Motors keine Besserung des Lüfterlaufverhaltens gebracht. Noch immer bekam ich laufend Fehler 01414 Lüftergebläse ausserhalb der Spezifikation und oftmals blieb die Standheizung morgens kalt, obwohl die SH Steuerung eigentlich funktioniert.

Beim Anlaufen des Heizers konnte man nun aber auch deutlich "Sprünge" in der Drehzahl des Lüfters hören und es wurden pro Betriebsstunde teilweise bis zu 5 Fehler gespeichert. Weiterhin war der normale Heizerstart auch immer eine qualmige Angelegenheit. Anxious Also: Steuergerät platt, bleibt ja sonst nix....

Also auf zum Boschmann meines Vertrauens und: FAHRKARTE !

Mein Bosch Heini konnte kein Steuergerät für den Heizer besorgen, weder über die Datenplakette des Heizers, noch mit der Teilenummer auf dem Steuergerät. Die Aussage war, dass Eberspächer auf seinem WebPortal keine Steuergeräte für diesen Heizer (D5WZ) anbiete. :? Ich habe zwar was anderes gehört, aber lassen wir das einfach mal so stehen.

Also, was habe ich zu verlieren...... raus mit der Platine!

Ich hatte zunächst die Giessmasse von oben weitestgehend entfernt, die 2 Schrauben ausgedreht, dann mit einer Klinge aussen herum einmal herumgeschnitten und schliesslich einige Bohrungen unterhalb der Platine in die Wand gemacht, auf welcher die Teilenummern gedruckt sind.

Dann mit einem dünnen Schraubenzieher durch die Bohrungen die Giessmasse unter der Platine gelockert und die Steuerplatine herausgedrückt. (eine Stunde Popelei mit einer Kunststoffklinge und 6 Bohrungen später:).

Automatisch erstellt

Ich habe dann zunächst die Unterseite des Steckers freigelegt.

Wer sich auskennt sieht hier schon eine komische Lötstelle an einem der Pins, welche zum Motor gehen (lins oben und unten).

Hier eine Vergrösserung:

Automatisch erstellt

So sieht eine perfekt geformte, leicht erkennbare KALTE LÖTSTELLE aus.

Also habe ich alle Lötstellen des Steckers übergelötet und die Platine wieder mit Silicon an ihren Arbeitsplatz geklebt.

Also, lange Geschichte kurzes Fazit:

Steuerung funzt wieder, es war die verdammte kalte Lötstelle, neuer Bühlermotor arbeitet vorzüglich - bitte in die Knowledge Base übernehemen -, keine Sprünge mehr in der Lüfterdrehzahl, kein Rauch mehr beim Heizerstart, keine Fehler mehr im Fehlerspeicher und Auto warm, wenn ich morgens das Haus verlasse.

Wenn man weiss, dass der Lüftermotor 3 Ampere zieht, ist der gewählte Pindurchmesser im Stecker recht "sportlich" ausgelegt und daher eine Brutstätte für kalte Lötstellen.

Mann, mann, mann... was eine Murkserei mit dem Heizer.

Edelstahl

Ohne Titel

Bild von Gerhard

"Edelstahl" schrieb:
...

Mann, mann, mann... was eine Murkserei mit dem Heizer.

Edelstahl

Trotzdem Gratulation.

Hast du gut gemacht.

Glückwunsch

Bild von derget

Glückwunsch

Gut gemacht, Herr V4A

Bild von Heisenberg

Gut gemacht, Herr V4A Wink

Mal schauen, wie man das in den KB Artikel rein basteln kann...

Ähnliche Beiträge

Inhalt abgleichen Mobile Version
Customize This