Forenbeitrag (mehr als 15 Kommentare)

Vibrieren bei der Fahrt

Bild von MarioM.S.

Hallo Leute, habe mich vor kurzem von meinem 7m Sharan getrennt, und bin auf ein neues Modell umgestiegen.
Sharan 2013 2.0 TDI 103 kW 140 PS, 180.000 km, Frontantrieb, 18 Zoll Serienbereifung mit der Life Ausstattung.
Folgendes Problem:
Morgens beim los fahren spüre ich ein richtiges unrundes Fahrverhalten das sich nach 5 bis 10 Kilometer wieder legt.
Vorgestern bei 1,5 Gard Aussentemperatur los gefahren, und es fühlt sich an als wäre etwas Unwucht. Reifen sind neu und laufen absolut rund, auch das wechseln der Räder von vorne nach hinten, und umgekehrt bringt keine Besserung.
Gestern bei 14 Grad Morgens los gefahren keine Unwucht, und auch kein vibrieren.
Wenn ich am Nachmittag von der Arbeit nach Hause fahre alles Normal.
Auch bei durch gedrücktem Kupplungspedal ändert sich das vibrieren nicht am Morgen.
Finde es nur komisch das es nach ein paar Kilometer weg ist, auch nur wenn es kalt ist morgens...
Schon jemand einmal solche Symptome gehabt?
Dankeschön

Re: Vibrieren bei der Fahrt

Bild von Thwfrank

Manuelle Schaltung oder dsg

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Re: Vibrieren bei der Fahrt

Bild von topcat

Hallo Mario
Ich will dir keine Angst machen, aber das 6gang Schaltgetriebe ist nicht so unauffällig wie im SGA2
https://www.motor-talk.de/forum/unfassba...
Ist zwar der Passat aber bei mt findest im Sharan2 Form einiges...

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

OK, es geht ja um einen Sharan III.
Schaltung geht ja butterweich bei meinem.
Ich verstehe nur nicht warum es immer nur Morgens ist, und wenn es kühl ist.

Re: Vibrieren bei der Fahrt

Bild von topcat

Ja weiß ich, habe ja selber einen Sharan III, aber mit DSG..

Im Motortalk-Forum heisst der Sharan ab Mj. 2011 eben Sharan 2, hier der richtige Link:
https://www.motor-talk.de/forum/defekte-...

Ich hoffe natürlich, es trifft bei deinem nicht zu...

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Alles klar, also Geräusche konnte ich bis jetzt nicht wirklich fest stellen, wie im Link geschrieben wird.
Ich habe noch 5 Monate Gewährleistung auf das Auto, und es macht mich wahnsinnig wenn es so poltert beim los fahren.
Ich habe dem Händler auch gesagt, wie ich Probe gefahren bin das er dieses Symptom hat.
Er sagte nur das kann sein, da er schon ein paar Tage gestanden ist.
Darauf hat er seinem Mechaniker beauftragt das er eine Runde fahren sollte um es zu checken. Natürlich sagte der dann das alles in Ordnung ist!
Ich hab dann nur angemerkt, das es nach etlichen Kilometer auch weg war wie das Auto ein wenig Temperatur hatte, und das es nur am Anfang beim losfahren war.

Re: Vibrieren bei der Fahrt

Bild von Hu-Cky

Moin Mario,

Bist Du sicher, dass es nach 5-10km aufhört? Nicht eher?

Ich habe ein ähnliches Problem, allerdings ausschließlich bei den Sommerrädern.
Fazit von Audi und den Reifenhändlern:
- ein sogenannter Standplatten im ganz geringen Bereich, der nach ca. 2 Kilometern Fahrt
von alleine verschwindet.
Das hat wohl mit der gesamten Konstruktion in Verbindung mit relativ harten Reifen zu tun
und lässt sich nicht vermeiden.
Werde in Kürze eh neue SR benötigen und probiere einen anderen Reifenhersteller aus.

Gruß, Heiko

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Wenn es kälter ist dauert es länger, wenn warm am Morgen ist es nach 2 bis 3 km weg.
Habe erst vor einer Woche neue Reifen drauf vorne DOT 4717, war aber bei den alten Dot 3016 Sommerreifen das selbe.

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Update:
Mittlerweile ist es auch merklich spürbar wenn es warm ist bei der ersten Fahrt.
Heute so gegen 10.30 Uhr bei 17 Gard los gefahren, auch jz deutlich spürbar.
Am 20.4. habe ich einen Termin beim freundlichen, werde weiter berichten.

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Update:
Der Freundliche meint es sind die 18 Zoll, hatte früher beim alt 7m 19 er drauf da war nichts.
Noch dazu kam die letzten Tage, dass wenn man nach rechts einlenkt, es ein richtiges knarzen bzw. Als ob etwas schleifen würde dazu.
Auto auf die Bühne alle Manschetten ok, ebenso an den Reifen gewackelt, alles okay.
Er vermutet daß es die Gelenke der Achse sind, aber ohne die Antriebsachse aus zubauen und zu zerlegen wird das nichts.
Da ich ja noch Gewährleistung habe, gleich Mal den Händler angerufen.
Morgen Stelle ich ihn zu Händler.
Ich berichte...

Re: Vibrieren bei der Fahrt

Bild von binokio

#10

Hallo Mario,

Bitte halte uns am Lafendem. Ich habe die gleichen Geräusche beim Einlenken jedoch andere Seite. Habe schon einiges an Zeit investiert um die Ursache zu finden, leider ohne Erfolg. Kann es sein, dass das Domlager solche Geräusche macht?

Nach dem Wchsel einer defekten Koppelstange war es für ca. 2000 km weg, jedoch jetzt wieder ziemlich laut.

Gruß
Gerhard

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Klar, hab das Auto gerade hin gestellt, und hab es ihm bei einer Fahrt vorgeführt.
Berichte sobald es was neues gibt.

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

https://www.motor-talk.de/forum/vibratio...

Sehr interessant, besonders der Artikel auf der letzten Seite!

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Sorry, war ein wenig stressig.
Laut freundlichen ist es das Gelenk der Antriebswelle.
Samstag zum Händler gestellt und mit ihm eine Fahrt gemacht und das Geräusch vorgeführt, und nebenbei noch anklingeln lassen das ich beim freundlichen war, und das es das Gelenk der welle ist.
Gestern Mal angerufen und gefragt was mit dem Auto jetzt ist, Er nur wir finden nichts.
Er kommt auf die Rüttelplatte Mal sehen ob wir was finden!
Ein Witz kann ich nur sagen...

Re: Vibrieren bei der Fahrt

Bild von binokio

#14

Klingt echt interessant..bin gespannt was wirklich war.

Gerhard

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

So Fehler gefunden.
Das Geräusch beim einlenken kam von der Bremsscheibe vorne, da war wohl ein Grat drauf der weg geschliffen wurde, kein Geräusch mehr.
Und das mit den Vibrationen beim morgendlichen los fahren sind die Reifen, quasi Standplatter über Nacht, denn er hatte 16 Zoll drauf montiert und am nächsten Tag morgens eine Fahrt gemacht und es war weg.
Ich werde die Continental tauschen gegen den Dunlop der im Oberen Link auf Platz 1 steht.

Re: Vibrieren bei der Fahrt

Bild von binokio

#16

Danke für das Update, vorallem das mit der Bremsscheibe ist interessant, werde ich bei mir auch ansehen.

Gruß
Gerhard

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Anscheinend hat die Scheibe an dem Bremsklotz am Rand geschliffen, man konnte schon eine leichte schräge sehen laut ihm.
Bezüglich Vibrationen, hab jetzt den Reifenruck auf 2,7 erhöht, es hat sich gebessert.

Re: Vibrieren bei der Fahrt

Bild von binokio

Werde berichten, ob ich mein Problem mit dem Geräusch beim Einlenken ebenfalls mit abschleifen der Bremsscheibe auch lösen konnte.

Gruß
Gerhard

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Ich muß revidieren, das Geräusch ist wieder da grrr
Gleich wieder angerufen.
Wieder hin stellen, Stocksauer
Das Lenkrad steht auch nicht mehr nach rechts, sondern nach links, obwohl sie die Spur angeblich eingestellt haben, ebenso das er jetzt beim Gas geben nach rechts zieht wenn man das Lenkrad los lässt!
Mann muss auch ein wenig dagegen halten beim gerade aus fahren.
Er meinte nur, das hört sich nicht nach der Antriebswelle an, denn ich habe ihm nochmals deutlich gemacht das der freundliche sagt das es ein Gelenk der Welle ist.
OK dann mach ich dir ne neue Welle rein , bin gespannt!
Langsam nervt es, wenn er es nicht hin bekommt werde ich das Auto zurück geben...

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Ich glaube aber auch nicht das es die Welle ist, die jetztige Symptomatik ist wenn man nur leicht auf die Bremse tritt hört man das Geräusch ein wenig, und warum nur beim links einlenken versteh ich auch nicht.
Hört sich eher wie ein Gummiteil an das knarzt, vielleicht e das Domlager.
Am Montag geht er wieder zum Händler, Bericht folgt...

Re: Vibrieren bei der Fahrt

Bild von Rabbit

Für mich hört sich das Ursprungsproblem nach ZMS an, würde auch von der KM Leistung passen.

Gruß

Rabbit

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Sollte dann das unwuchte bzw. vibrieren nicht dauerhaft sein?
Er schaltet ja butterweich, keine Geräusche beim Schalten oder Sonstiges.

Re: Vibrieren bei der Fahrt

Bild von Rabbit

Nö,
gerade wenn es kalt ist eiert das herum, wenn sich das Fett wieder verteilt hat bzw. wärmer wird ists bestenfalls nur noch mit Popometer spürbar.

Geräusche gibt es dabei eigentlich auch nicht außer beim Facelift ab und an ein nettes Wiehern beim schalten.

Gruß

Rabbit

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

OK, nur mit den 16 Zoll ist nichts vom Eiern bemerkbar.

Re: Vibrieren bei der Fahrt

Bild von binokio

Hallo,

Gibts schon ein Update bzgl. schleifender Geräusche?

Gruß
Gerhard

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Auto wird heute oder morgen fertig.
Soweit ich mitbekommen habe, haben sie eine neue Antriebswelle rein, aber noch immer da.
Sie tauschen jetzt ein Teil nach dem anderen bis es gefunden wird, laut dem Telefonat am Mittwoch.

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Auto ist fertig und ich werde ihn dann auch gleich holen.
Radlager war der Übeltäter laut seiner Aussage.
Bin gespannt ob es ab jetzt ruhig ist...

Re: Vibrieren bei der Fahrt

Bild von MarioM.S.

Auto wurde abgeholt, bei der Fahrt nach Hause alles ruhig.

Re: Vibrieren bei der Fahrt

Bild von binokio

#29

Da bin ich echt gespannt, ob es wirklich dein Radlager war. Ich habe zwar schon ca. 220.000 km runter, aber mein Radlager ist es definitiv nicht. Habe es bereits überprüft und es ist absolut ruhig. Mein nächster Test ist mal auf die Bühne und mit angehobenen Räder einkuppeln und lenken probieren....

Gruß
Gerhard

Inhalt abgleichen Mobile Version
Customize This
sharan