Forenbeitrag

Turbolader setzt mit Verzögerung ein...

Bild von Hennessy92

Guten Morgen,

vorerst die Einleitung zum Fahrzeug:

Ford Galaxy WGR 1.9 TDI, 131 PS ASZ 

Bj.: 10.2003 aktuell mit 229 Tkm und TÜV bis 05.2019

gekauft im April 2018 mit 198 Tkm in schlechtem Zustand.

zu den Symptomen:

Am Wochenende bei einer Strecke von 130 Km ist mir nach einiger Zeit aufgefallen das der Wagen schlecht zieht bzw. Das der Turbolader mit Verzögerung einsetzt sofern er aus dem unteren Drehzahlbereich rausbeschleunigen soll. Nach einem kurzen Stop 25 km vorm Ziel, hatte ich den Wagen für ca. 1h abgestellt und anschließend lief der Turbo als wenn nie etwas war.

Gestern Abend dann 30 km gefahren und vom Start bis zum ankommen die ganze Zeit mit 'Turboloch'.

Wenn ich z.B. Bei Tempo 80 in den 4. Gang zurückschalte (also direkt mehr Drehzahl gebe) dann setzt der Turbo auch direkt ein.

Anfahren an der Ampel geht im 1. Gang normal bei 20 - 25 km/h geht es dann in den 2. Gang da braucht er dann schon seine 1-3 Sekunden 'Bedenkzeit' eh Mann förmlich merkt wie man dann in den Sitz gedrückt wird,so zieht es sich eigentlich die ganzen Gänge durch außer ich ziehe einen Gang direkt bis über 3000 u/min.

In den Notlauf geht er nicht, Fehler sind auch keine im Speicher (ausgelesen mit Autodia SX45 Pro) da kein Vcds o.ä. Vorhanden. 

Der Kraftstofffilter und der Luftfilter wurden kurz nach Kauf vor einem Jahr und rund 30 tkm erneuert.

Am AGR ist von Anfang an der Unterdruckschlauch abgezogen.

Meine Vermutung geht in Richtung LMM, an diesem ist auch seit Kauf die Haltenase des Steckers abgebrochen.

Wenn ich den LMM bei laufenden Motor abstecke ändert das am Motorlauf nichts.

Wisst Ihr was es sonst noch sein kann?

Mir kommt es doch so vor als wenn es ein elektronischer Fehler ist bzw. Falsche Werte die gesendet werden.

Ich bedanke mich für eure Hilfe!

Re: Turbolader setzt mit Verzögerung ein...

Bild von stopfohr

LMM ist sicherlich der erste Verdächtige, es kann aber auch ein schwergängiges VTG sein, wobei das in der Regel zu Fehlerspeichereinträgen führt.

Oliver

Re: Turbolader setzt mit Verzögerung ein...

Bild von Hennessy92

Wo finde ich denn das VTG unter der Haube und kann ich das irgendwie prüfen?

Danke.

Re: Turbolader setzt mit Verzögerung ein...

Bild von stopfohr

Auf alles, was hier blau und unterstrichen dargestellt wird, kann man klicken...

Oliver

Re: Turbolader setzt mit Verzögerung ein...

Bild von uwe

LMM müsste man merken, ich hatte mal den Stecker vergessen aufzustecken, die Kiste hatte null leistung.

Gruß Uwe

Re: Turbolader setzt mit Verzögerung ein...

Bild von Hennessy92

Also gerade ne 30 km Tour gemacht.
15 km ganz normal wie immer, mit dem o.g. "Turboloch" dann zwischenstop und LMM abgezogen, im Stand keine Veränderung auch nicht beim spielen mit dem Gaspedal im 1. Gang geht es voran wie immer, im 2. Etwas schlechter und ab dem 3. Gang wird der Turbo nicht mehr angesteuert.

3 km später, nächster stop und LMM wieder angeklemmt und vorher mit Kontaktspray eingesprüht. 

Die restlichen Kilometer ist er dann nach Hause gefahren ohne Turboloch und als wenn nie etwas gewesen wäre. 

Re: Turbolader setzt mit Verzögerung ein...

Bild von stopfohr

#4

Ohne LMM merkt man deutlich, aber LMMs sind selten ganz ganz oder ganz kaputt, sondern meistens irgend etwas dazwischen. Da merkt es sich dann schon deutlich undeutlicher Wink

Oliver

Inhalt abgleichen Mobile Version
Customize This