Forenbeitrag

Temperaturanzeige schwankt bei Lichteinschalten bis roten Bereich

Bild von John-Deere

Ich habe das Problem, dass meine Temperaturanzeige sich sehr oft in den roten Bereich bewegt.

Ich wurde erst irritiert, da meine Lüfter beim Kühler nicht ansprangen.
Die Werkstatt hat diese geprüft - alles gut, sie springen an.

Dann ging es eine kurze Zeit, bis die Anzeige wieder sich sehr oft in den roten Bereich bewegte.
Ich las etwas von Luft im Kühlwassersystem - entlüften hat nicht gebracht.

Nun habe ich aber festgestellt, dass beim Einschalten von Licht die Nadel sich extrem schnell in den roten Bereich näherte. Ich bin erneut in die Werkstatt, die haben mit einem Temperaturinfrarotmessgerät festgestellt, dass die Schläuche bei ca. 80° - 85° waren. Die Lüfter dürften sich da noch nicht anschalten.

Meine Anzeige war aber im roten Bereich.

Bevor ich die Kosten für eine Störungssuche ausgebe, wollte ich hier nun mal nachfragen, ob jemand dieses Problem auch schon mal hatte.

Sensor im Kühlwassersystem - solch einen gibt es doch bestimmt - wo ist dieser (Lageplan?)

Fehler im Sicherungskasten? Sichtprüfung und Nasenprüfung ergab nicht auffälliges.

Wer hat noch dieses Problem?

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von Dr._Fraggle

Bitte mal das Profil ausfüllen! Dann wissen wir immerhin schonmal, um was für ein Fahrzeug es sich überhaupt handelt. Wink

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von John-Deere

#1
Habe ich eingetragen

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von Chaot

Bei den SGAs solltest du grundsätzlich wissen das jedes seltsame Elektrikproblem zunächst mit Kabelbruch zusammenhängen kann.
Gerade bei der Fehlerbeschreibung würde ich zu zwei Punkten raten:
- Kabelbruch prüfen und instandsetzen (egal in welcher Türe oder auch Heckklappe)
- Massepunkte im Motorraum prüfen.

Erst danach solltest du dich auf die Suche nach dem Temperaturfühler gehen.

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von stefan.galaxy

Am Motorblock rechts sind zwei Temperaturfühler übereinander. Es ist wahrscheinlich der untere. Stecker am Temperaturfühler abziehen: Die Temperaturanzeige sollte runter gehen. Den Ersatzfühler gibt es für ein paar Euros auf eBay. Ich habe sicherheitshalber beide bestellt. Der Einbau steht mir in den nächsten Tagen bevor. Kann mich rückmelden, wenn alles vorbei ist.

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von John-Deere

Ich gehe nicht vom Kabelbruch aus, da diese Verhalten tatsächlich nur beim wärmeren Wetter vorliegt. Zu dieser Jahreszeit gar nicht.
Ich möchte daher den Sensorenaustausch des Kollegen hier weiterverfolgen.
Kannst Du mir mal ein Foto von den beiden Sensoren beifügen?
Du hast ähnliches Verhalten oder warum bei Dir der Austausch?

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von stefan.galaxy

Im Sommer war die Anzeige ständig im linken weißen "kalt" Bereich. Kam vielleicht mal etwas in den schwarzen Bereich, aber laut Anzeige wurde der Motor nie richtig warm. Dafür hörte ich innerhalb von ein paar Sekunden nach Motorstart schon vorn einen Ventilator laufen. Habe das nie richtig verfolgt. Kann sein, dass der Thermostatschalter nicht funzt, kann was anderes sein. Möglicherweise ein anderer unabhängiger Fehler.

Vor einer guten Woche sehe ich nachts auf einmal, dass die Warnlampe bei der Kühlwassertemperaturanzeige blinkt. Der Zeiger war rechts mehr oder weniger am Anschlag. Bin dann mit voll aufgerehter Heizung und Heizungsgebläse "vorsichtig" bis in die nächste Tankstelle, wo es auch mehr Licht gab. Kühlmitteltank war voll. Motoröl war leer. Nach 2 Litern auffüllen war der Ölstand normal. Bin dann vorsichtig nach Hause gefahren. Am nächsten Morgen nach einer kalten Frost-Nacht im Freien stand die Temperaturanzeige bei noch ausgeschaltetem Motor mitten im schwarzen Bereich. Da war klar: Sensor oder Isolationsfehler/Kriechströme (Bei Kabelbruch sollte das Ding kalt anzeigen, bei Kurzschluß heiß.) Nach kurzer Fahrt ging der Zeiger wieder in den roten Bereich und die Warnleuchte kam. Das ging ein paar Tage so. Inzwischen ist der Zeiger schon vor dem Starten im roten Bereich.

Habe in div. Reparaturhandbüchern gefunden, dass es zwei Temperatursensoren gibt. Mein Mechaniker hat sie schnell gefunden. Stecker vom unteren ab, und die Anzeige ging auf kalt. Stecker ran, und sie war auf heiß.

Gelernt: Der Sensor kann "halb kaputt" sein, d.h. nicht nur gebrochen oder Kurzschluß, sondern falsche Temperatur.
Ich werde in den nächsten Tagen bei meinem Mechaniker zum Tausch sein. Fotos folgen dann.

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von John-Deere

Hast Du ein paar Fotos gemacht?

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von stefan.galaxy

Mein Mechaniker hatte eine Augenoperation. Der Werkstattbesuch ist endlich für morgen geplant. Ich melde mich dann.

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von Meschi

Moin,

Chaot meinte mit Kabelbruch keinen Bruch am Sensor/Fühler, sondern die Kabelbrüche in den Gummitüllen, die von der Karosse zu den Türen bzw. zur Heckklappe führen. Einfach mal oben auf das Wort Kabelbuch klicken und lesen.

Eine weitere Anmerkung ist noch dass man nicht denken sollte, dass die von mir beschriebenen Stellen in den Gummitüllen so gar nichts mit dem Fehler in diesem Thread zu tun haben können. Diese Schadstellen haben beim SGA die merkwürdigsten Effekte ausgelöst, die man erstmal nie mit Kabelbrüchen in den Türbereichen in Zusammenhang gebracht hätte.
Daher sollten diese Stellen einfach kontrolliert werden. Der Aufwand ist ja ziemlich gering in erfordert keine besonderen Kenntnisse oder gute Mechanikerfähigkeiten.

Wenn Fehler an diesen "Sollbruchstellen des SGA" ausgeschlossen werden können, kann man an anderen Stellen weitersuchen.

Und: Ich habe beim Auslesen der Fordmaschinen keine Erfahrungen, aber können nicht auch hier Messwertblöcke ausgelesen werden? Also per Software checken, ob die Fühler plausible Temperaturwerte liefern oder eben nicht.

Gruß
Meschi

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von stefan.galaxy

Ich versuche, Fotos hochzuladen, aber bekomme eine Fehlermeldung: "Fehler bei der Gültigkeitsüberprüfung". Mal sehen, ob ich die Lösung finde.

Re: Temperaturanzeige schwankt bei Lichteinschalten bis ...

Bild von hinki

#10 also ich kann Bilder in deinem Album sehen.

Inhalt abgleichen Mobile Version
Customize This
sharan