Forenbeitrag

Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Hallo,

wir sind Besitzer eines Ford Galaxy aus 2001.

Zur Zeit macht er uns allerdings so einigen Kummer. Vor ein paar Tagen fing die ZV an nicht mehr alle Türen zu schließen. Sporadisch schließt sie mal eine Tür dann alle Türen auf bzw. zu. Wir hatten einen Kabelbruch in der Heckklappe, diesen haben wir behoben. Das größere Problem ist allerdings, dass die Tür hinten links sich garnicht mehr per ZV auf bzw. zu schließen lässt.

Ein bekannter sagte mir , dass es ein Kabelbruch sein kann, dies konnte ich aber ausschließen. Ich habe denn die Türen hinten links und Recht aufgemacht und die Stellmotoren der ZV ausgebaut und getauscht (rechts auf links). Der Stellmotor reagierte auch Promt bei betätigung des Schlosses.

Das Problem ist jetzt, nach dem Einabu des Ganzen wollte ich die Türen schließen, diese blieben aber nicht zu(Schnapper reagierte nicht).

Habe die Türen Irgendwie verschlossen bekommen, nun kann ich die Türe weder vom außen noch von innen öffnen. Erschwerend kommt hinzu, dass ich die Kindersicherung nicht entfernt habe.

Könnt Ihr mir helfen, was das Problem sien kann.

Gruß

Lodi

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Ben2011

Dein Problem ist ein KABELBRUCH in DEN TÜREN.Alle Türen kontrolllieren, denn es giebt nicht nur EINEN Kabelbruch, sondern VIELE.
MfG Ben2011

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Einen bruch der Kabel könnte ich nicht feststellen. Vorallem wieso tritt es dann erst auf, nachdem ich die stellmotor Einheit aus den hinteren Türen ausgebaut habe.

Ich hatte mir die linke Seite hinten angeschaut, da die Türschloss Einheit keinen Mux von sich gab.

Da ich in der Tür aber so keinen Kabelbruch feststellen konnte, habe ich die Einheit aus der rechten hinteren Tür ausgebaut und links angesteckt, um zu testen ob diese reagiert. Was sie ja auch tat.

Dann alles wieder zusammengebaut und die Türen blieben nicht in der Schlossfalle. Ich konnte sie dann via der abschließfunktion über den innenturgriff versperren und jetzt gehen sie halt nicht mehr auf über den Weg oder per Zündschlüssel. Habe keine Funk Zv.

Und auf der rechten Seite ist halt die Kindersicherung noch mit drin.

Ist villeicht oben ziemlich doof erklärt.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von James75

Hallo Lodi

Du schreibst immer IN den Türen Kabelbruch, die Kabelbrüche sind allerdings nicht in den Türen sondern in den Übergängen zum Häuschen. Also unter / in dem Faltenbelag dazu musst die die Türen eigentlich nicht zerlegen.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Hi, ja ich meine im Faltenbalch, da ist nichts zu erkennen.

Wie gesagt es war so das wir die stellmotoreinheit rechts einmal kurz an links angeschlossen habe und seit dem ist das problem.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von James75

Im Kofferraum Deckel hast du rechts den Faltenbelag auch kontrolliert?

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

#
Den hab ich ja bereits repariert.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Kann es eventuell sein, dass die stellmotoreinheit in save lock oder so gegangen ist.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Ben2011

Dein Problem ist immer noch ein Kabelbruch!
Geschichte: bei meinen alten Sharan war im Faltenbalg, Kofferraumklappe ein Kabelbruch, da sind mit einmal ALLE im KI, Tachoanzeigen ausgefallen, Tot, sogar die Beleuchtung war Tot. Beim jetzigen ging der Beifahrerspiegel nicht einzustellen, habe den Spiegel auseinandergenommen, sogar das Kabel im Faltebalg, Durchgemessen und keinen Fehler gefunden. Habe mir dann einen NEUEN Kabelsatz, Fahrertür, besorgt, eingebaut und es ging wieder.
Kabelbrüche sieht man nicht immer, da nur die Litze gebrochen ist und die Isolation noch intackt sein kann.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Moin, Problem erkannt und gelöst. Ich habe beim Einbau der Stellmotoreinheit den hebel für die Außenentriegelung nicht richtig in den Stellmotor eingeharkt. Habe es jetzt richtig eingebaut und alles geht wieder.

Habe den linken Stellmotor auch ausgetauscht und die zv geht hinten links auch wieder.

Gruß Carsten

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Ben2011

Siehst Du, man muss eben nur Ordentlich Arbeiten und nicht schludern. Kleine Ursache, große Wirkung.

Da währe keiner draufgekommen.

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Lodi90

Ne selbst ich hab das nur durch Zufall gesehen.

Mal noch eine andere Frage, ich suche für mein Auto noch die. Etriebsanleitung, kann man die irgendwo noch downloaden?

Re: Nach Stellmotor ausbau geht die Tür nicht mehr zu oder auf

Bild von Ben2011

Mal zum Very Happy gehen und höflich nachfragen.

Inhalt abgleichen Mobile Version
Customize This