Forenbeitrag (mehr als 15 Kommentare)

Sharan V6 springt nicht an

Bild von STAPLES

Hallo, ich fahre einen Sharan Bj.2006 und benötige Hilfe aus dem Forum ...
Steuerkette wurde bereits erneuert, Sad es fing wie folgt an:
Motor ruckeln, wenig Leistung, Motorkontrollleuchte sporadisch an.
Fehlerspeicher auslesen: Fehlercode 16684, 16689, 16686 - Verbrennungsaussetzer
dann alle Zündkerzen gewechselt, Zündspulen ausgetauscht
Motor springt nicht mehr an....!
Wo kann ich ansetzen?
Hat jemand einen Diagnose-Tipp?

Re: Sharan V6 springt nicht an

Bild von Tornador

Mit VCDS auslesen

Re: Sharan V6 springt nicht an

Bild von redjack

Re: Sharan V6 springt nicht an

Bild von ruebow

Hallo STAPLES,
Wenn er gar nicht mehr anspringt, kann auch eine Sicherung defekt sein. Nach meinen Aufzeichnungen war es mal die 29, als er nicht mehr ansprang.
Gruß ruebow

Re: Sharan V6 springt nicht an

Bild von Tornador

Relais 30 oder ZAS ist auch so eine Fehlerquelle

Re: Sharan V6 springt nicht an

Bild von STAPLES

#2Danke für die Tipps...
Ja es sind aktuell die einzigen Fehler...

Motor lief nach aufwendigen Massnahmen im letzten Jahr sehr gut
Dann die Tage leichtes ruckeln ...wie wenn ein Bremszylinder fest geht..
tatsächlich habe ich einen defekten Bremszylinder gefunden und ihn tauschen müssen.
Aber danach lief plötzlich der Motor Grottenschlecht...also Fehlermeldungen auslesen...
Den Rest habe ich beschrieben

Re: Sharan V6 springt nicht an

Bild von STAPLES

Danke,
auch an Tornador
und an ruebow
für die Hinweise und Infos
ich halte euch auf dem Laufenden.

Re: Sharan V6 springt nicht an

Bild von STAPLES

#3Danke ruebow ,
die Sicherung 29 habe ich gewechselt und ist auch gleich wieder beim Startversuch durchgebrannt...

Re: Sharan V6 springt nicht an

Bild von ruebow

Dann hast Du jetzt eine Spur. Viel Erfolg!

Re: Sharan V6 springt nicht an

Bild von STAPLES
2

Also was soll ich sagen...er läuft !

Was habe ich gemacht ? Habe Sicherung 29 gewechselt + nach dem 1. Startversuch war sie wieder hin...!
Dann mit neuer Sicherung einzeln Zündspule für Zündspule eingesetzt und habe jedesmal gestartet.
Bei der beschriebenen Vorgehensweise ist mir wieder die Sicherung durchgebrannt, da habe ich die zuletzt eingesetzte Zündspule getauscht und mit neuer Sicherung lief hinterher der Motor einwandfrei.

Fehlerspeicher auslesen brachte auf allen Zylindern Zündungsfehler.

Die gelbe MKL ist nach 15km Fahrt ausgeblieben ! Mal sehen wie es weiter geht.
Motor läuft sehr gut im Moment.

Danke an ruebow Tornador und redjack Vorab!

Re: Sharan V6 springt nicht an

Bild von STAPLES

#8Der Tipp mit der Sicherung 29 war zielführend, danke.
Mal sehen wie lange...

Re: Sharan V6 springt nicht an

Bild von ruebow

Dann war also eine der neuen Zündspulen defekt, verstehe ich das richtig? Denn Du hast in #0 geschrieben, Du hast die Zündspulen getauscht. Oder hast Du die alten nur untereinander getauscht?

Re: Sharan V6 springt nicht an

Bild von STAPLES

#11 Anfangs neue Zündspulen - dann 3 Zündspulen ohne vorab-Fehlercode wieder verwendet und 3 Zündspulen erneuert. Ist ein Mix geworden - Bin gespannt ob es dauerhaft bleibt.
Meine Vermutung geht dahin, das die Zündung anfällig gegen Feuchtigkeit ist.
Die permanente Nässe in diesem Winter macht Probleme. Vorbeugend kam mir die Idee eine ausgediente transparente KS-Schreibtischunterlage über dem Motor zu fixieren so das der Bereich Zündspule besser geschützt ist.
Wenn es funktioniert kann ich ggf. mal berichten oder dokumentieren.

Re: Sharan V6 springt nicht an

Bild von Tornador

Waren es OE oder entsprechend vergleichbare Zündspulen oder Billigmüll?

Re: Sharan V6 springt nicht an

Bild von STAPLES

#13 Die NEUEN sind ATEC 10670911 mit Herstellungsdatum 2017. Sonst OE und Bremi.

Re: Sharan V6 springt nicht an

Bild von Tornador

Wie vermutet Billigmüll, der VR6 ist ein hochsensibler Motor, dort verbaut man nur Markenware und zwar ausnahmslos von einer Marke und kein Mischmasch!

Und bei Autogas ist das ganze noch brisanter, wenn da die Zündanlage nicht 100% safe ist drohen teure Endresulate..

Hausmarke von ATP kann man am Rasenmäher verbauen aber nicht am Auto

Wer billig kauft, der darf sich nicht wundern

Re: Sharan V6 springt nicht an

Bild von STAPLES

#15Das war aber eine kalte Haarwäsche! ATP Preis war verführerisch ...werde nun zeitnah umswitchen! Habe kein Interesse an Poblemen, denn der Motor macht eigentlich Spass. Danke für alles.

Re: Sharan V6 springt nicht an

Bild von Hu-Cky
2

Moinsen,

kann Tornador nur zustimmen....
Mein V6 (Galaxy) lief erst mit den originalen Zündspulen vom VW Dealer
ohne Probleme.
Verbaut waren beim Kauf 4x Ford und 2x Zubehör.
Nach 1 Jahr Gasumrüstung (ICOM JTG Direkteinspritzung) und da fingen
die Probleme mit Zündaussetzern an, nach 2 Monaten waren alle
ausgetauscht.

Gruß, Hu-Cky

PS: weiterer Fehler war, dass unterschiedliche Revisionsstände verbaut waren....
auch darauf ist also zu achten

Re: Sharan V6 springt nicht an

Bild von STAPLES

#17 Moin Moin,
ich bin noch lernfähig und danke dir für die Info.
VAG OE Zündspulen nur vom freundlichen kaufen, oder hast du eine interessantere Quelle?
Lg STAPLES

Re: Sharan V6 springt nicht an

Bild von Tornador

Muss nicht OE VW sein, nur deren Zulieferer entsprechen

Re: Sharan V6 springt nicht an

Bild von Hu-Cky

STAPLES in #18 schrieb:

VAG OE Zündspulen nur vom freundlichen kaufen, oder hast du eine interessantere Quelle?
Lg STAPLES

Moinsen,

ich hatte keine Infos über den Hersteller, daher habe ich bei Ford, Seat und VW nach Preisen gefragt.
Bei VW waren diese am günstigsten (um 60,-€/Stück) und dann dort bestellt.

Gruß, Hu-Cky

Re: Sharan V6 springt nicht an

Bild von STAPLES

#20 Danke dafür.
Schönen Sonntag noch
LG STAPLES

Inhalt abgleichen Mobile Version
Customize This
sharan