Forenbeitrag

Sharan Fahrzeugcheck

Bild von MRanger

Es gibt Fragen zum Fahrzeugcheck. Mein BC checkt die Lichter und geht aus, wenn ich die Bremse getreten habe.

In der Kofferraumklappe war ein Kabel zum dritten Bremslicht defekt und das rechte Standlicht war ausgefallen.

Fahrzeug sagt "alles ok"

Beim Wechsel des rechten Standlichtes fiel der rechte Blinker aus. Standlicht und Blinker funktionierte nicht.

Fahrzeug sagt "alles ok"

Nach 3 Wochen habe ich jetzt zum vierten Mal das rechte Standlicht machen müssen. Ständig brennt die Birne durch.

Fahrzeug sagt "alles ok"

Letzte Woche ist das Standlicht hinten rechts durchgebrannt.

Fahrzeug sagt "alles ok"

Meine Fragen:
1. Warum brennt immer das rechte Standlicht durch? Ich habe 4 Sockel für die Birnen, aber alle brennen durch.

2. Was checkt das Fahrzeug?
Standlicht vorne ständig Wackelkontakt, dann brennt sie durch. Blinker nicht verbaut, Standlicht hinten ausgefallen, drittes Bremslicht kaputt.

Re: Sharan Fahrzeugcheck

Bild von MartinEM

Moin,

1. prüfe Mal das Kabel bzw. den Stecker vom Standlicht mit einem
Multimeter ob es da eine Überspannung gibt. Also das da mehr als 12V
ankommen oder nicht, wenn doch dann würde es die dauernd durchbrennenden Birnen
erklären.

2. guck mal hier beim 5 Beitrag:
[382951]

MfG
- Martin

Re: Sharan Fahrzeugcheck

Bild von MRanger

Eigentlich hatte das Thema die Überschrift Fahrzeugcheck und was der Sharan alles checkt und warum er fehlende oder defekte Birnen nicht erkennt. Ich habe mir das Thema durchgelesen, aber weiterhin checkt er keine Lichter. Trete ich die Bremse nicht steht Fehler 1/1 im Display, wenn die Bremse getreten wurde, dann alles ok.

Ich hatte den rechten Scheinwerfer am Samstag ausgebaut und ihn auf die Heizung gelegt, weil ich ohne Standlicht, aber mit offener Serviceklappe gefahren bin, dadurch trat Wasser in den Scheinwerfer ein. Ich entfernte den Deckel und habe die H7 Birne ausgebaut, damit das Wasser entweichen konnte. Dieser ist trocken. Ich hatte den Scheinwerfer ausgebaut und bin dann zu meinen Eltern gefahren, aber die Anzeige sagt "alles ok". Kein Abblendlicht (Xenon), kein Fernlicht, kein Blinker, kein Standlicht, aber "alles ok"

Dann neues Standlicht eingesetzt und es funktioniert seit Sonntag ohne dass es ständig ausgeht. Bis jetzt brennt keine Birne durch und sie ist auch immer an.

Das erklärt noch lange nicht, warum der Fahrzeugcheck immer sagt, alles ok, obwohl das dritte Bremslicht ausgefallen ist und die hintere Standlichtbirne durchgebrannt ist.

immer Alles ok.

Wenn ich das Fahrzeug starte, dann erscheint oben wo das Radio steht eine gelbe Birne, die erlischt wenn das Radio angeht, und wenn ich auf die Bremse getreten habe, dann kommt alles ok.

in der Meldung erscheinte bisher "bitte tanken" "Ölstand prüfen" "Kühlwasser prüfen" ,aber Birne defekt Fehlanzeige.

Inhalt abgleichen Mobile Version
Customize This
sharan