Forenbeitrag

Probleme mit dem Scheibenwischer

Bild von Crossfire92

Hallo Liebe Leute, Ich habe eine Frage an euch. Ich besitze ein Ford Galaxy (Baujahr 1998 2,3 145PS).

Jetzt zu meinem Problem. Vor circa einem halben Jahr haben die Scheibenwischer plötzlich gestreikt. Nach dem ich den Fehler zu Grunde gegangen bin habe ich festgestellt dass die Lager am Wischergestänge fest saßen. Da das Auto schon ein gewisses Alter hat habe ich gedacht was soll’s ich bestell mir ein neues Gestänge bei eBay für 60 70 €. Das wird wohl die nächsten fünf Jahre halten. Alles soweit erledigt Gestänge eingebaut lief ein halbes Jahr lang problemlos. Vor circa drei Wochen merkte ich das ich die Scheibenwischer fast verhakt hätten. Bei der nächsten Fahrt blieben sie dann einfach auf halben Wege auf der Scheibe stehen. Ich habe also nachgeschaut wo das Problem liegt und festgestellt dass sich die Schraube die das Gestänge mit dem Wischer Motor verbindet gelöst hat. Zudem hatte das Gelenk auf der Beifahrerseite sehr viel Spiel so dass der Beifahrer Scheibenwischer sich erst bewegte nachdem sich die Schraube verkantet hat. Ich habe also das Gestänge ausgebaut die Schraube an dem Gelenk wieder fest gezogen. ( wegen der lockeren Schraube hatte das Gelenk so viel Spiel.) Die Mutter die das Gestänge mit dem Motor verbindet wieder befestigt und alles wieder eingebaut. Es lief ungefähr eine Woche gut bis die Scheibenwischer wieder mitten in der Fahrt aufhörten. Man hört den Motor drehen aber es passiert nichts am Scheibenwischer. Also wieder nachgesehen und festgestellt dass sich die Mutter die Gestänge und Motor verbindet wieder gelöst hat. Die Schraube am Gelenk ist allerdings weiterhin fest.

Nun zu meiner Frage. Es handelt sich hierbei um eine ganz normale 13mm Mutter. ( also für eine 13. Knarre.) Ich bin mir nicht mehr sicher ob diese beim Gestänge dabei war oder ob ich die Alte vom alten Gestänge genommen habe. Ist das eventuell möglich dass da eine Mutter mit so einem stop Effekt drauf muss? (Diese die ein Gummi Ring drin haben damit sie sich nicht lösen) Denn ich kann sie nicht fester ziehe. Ab einem gewissen Punkt Greifen die Zahnräder von Motor und Gestänge in einander und das Gestänge bewegt sich.

Re: Probleme mit dem Scheibenwischer

Bild von Manfred

Ich würde die Mutter mit einem Kleber sichern, z.B. mit
https://www.reichelt.at/schraubensicheru...

Nette Grüße

Re: Probleme mit dem Scheibenwischer

Bild von Crossfire92

Danke für die Antwort. Daran dachte ich auch schon. Dann werde ich das mal ausprobieren und testen.

Re: Probleme mit dem Scheibenwischer

Bild von Crossfire92

So ich hab eine Sicherungsmutter und Loctite verwendet. Die letzten 3 Tage war recht schlechtes Wetter aber der Scheibenwischer hielt stand. Sonst war schon nach ein paar Intervallen Schluss.
Vielen Dank für die Tips!
Frohe Feiertage euch allen.

Re: Probleme mit dem Scheibenwischer

Bild von Manfred

Danke für die Rückmeldung Prima

Wünsche dir und deiner Familie ebenfalls ein gesegnetes Weihnachtsfest!

Re: Probleme mit dem Scheibenwischer

Bild von Crossfire92

Hallo Leute.
Ich muss dieses Thema doch noch einmal aufgreifen. Vorab sei gesagt Scheibenwischer hält immer noch. Ich hatte nur Mittwoch das Problem, dass der Scheibenwischer die Grundstellung verändert hat. Und zwar bin ich gefahren bei leichtem Regen und hat in den Scheibenwischer auf der kleinsten Stufe stehen. Plötzlich blieb der Scheibenwischer im 45° Winkel mitten auf der Scheibe stehen. Er funktioniert trotzdem noch tadellos. Er wischt halt jetzt erst von der Mitte zur Motorhaube dann einmal komplett hoch und wieder bist du Mitte zurück. Dort bleibt ihr nun in der Grundstellung stehen. Wie kann ich genau die Grundstellung verändern? Und wie kann das kommen dass der Scheibenwischer plötzlich seine Grundstellung verändert?

Danke schonmal

PS: euch noch ein frohes neues.

Re: Probleme mit dem Scheibenwischer

Bild von Chaot
2

Der Umlenkhebel der auf dem Motor verschraubt ist hat eine feine Verzahnung.
Ich vermute mal das durch deine lockere Verschraubung die Verzahnung hin ist und sich der Hebel jetzt auf der Achse vom Wischermotor bewegen kann.
Du wirst wohl die Einheit nochmal ausbauen müssen und schauen was an der Verzahnung defekt ist.
Am Hebel = Neues Gestänge
An der Motorachse = Neuer Motor

Re: Probleme mit dem Scheibenwischer

Bild von Crossfire92

Danke schon mal für deine schnelle Antwort. Die Vermutung hatte ich auch bereits. Das würde natürlich erklären warum sich das Gestänge ständig vom Motor gelöst hat. Aber müsste man das nicht während der Fahrt bemerken? Also zum Beispiel dass der Scheibenwischer kurzzeitig stehen bleibt bis er wieder auf dem Motor packt? Weil ansonsten funktioniert er tadellos. Und das verwunderliche für mich ist das er plötzlich auf 45° Stellung stand. Meine logische Idee wäre ja dass die Grundstellung sich immer weiter von Motorhaube Richtung Dach bewegen würde.
LG

Re: Probleme mit dem Scheibenwischer

Bild von Tornador

Das Teil bewegt sich einfach langsam da die Verbindung noch fest aber nicht mehr fest genug ist, stell dich eben auf Ersatzbeschaffung ein

Re: Probleme mit dem Scheibenwischer

Bild von Crossfire92

Alles klar. Danke für die Infos. Da das Gestänge noch relativ neu ist (zwar von eBay aber es sollte trotzdem länger als 7 Monate halten) werde ich mal den Verkäufer bezüglich der Reklamation kontaktieren.
Denn beim Fixieren von dem Gestänge auf dem Auto habe ich mir die Zahnräder des Motors angeschaut und die sehen wirklich noch top aus. Die des Geschenkes kann ich halt nur sehen wenn ich es ausbaue. Deswegen würde ich, auch wegen des Preises, auf das Gestänge tippen.

Euch ein schönes Wochenende. Ich werde berichten.

Re: Probleme mit dem Scheibenwischer

Bild von Woita

So ein Billigteil hatte ich auch mal. Da haben sich die Schweißpunkte von der Motorplatte zum Gestänges gelöst. Der Effekt war ähnlich, der Wischwinkel wurde immer kleiner. Ich habe erst mit dicken Schrauben die Verbindung wiederhergestellt, und kurze Zeit später dann doch gegen ein neues Originalteil ausgetauscht.

Re: Probleme mit dem Scheibenwischer

Bild von Tornador
1

Wenn die Mutter nicht fest genug angezogen war oder weil die Stopmutter nicht erneuert wurde, dann dürfte das kein Fall für Gewährleistung sondern eher in den Bereich Lehrgeld fallen

Inhalt abgleichen Mobile Version
Customize This
sharan