Forenbeitrag (mehr als 15 Kommentare)

(Gelöst, Defekte Kraftstoffpumpe) Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Guten Abend,

mein Onkel hat ein VW Sharan 2,0 TDI Baujahr 2009 Motorcode: BRT.

Während der Fahrt, leuchtete gelbe Glühzeichen auf und gab ein Hinweis Abgas-Werkstatt.

Gasannahme wurde sehr schlecht und Motor ging aus.

Fehlerspeicher war nur Additivtank leer - sporadisch. Habe Fehler löschen können.

AGR-Ventil ausgebaut und gereinigt, Saugrohrklappe ausgebaut gereinigt.

Sicherung 13 war durchgebrannt, ausgetauscht Auto ist gelaufen.
Nach 4-5 mal starten ist wieder die Sicherung 13 kaputt gegangen, nochmal getauscht nochmal angesprungen.

Zum dritten Mal ist die Sicherung 13 wieder kaputt gegangen.

Bitte um Eure Hilfe, was könnte kaputt sein!

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

Hallo und willkommen im Forum!
Was hängt denn alles an der Sicherung 13?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uwe

Sicherung 13 ist lt. Liste das Motorsteuergerät, scheint irgendwo einen Kurzschluß zu haben.

Gruß Uwe

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

#1
Hallo uborka,

vielen Dank. Wenn ich richtig gelesen habe hängt Kraftstoffpumpenrelais J17 Relais Nr.53 dran.

Kann es wegen defekten Relais zustande kommen das die Sicherung immer wieder durchbrennt?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

uwe in #2 schrieb:
Sicherung 13 ist lt. Liste das Motorsteuergerät, scheint irgendwo einen Kurzschluß zu haben.

Gruß Uwe

Hallo Uwe,

vielen Dank für die schnelle Rückmeldung. Wie erwähnt laut Stromlaufplan müßte noch eine Relais J17 Nr. 53 noch da dran sein.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Heisenberg
2

Ziehe mal das Pumpenrelais.
Wenn die Sicherung dann nicht fliegt ist die Kraftstoffpumpe fest.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Heisenberg in #5 schrieb:
Ziehe mal das Pumpenrelais.
Wenn die Sicherung dann nicht fliegt ist die Kraftstoffpumpe fest.

Hallo Heisenberg,

vielen Dank für dein Tipp.

Werde es morgen ausprobieren.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

#2 Hallo Uwe
Ich glaube [253047] benötigt bzgl. S13 eine Ergänzung.
Denn im AUY hängt lt. Schaltplan MJ2000, Nr. 5/4 bzw. Nr. 5/11, an S13 tatsächlich die G6 Kraftstoffpumpe (Vorförderpumpe).

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

#6 Hallo Imi,
welche Stromstärke / Farbe hat denn die Sicherung, die du verwendest?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uwe

#7

Ich hatte bloß in die Sicherungsliste in der Pedia geschaut, nicht in den Schaltplan. Den Schaltplan habe ich aber an Imi geschickt. Ich hoffe mal der BRT hat nicht allzu viele Unterschiede zum AUY.

Gruß Uwe

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

#8

Hallo uborka,
10 Ampere rot

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Heisenberg in #5 schrieb:
Ziehe mal das Pumpenrelais.
Wenn die Sicherung dann nicht fliegt ist die Kraftstoffpumpe fest.

Soll ich während Auto läuft das Pumpenrelais abziehen?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

#11 Bleibt er dann nicht stehen?
Andererseits, ohne Kraftstoffpumpenrelais wird der Motor vermutlich nicht anspringen, dann wird das Relais auch nur kurz bestromt und man kann nicht wissen, ob die Sicherung wegen des Motors der Krafstoffpumpe hops geht.
Hast Du die Möglichkeit den Strom zu messen?

10A passt lt. Schaltplan für den Diesel.

Edit: PS: Wenn er nicht stehenbleibt, dann ist es natürlich eine gute Methode festzustellen, ob dem so ist.
Also: JA, nachdem der Motor läuft, das Relais ziehen.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Heisenberg

Ich hatte das, eher so verstanden, dass beim Anlassen die Sicherung 13 fliegt. Ich habe daraufhin den Vorschlag gemacht, das Pumpenrelais zu ziehen, mit dem Hintergrund dass dann wohl die Sicherung heil bleibt wenn es die Pumpe ist und die gar nicht aufgeschaltet wird. Wenn die Sicherung dann heil bleibt ist es sicher die Pumpe (oder das Kabel dahin).
So hatte, ich das Ganze verstanden.
Wenn dem nicht so ist und das Auto funktioniert dann wird es wohl was anderes sein.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Habe heute Auto laufen lassen. Es hörte sich unruhig an und stotterte bischen. Habe Relais Nr.53 abgezogen Auto ist weiter gelaufen und die Sicherung blieb heile.
Habe vom freundlichen neuen Relais Nr. 645 gekauft ist allerdings überarbeitetes Version. Relais ausgetauscht. Auto sprang deutlich besser an aber im Leerlauf war es unruhig ging nach 1 min von alleine aus. Sicherung 13 geschaut ist wieder kaputt gegangen.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Kann es Agr Ventil oder Saugrohrklappe sein. Mein Onkel hatte vor einem Jahr auch Probleme mit AGR Ventil. AGR Ventil und DPF wurde sauber gemacht und hatte keine Probleme damit.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Heisenberg

Erst mal muss die Sicherung ganz bleiben. Und das liegt nicht an der Saugrohrklappe oder am AGR.
Wenn die Vorförderpumpe nicht läuft ist es klar dass auch das Auto nicht mehr läuft.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Könnte es sein daß, die Vorförderpumpe im Tank defekt ist?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von redjack

Ja

CU
redjack

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

#17 Von mir auch ein Ja.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Hat jemand dazu eine Anleitung, wie ich die Vorförderpumpe wechseln kann.
Gibt es Möglichkeit es vorher zu messen. Wenn ja, bitte um Eure Hilfe.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

#20 Wenn du kannst, kannst du die Stromaufnahme messen.
Aber die ist vermutlich zu hoch, da alle die 10A Sicherungen durchbrennen.

Läuft die Vorförderpumpe denn überhaupt?
Test: Zündung einschalten ohne zu starten; im Bereich des Kraftstoffbehälters surrt es für ca. 2 Sekunden.

[320769]
Du kannst auch nach "Kraftstoffpumpe" suchen und dann auf Bilder. Leider habe ich vom Ausbau nichts gefunden.

PS: Die elektrische Kraftstoffpumpe/Vorförderpumpe nicht verwechseln mit der mechanisch angetriebenen Tandempumpe am Motor.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Heisenberg

Ich glaube @THWFrank hat die schon mal gewechselt. Habe allerdings den Thread nicht gefunden. Vielleicht habe ich mich auch getäuscht...

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

uborka in #21 schrieb:
#20 Wenn du kannst, kannst du die Stromaufnahme messen.
Aber die ist vermutlich zu hoch, da alle die 10A Sicherungen durchbrennen.

Läuft die Vorförderpumpe denn überhaupt?
Test: Zündung einschalten ohne zu starten; im Bereich des Kraftstoffbehälters surrt es für ca. 2 Sekunden.

[320769]
Du kannst auch nach "Kraftstoffpumpe" suchen und dann auf Bilder. Leider habe ich vom Ausbau nichts gefunden.

PS: Die elektrische Kraftstoffpumpe/Vorförderpumpe nicht verwechseln mit der mechanisch angetriebenen Tandempumpe am Motor.

Die Vorförderpumpe höre ich surren beim einschalten der Zündung.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von hinki

Moin,

was für ein Chip-Tuning hast du?

Gruß,
Hinki

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Sharan als Zweitwagen

Hier geht's um das Auto vom Onkel, nicht vom Imi.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Habe gestern Vorförderpumpe bestellt. Werde nächste Woche einbauen. Werde mich nochmal melden. Falls jemand Anleitung dafür hat, bitte mir senden. Vielen Dank an Alle.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

Hallo SGAF-Freunde,

will euch kurz berichten.

1. Vorförderpumpe habe ich ausgebaut. Habe Kabel mit Sicherung angeschlossen die Pumpe fördert und Sicherung extern ist nicht durchgebrannt. Habe ca 20 l Wasser damit pumpen können. Es hat 1,25 A am Multimeter Verbrauch angezeigt

2. Kraftstofffilter erneuert.

3. Saugrohrklappe mit Diagnose Software angesteuert hat sich nicht bewegt.

4. AGR-Ventil mit Diagnose Software angesteuert hat auf und zu gemacht.

5. Habe Anschlusskabel vom Saugrohrklappe ausgesteckt Auto lief nach ca 10 Sekunden ist die Sicherung 13 wieder durchgebrannt.

Kann es sein das hinter Relais für Kraftstoffpumpe irgend eine Kabel oxidiert ist somit immer wieder die Sicherung 13 durchbrennt?

Ich habe echt kein Hoffnung mehr. Bitte um Eure Hilfe!

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von uborka

Wir kommen zurück zu Frage #1: Was hängt denn noch alles außer der Vorförderpumpe an dieser Sicherung?

Oder andersrum:
Wenn du die Kraftstoffpumpe extern betreibst, wie von dir beschrieben.
Und die Sicherung 13 aussteckst.
Und den Motor laufen lässt.
Gibt es dann Fehlereinträge?

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

uborka in #28 schrieb:
Wir kommen zurück zu Frage #1: Was hängt denn noch alles außer der Vorförderpumpe an dieser Sicherung?

Oder andersrum:
Wenn du die Kraftstoffpumpe extern betreibst, wie von dir beschrieben.
Und die Sicherung 13 aussteckst.
Und den Motor laufen lässt.
Gibt es dann Fehlereinträge?

Am Sicherung 13 hängt laut Stromlaufplan Motorsteuerung Diesel: Kraftstoffpumpenrelais

Ich habe nur im ausgebautem Zustand extern in der Garage mit Wasser die Pumpe laufen lassen.

Es gibt leider mit Bosch und Delphi Tester kein Eintrag im Fehlerspeicher zu sehen.

Re: Motor startet nicht, Sicherung 13 brennt durch

Bild von Imi

@uborka
Soll ich mal die Pumpe im eingebauten Zustand extern mit Strom Auto laufen lassen?

Inhalt abgleichen Mobile Version
Customize This
sharan