Forenbeitrag

Motor läuft unrund im Leerlauf bei 900 U/min, eine Zündkerze schwarz

Bild von Freesurfer

Hi Leute,

seit dem letzten Wochenende läuft mein Galaxy mal wieder reichlich bescheiden.
Sobald er warm genug ist, dass der Leerlauf unter 1000 U/min läuft, hört und fühlt er sich an, als wenn er nur auf 3 Zylindern läuft und richt nach unverbranntem Sprit oder LPG, jenachdem, welchen Kraftstoff er gerade nutze soll. Leistungsverlust hat er nicht spürbar, oberhalb der 1000 U/min läuft er auch normal.
Ein befreundeter Schrauber hat gestern Kompression gemesse und sagt er hat auf dem Zylinder nur 10,5 auf den andere 12,5 bar. Allerdings sollte das alles noch im Normalbereich liegen.
Außerdem ist wohl die Zündkerne auf dem Zylinder total verrußt. Er hatte jetzt die Vermutung, dass sich evtl an den Ventilen Ölkohle gebildet hat, die sich teilweise löst und deswegen das Ventil nicht immer vollständig schließt. (Wie gesagt, seine Vermutung).
Nun zu den Fahrzeugdetails, ist ein BJ96er Galaxy mit NSD Motor (ausm Scorpio, eingebaut mit 160.000km bei 146.000km). Aktuell hat er 205.000km gelaufen (Motor also knapp 220.000 km). Er läuft die meiste Zeit auf LPG Prins VSI, aber nie mehr als 4000 U/min.

Habt ihr noch Ideen, was er haben könnte / was man sinnvollerweise überprüfen sollte?

Falls irgendwas unklar ist, einfach fragen.

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von Rebell02

Moin

aus Gründen der Sicherheit würde ich erstmal einen Gasdetektor schnüffeln lassen!

Gruß Rebell 02

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von silberwolf

Mit dem Gassensor stimme ich Rebell zu!

Wie alt sind denn die Zündkerzen?
Prüfe doch mal bei laufendem Motor, ob eines der Zündkabel durchschlägt.

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von samson1971de

Hallo

hatte bei meinem 2.3 das gleiche problem gehabt. Lief ab und zu im Gasbetrieb auf 3 Zylinder, auch mit umschalten auf Benzinbetrieb war keine besserung. Knallt (Backfire) der ab und zu mal beim runtergehen vom Gas? so wars auf jeden Fall bei mir. Das Problem war nach austausch eines Zündmoduls behoben. Hab da auch erst lange nach gesucht wodran es liegen könnte, bis ich mir die verrußte Zündkerze mal genauer angeschaut habe, da waren außen auf dem Isolator kleine brandspuren (wie als wenn da eine Lunte drüber abgebrannt war) vorhanden. Für 40€ ein neues Zündmodul eingebaut und alles war behoben. Hast du denn auch mal das Einspritzrail geprüft, evtl ist das Defeckt.

Bei mir ist eine BRC Sequent verbaut.

Gruß Bernd

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von Freesurfer

Hi Leute,

es gibt Neuigkeiten, der Dicke baut Druck im Kühlsystem auf, Ursache wird vermutlich eine defekte ZKD sein.
Nun werd ich das gute Stück wohl entweder in die ewigen Jagdgründe schicken müssen oder jemanden finden, der das wieder in Ordnung bringen kann.
Ich glaub der Thread kann zu, die Lösung ist ja quasi gefunden.

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von silberwolf

Freesurfer schrieb:
der Dicke baut Druck im Kühlsystem auf

Diese Aussage verstehe ich nicht - zumindest nicht als Problem. Natürlich steht das Kühlsystem unter Druck, zumindest beim warmen Motor...

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von Freesurfer

Nee nee, der baut nicht normalen Druck im Kühlsystem auf, sondern er baut soviel Druck auf, dass Kühlwasser an den Dichtungen rausläuft. Mein Schrauber sagt definitiv Zylinderkopfdichtung hin.

Re: Motor läuft unrund im Leerlauf bei 900 U/min, eine ...

Bild von silberwolf

Achso, dann wird das wohl so sein.

Ähnliche Beiträge

Inhalt abgleichen Mobile Version
Customize This