Forenbeitrag

Irgendetwas lutscht ständig die Batterie leer.

Bild von Ingo Ogni

Hallo Gemeinde, in meinem Sharan (2006) ist nach ein paar Monaten jede Batterie am Ende, obwohl die meisten Fahrten 30 - 50 km betragen. Es sind keine eingeschalteten Verbraucher vorhanden, selbst eine nagelneue, volle Batterie begann nach einem Monat zu schwächeln. Auto steht immer in der Tiefgarage bei Temperaturen über 0 Grad Celsius. Hat jemand eine Idee was die Ursache sein könnte?

Gruß, Ingo

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von Sharan als Zweitwagen

Hallo,
wird die Batterie ordentlich geladen?
Gruß

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von Chaot

Ferndiagnose per Glaskugel ist schwer bzw. unmöglich.

Kabelbruch
Radio defekt
Zentraleinheit defekt
Generator defekt (siehe #1)

Hier hilft eigentlich nur messen oder mehr Informationen.
Gibt es z.B. aktuell irgendwas was am Auto ebenfalls nicht oder unzureichend funktioniert? Das könnte auf Kabelbruch hindeuten.

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von Heisenberg

Ein guter Tip ist es auf jeden Fall den Zusatz Sicherungskasten vorne an der Batterie anzuschauen.
Wenn der verschmort iszt dann geht nix. Dann kommt z.B der Ladestrom nicht an der BAtterie an.
Und das ist ein sehr häufiger Fehler bei den SGAs.
Wenn Du nichts siehts messe mal die Batteriespannung im Leerlauf udn bei 3000 Touren.

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von Ingo Ogni

Dankeschön, das sind ja schon mal ein paar Ansatzpunkte!

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von redjack

Hallo,

Einfach mal den Ruhestrom messen -> https://www.youtube.com/watch?v=3mQPEQhs5Uk

und Werte ins Forum schreiben.

CU
redjack

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von tandy1104
1

Ich hatte einen ähnlichen Fehler, wo die Batterie nicht richtig geladen wurde. Lag in meinem Fall am Massestecker der Hauptmasseleitung (beim Starter). Hierüber wird nicht nur gestartet, sondern auch geladen.
Diesen Fehler kann man messtechnisch einfach ermitteln.

[441926#19]

Re: Irgendetwas lutscht ständig die Batterie leer.

Bild von otto

Hallo,

Hast du ein Werksnavi? Telefonvorbereitung?

Ich hatte das gleiche Problem bei einem Neufahrzeug, nach 2 Wochen stehen war die Batterie leer. Der Seat Händler hat gesucht und gesucht und nix gefunden.

Ich habe zwei neue Batterien bekommen und als ich mich erneut beschwert habe (stand im Frankfurter Flughafen Parkhaus) meinte er das ich nicht mehr zu kommen brauche.....

Er war der Datenverkehr zwischen der werksseitigen Navigation mit der Telefonvorbereitung (kein Telefon angeschlossen) der die Batterie leergezogen hat.

Inhalt abgleichen Mobile Version
Customize This