Forenbeitrag (mehr als 15 Kommentare)

Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Guten Morgen liebe Gemeinde,

Zuerstmal ein frohes Neues an alle netten, hilfbereiten Forenmitglieder hier Smile

Ich habe bei meinem Dicken seit einiger Zeit ein Problem und wollte hier ggf. mal nach Rat fragen.

Das Fahrzeug ist ein 2004er Alhambra mit dem 131PS Diesel. Ich habe das Fahrzeug seit genau 2 Jahren und hab schon einiges ausgetauscht.

Seit langem (also schon seit über einem Jahr) haben wir das Problem das der Motor morgens beim Kaltstart SEHR SEHR schleppend anspringt. Es fühlt sich etwas an als ob die Batterie leer ist. Der Anlasser dreht nur langsam und er braucht ein paar Umdrehungen bis er wirklich zündet. Ich hatte daraufhin Oktober 2017 eine neue Varta Batterie eingebaut. Mit neuer Batterie war es aber auch kein wirklicher Unterschied. (vieleicht gefühlt mal für ein paar Tage)
Nach dem ersten Start ist es allerdings dann kein Problem mehr und er startet relativ problemlos.
Meine Vermutung hier liegt momentan dass die Batteríe entweder wieder nicht so dolle ist, der Generator nichtmehr volle Leistung bringt oder ich irgendwo nen Dauerverbraucher an habe, der mir die Batterie leer zieht. Was meint ihr?
Ich hatte es bisher aber noch nicht, das er garnicht angesprungen ist. Und er wird eigentlich täglich bewegt. Jetzt über Weihnachten stand er sogar 6 Tage und ist danach wieder angesprungen.

Jetzt haben wir aber seit ein paar Monaten noch ein zusätzliches Problem. Nach dem relativ schweren Start kommt dazu das er in den ersten Sekunden abartig raucht und stinkt. Der Rauch hat keine besondere Farbe, sieht einfach aus wie eine übermäßige Menge Abgas und es stinkt stark nach verbranntem Diesel. Ich hatte da anfangs erst den Zuheizer im Verdacht.
Wir haben jedoch keinen Ölverbrauch (also voraussichtlich kein verbrennendes Öl). Nach kurzer Zeit gehts dann aber und er läuft ganz gut. (Anmerkung: AGR ist derzeit testweise deaktiviert, hat jedoch mit dem Problem nichts am Hut)
Was könnte das sein? Ich hab das eher im Hinblick auf TÜV mit Abgasuntersuchung im nächsten Monat im Visir.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit
1

Ich tippe auf 2 voneinander getrennte Probleme .

Was sagt denn der Fehlerspeicher ?

Zum Startproblem würde ich mir dringendst mal den Sicherungskasten vor der Batterie ansehen Dribbel .

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

Und ansonsten würde ich mal den Anlasser ausbauen, zerlegen, reinigen, Kohlen prüfen und auch das Kabel vom Magnetschalter zum Kohlenhalter, welches gerne mal durch gammelt

Dann wenn alles intakt die nötigen Teile mit Silikonfett schmieren und das ganze zusammenbauen

95% aller Bosch Anlasser habe ich auf diese Art retten, bzw. wieder zu neuem Schwung bewegen können

Das alle Glühkerzen überprüft wurden setze ich mal voraus

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Ja, ich gehe auch von 2 Problem aus Wink

Zum Sicherungskastenproblem: Ich hatte den Hinweis dazu schon beim Kauf gefunden und mir damals die Verschraubung angeschaut - das sah soweit ganz in Ordnung aus. Hatte es dann mit Batteriepolfett (Spray) behandelt.

Letztens hatte ich mal bei laufendem Betrieb draufgefasst und gemerkt das es leicht Warm ist (eventuell 40-50 Grad).
Das soll demnach nicht so sein? Was ist hier das beste? Neuen Verbinder aufcrimpen?

@Tornador: Nein, Glühkerzen habe ich bisher nicht angeschaut. Ich kenne das bisher von meinem alten Benz so, das diese beim Start selbst auf Funktion getestet werden und er bei einem defekt einen Fehler im Kombiinstrument bringt (Baujahr 98). Ich bin davon ausgegangen das es hier ähnlich lief.
Ich kenne da aber das Problem das er dann einfach länger braucht zum orgeln (wirklich länger Wink ), aber der Anlassprozess an sich relativ normal läuft.
Glühkerzen alle einfach einzeln auf konstanten Widerstand prüfen?

Den Anlasser hatte ich auch schonmal im Verdacht, aber Richtung Magnetschalter hatte ich nicht vermutet. Ich dachte wenn es damit Probleme gäbe, würde er einfach nicht korrekt einkuppeln.
Hatte jetzt bisher an anderen Fahrzeugen noch nie Erfahrung gemacht, das ein Anlasser plötzlich schwächer wurde. Hier ein Thema?

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Sharan als Zweitwagen

Hallo,
1. Ladespannung prüfen an der Batterie, 40-50 Grad ist schon gut warm
2. Glühkerzen prufen Widerstand bzw. Durchgang
3. Anlasser prüfen und wenn sinnvoll überholen/tauschen
4. Zuheizer ist hier völlig unschuldig, das ist eventuell eine ganz andere Baustelle

Mein ASZ hatte mehrere Jahre beim Erststart eine sichtbare Wolke gebracht jedoch ohne Startschwierigkeiten, sonst unauffällig.
Gruß

Re: Erster Start am Morgen schwer + viel Rauch

Bild von habbele01

Moin,
da klionke ich mich doch glatt mal ein..... Ich habe exakt das gleiche Problem, allerdings ohne Rauchentwicklung (Motor ist auch der ASZ). Der Ali ist eigentlich täglich in Betrieb und wenn er etwas länger steht dann hat er Schwierigkeiten zu starten. Es hört/fühlt sich an als wäre die Batterie entladen. Bei allen weiteren Versuchen dreht der Starter wie er soll und er springt wie gewohnt super an. Glühkerzen sind i.O. (gemessen), Kasten auf der Batt. ist unauffällig (Kalt, alles fest) und im Fehlerspeicher steht nichts.
Bei mir ist es auch so das der Zuheizer nicht als Standheizung genutzt werden kann, das hatte ich hier schon mal geschrieben. Er startet, geht aber beim "Glühvorgang" in den "aus" Betrieb, außer man startet den Motor, lässt ihn kurz laufen und startet erst dann die Standheizung, dann läuft sie sauber durch. Ich hatte damals gemessen und festgestellt das die Spannung an der Batt. bei Beginn des "Glühbetriebs" auf 11,2 Volt abfällt und dann abschaltet. Wenn ich den Motoer kurz laufen lasse, abstelle und dann die Standheizung aktiviere fällt die Spannung nicht so tief und sie läuft wie gesagt durch. Ich denke das da ein zusammenhang besteht.... Ladespannung an der Batt. ist 14.2 Volt, daher gehe ich davon aus das die Lima bei mir in Ordnung ist.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Sharan als Zweitwagen

Dann sind die Punkte 1 und 2 abgearbeitet, jetzt ist 3 an der Reihe.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

Glühkerzen werden erst ab Euro IV Norm per OBD überwacht, Stecker ab und per Multimeter auf Durchgang prüfen, ist der nicht vorhanden dann sind die entsprechenden Glühkerzen zu 100% kaputt, ist der vorhanden dann sind diese mit ziemlicher Sicherheit inakt, will man ganz sicher gehen per Langnuss SW 10 raussschrauben und an Spannungsquelle orüfen ob die noch glühen

Das ganze hat aber nix mit dem langsamen drehen zu tun, erstmal schauen was da Sache ist, und die Rauchentwicklung kommt vom langsamen drehen weil Diesel einegspritzt wird, dieses aber nicht verbrennt und dann beim Start schlagartig hinten raus kommt, zudem ist eine gewisse Wolke beim Kaltstart bei Uralt TDI normal, vor allem wenn kein DPF verbaut ist

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Kruemel1

Hallo,

1+2, sicher gut und sinvoll, bei dem Sicherungskasten bringt Polfett wenig bis nichts, da der Kontakt am Crimp des Kabelschuhes das Problem ist.

Sicher, daß es kein Problem mit dem Zahnriemen gibt, hier würde ich vor den anderen Punkten mal nachsehen via VAG COM.
Da 4/4 Synchronisationswinkel mal prüfen, sollte nicht an den Grenzen hängen.

[362955]

Qualmen, das kann sehr wohl der Zuheizer sein, hab ich jetzt auch gerade. Taxischalter einbauen oder testweise den Sensor am Wischergestänge mal deaktivieren. (Zuheizer mal tot legen).
Der ist am Startverhalten aber wohl nicht Schuld.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Danke schonmal für die tollen Ideen!

Ich muss hier aber nochmal folgendes betonen: Es gibt keine Probleme beim zünden. Der Wagen startet immer und auch nach relativ wenigen Umdrehungen des Anlassers. Das Problem ist hier dass der Motor beim Anlassen SEHR langsam dreht, so als ob eben die Batterie nichtmehr genug Saft liefert.

Ich könnte mir hier vorstellen das die Spannung zu niedrig ist, oder durch etwas anderes Begrenzt/abgezweigt wird.

Für mich habe ich jetzt erstmal folgende Punkte vermerkt zum prüfen:

-Temperatur Sicherungskasten abchecken, Kontakte prüfen.

-Glühkerzen überprüfen

-mal Fehlerspeicher auslesen

-Batteriespannung / Ladespannung / Spannung beim Start prüfen

-Ruhestrom messen

Fragen dazu: Gibt es eine halbwegs günstige Möglichkeit den Kontakt des Crimpverbindung zu verbessern? Hilft da verlöten noch oder lieber die Leitung ein Stück absetzen? Gibt es den vorderen Stecker auch einzeln ohne direkt die Leitung zu kaufen?

Zum Problem mit der Rauchwolke schließe ich auf jedenfall den Zuheizer aus. Die Abgase kommen definitiv aus dem Auspuff und nicht dem kleinen Hilfsauspuff vom Zuheizer Wink.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

#8: Der Zuheizer hat mit den Startproblemen und dem qualmen beim Kaltstart genau 0,00 zu tun, dieser dient dazu bei laufendem Motor das Kühlsystem schneller auf Betriebstemperatur zu bringen!

Du kannst um den Anlasser auszuschließen die Batterie (sofern diese zu 100% intakt ist) mal mit einem texternen Ladegerät über 48 Stunden aufladen und dann sehen wie sich der Anlasser verhält, das aber nicht mit einem Spielzeugladegerät sonder mit etwas wo auch entsprechend Ampere in die Batterie gepumpt werden können

Ich habe immer noch einen verdreckten/verklebten Anlasser im Visier

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

Hallo @all,

ein motormäßig noch intakter PD TDI braucht die GK erst bei so um <= - 5 Grad C !

Das weiß ich deshalb so genau weil ich manuell vorglühe.

Also nochmal zum mitschreiben Rolling Eyes :

An den GK liegt es bei den jetzigen Temperaturen definitiv NICHT, selbst wenn alle 4 defekt wären Wink .
Dann würde der nur kurz leiern und eine kleine Rußwolke ausstoßen wenn der Motor startet .

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Dr. Cache

Think War da nicht mal was mit den beiheizten Waschdüsen, oder den Scheibenwischern?
Oder irgendwas wo der Motor nach dem Abklemmen wieder einwandfrei gestartet ist und niemand kann sich erklären warum?

Ich weiß es nicht mehr, gab aber mehrere Beiträge dazu.

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

#12

Ja, wenn beide beheizbaren Wisch/Waschdüsen abgeklemmt oder durchgebrannt sind leiert der Motor manchmal beim Kaltstart, aber auch selten beim Warmstart 2 - 3 Sekunden und springt dann aber willig und ohne qualmen an.

Bei mir hat es schon genügt wieder die eine intakte Waschdüse wieder an zu klemmen.

Hört sich aber auch nicht nach diesem Fehlerbild an.

@Landgraf:

Was hast Du denn für eine dolle Varta drin, wieviel Ah ?
Alles unter 74 Ah ist beim TDI zum schnellen Tod verurteilt, ideal wäre ein 100 Ah Prima .

P.S.:
Wenn die Verschraubungen schon so 40-50 Grad C heiß werden, was passiert dann bei normaler Winterlast ohnmacht .
Sofort die Klemmschuhe mit dem dicken Litzen säubern und verlöten .

PD-Kabelbaum käme ab 150.000 Km auch in Frage, wobei das meist nur die noch älteren Modelle betrifft.

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Guten Morgen!

Gestern ging es bei frostigen Temperaturen mal zum messen ans Fahrzeug. Und ich kann vorab schonmal sagen: Ich hab etwas gefunden!

Erstmal Batteriespannung leer gemessen:

Ruhespannung 12.25V bis 11.8V (Erste Messung und die geringere Messung nach dem Trennen und wieder anschließen der Batterie)

Beim starten sackt es ab auf 11V

Ladespannung bei Leerlauf 14V

Ladespannung bei 2000 U/min 14.3 - leicht im 0.1V Bereich varierend

Ruhestrom Batterie beim Einschalten kurzzeitig 0.22A und fällt dann schnell auf 0.03A-0.06A; Also 30-60mA. Erscheint mir in Ordnung.

Dann aber Widerstandmessung der Glühkerzen von Links nach Rechts: 0,8 Ohm / 0,75 Ohm / 0,78 Ohm / TOT(!!)

Also haben wir doch unseren Übeltäter. Eine tote Glühkerze!

Ich werde mir jetzt einen neuen Satz bestellen. Hab hier aber schon mehrmal gelesen das dann die falschen zu kurzen/zu langen Glühkerzen bestellt wurden. Hat hier jemand die Info welche Kerzen genau rein kommen?

Dann gab es beim weiteren Test noch Probleme mit dem Sicherungskasten; Hier die Bilder dazu:

Sicherungskasten1

Stand beim Check. 100AH Batterie eingebaut 10/2017.

Sicherungskasten1

Stand des Sicherungskastens. Augenscheinlich scheint alles in Ordnung zu sein und wurde von mir letztes Jahr als Oxidationsschutz mit Polfettspray behandelt. Beim testen (Motor an, alle Verbraucher an) fiel mir dann folgendes auf: Nicht der Linke Anschluss wird heiss sondern der zweite von Links. Augenscheinlich sah der aber absolut super aus. Der Anschluss wurde dann so heiss, das ich es nichtmal anfassen konnte.

Sicherungskasten1

Hab den Kontakt dann Sicherheitshalber verlötet. Selbst Gaslötkolben und 100W Lötkolben zusammen brachten keinen Erfolg. Hab dann nen Brett unter die abgeschraubte Leitung gelegt und mal kurz den Bunsenbrenner dran gehalten. Geht innerhalb Sekunden einwandfrei Very Happy

Sicherungskasten1

Nach dem Verlöten blieb die Leitung beim erneuten Test absolut kalt - so wie alle anderen auch. Schlussendlich nochmal Polfett drüber.

Das Auslesen des Fehlerspeichers hab ich mir jetzt bei der Kälte erstmal erspart. Jetzt kommen erstmal die Glühkerzen rein und dann schau ich weiter.

@Rabbit:

Eingebaut ist eine 100Ah, sollte also reichen. Hätte sogar noch eine weitere Baugleiche in meinem Benz verbaut, könnte also sogar mal zum testen umhängen. Ich hab nur keine Lust überall wieder das Radio mit allen Settings neu einzurichten Wink Bliebe also erstmal nur das letzte Mittel.

Was hat das denn mit den Waschdüsen auf sich? Lassen sich die auch einfach auf Widerstand durchmessen und lässt sich der Fehler so finden?

 

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

Eine defekte Glühkerze sorgt nicht für das langsame drehen des Anlassers, und auch nicht für enorme Qualmentwicklung beim Kaltstart

Der Sicherungskasten hat bei einer voll geladenen intakten batterie auch nichts mit einem langsam drehenden Anlasser zu tun

Langsames drehen des Anlassers kann folgende Ursachen haben:

Batterie zu schwach (Spannungen messen sagt überhaupt nichts aus über deren Zustand)

Spannungsverluste durch Übergangswiderstände

Anlasser verdreckt......

Welche Glühkerze du verbauen sollst ist ganz einfach, auf deiner Glühkerze steht in der Regel die entsprechende Teilenummer

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

#14 :

Das sieht doch jetzt erst mal gut aus.

Leerlaufspannung einer voll geladenen Batterie sollte 12,6 Volt sein, bei meiner AGM sogar 12,8 V Prima ( oder aber Toleranz der Eieruhr Laughing ) .

Ich habe damals auch die Lötlampe genommen, dabei fing sogar bei mir das Klettband um die Adernisolation an zu brennen Shock .

Du musst auch nicht die Varta Batterie zum starten ausbauen, es würde schon eine Starthilfe mit  entsprechend dimensionierten Starthilfekabel genügen. Aber vorsicht, 2 x 100 Ah sind nicht ohne wenn man nicht aufpasst.

Zur BRENNENDEN ! Scheibenwaschdüse kann Du hier mal nachlesen [262643] ,kann aber sein das das beim 2004 er kein Lagerfeuer auf der Motorhaube Shock mehr gab.

Nochmal und wie ich hoffe ein letztes Mal:

An den GK liegt es NICHT !, schon mal gar nicht an einer einzigen Dribbel , ein intakter PD TDI kann auch mit 4 defekten GK gut starten.

Aber wenn Du unbedingt AT möchtest, schaden kann es auch nicht .

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Manfred
1

#14
Nur mal so eine Frage:
Wieso muss man alles Einschalten, wenn man genau weiß, dass man einen gravierenden Schwachpunkt im Auto hat?
Mein Seat ist nun 16 Jahre alt, mit 318.000 km und mit dem original Sicherungskasten bei der Batterie und noch kein Kabel ausgetauscht.
Im Winter:
brauch ich zuerst die Frontscheibe und Heckscheibe, Gebläse ca. 50%, wenn dann alles klar ist, wird auch sofort ausgeschaltet, wenn es nicht schon von selbst passiert ist.
Sitzheizung kann man danach einschalten, denn der A.... kann wirklich etwas kühler sein und braucht die Wärme nicht zeitgleich mit den anderen Verbraucher.
Radio oder Audioanlage braucht man zu dieser Zeit auch nicht, selber singen, dann wird auch der A.... warm!

Nette Grüße Wink

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit
1

#17

Ähm,

wenn ich schon ne 100 Ah Batterie im AUY habe, dann will ich auch ALLEN Komfort nutzen Rolling Eyes .

Also nachdem der Motor läuft sind beide Sitzheizungen,Gebläse, Front und Heckscheibenheizung, Radio bzw CD ist auch immer an.

Frontscheibenheizung geht ja ab afaik 0 Grad C automatisch an, wenn die Scheiben frei sind deaktiviere ich das natürlich manuell.

Wenn die Frontscheibe auf Grund von hoher Feuchtigkeit im KFZ beschlägt kommt auch das Gebläse und die Frontscheibenheizung an.

Dafür ist der ZH defekt Sad .

@Manfred :

Gerade Du bist doch ein Verfechter von Luxus und nicht dem sparen müssen Wink .
Oder setzt Du schon die guten Vorsätze im neuen Jahr um lookup Schenkelklopfer

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

In unserem Galaxy ist nach dem Motorstart wo alle Verbraucher abgeschaltet sind, einschließlich Climatronic, bei dieser Witterung die beheizte Frontscheibe, wenn diese frei ist die Heckscheibe und erst dann wenn nötig die Popoheizung, so schone ich Batterie, Lichtmaschine und die jetzt 20 Jahre alte originale Kabelage

Alle Verbraucher an auf einmal und dann nach 3km das Auto abstellen....

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Also da die Batterie wohl doch nicht so dolle ist, werde ich wohl die Tage wenn es etwas wärmer ist mal die vom Benz umbauen.

@Manfred: Das war natürlich nur Testweise - ich wollte ja herausfinden ob es Übergangswiderstände an den Steckern gibt. Es wurde natürlich direkt wieder ausgeschaltet, als ich gemerkt habe das es heiss wird Wink
Mein Ali ist inzwischen auch 15 Jahre alt und hat den ersten Sicherungskasten. Aber wenn es Probleme damit gibt, will ich diese natürlich beseitigen; Ich will ja nicht das mir der Karren irgendwann mal abfackelt...

Die Wischwasserdüsen werde ich heute mal abhängen - Sicherheitshalber Very Happy
GLühkerzen sind bestellt und werden mal eingebaut. Wird, wie geschrieben, nicht der Grund für das langsame starten sein, aber eventuell für den Qualm hinten raus direkt beim start. Ich werde berichten!
(Ich meine 30€ für einen Satz Beru´s ist der Versuch locker wert)

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

#20

Ähm,

die Wischwasserdüsen MÜSSEN DRAN BLEIBEN d&#039;&#039;oh! damit er nicht leiert, erst wenn die Wischwasserdüsen ab sind leiert er.

Du hast das mit dem Test des Sicherungskasten schon richtig gemacht Prima , zum Testen des Sicherungskasten MÜSSEN ALLE Verbraucher angemacht werden.
Meine LiMa wurde im Hochsommer dabei im Standgas auch richtig heiß und strahlte die Wärme auch gut spürbar nach oben ab. Alle Klemmschuhe wurden ( nach dem Verlöten) dabei bestenfalls nur noch handwarm.

Nochmal Rolling Eyes
Wie gut die/ eine Batterie noch ist kannst Du in Deinem Fall ganz einfach mit nem Starthilfekabel zu Deiner Benz Batterie testen.

Und ein letztes mal Rolling Eyes

An den GK liegt es nicht ! Die sind auch NICHT der Grund für den Qualm Brick wall und des so schlechten anspringens .
(Beru ist übrigens mit die minderwertigste Qualität bei GK.)

P.S.:

Dein Kühlwasserstand ist viel zu niedrig, nicht das das ganze Problem mit dem Qualmen durch ne def. ZKD vorhanden ist Wink

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von James75

Kühlwasserstand ist zwischen Minimum (Auto kalt) und Maximum (Auto Warm)

was sollte daran nicht passen?

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

#22
Falsch !

Der Kühlwasserstand MUSS im kalten Zustand schon zwischen den Markierungen stehen.

Natürlich steigt bei heißem Motor der Wasserstand dann etwas höher, aber das ist dann wieder normal.

Schlaue Hasen füllen immer auf Max., dann sieht man sofort ob was im Argen liegt Prima .

( Wenn es zu viel Kühlwasser sein sollte wird das eh abgeblasen Wink , wenn nicht mehr genügend Kühlwasser vorhanden ist bläst aber die ZKD durch Shock . Ersteres wäre mir lieber Wink .
Halte ich beim Reifendruck so ähnlich Very Happy )

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Ehrentraut
1

Hallo zusammen,
also wenn die Batterie beim Starten noch 11 Volt zeigt,
ist diese noch ganz gut in Schuß. Falls in diesem Fall der Anlasser schlecht durchdreht,
liegt es wohl eher an einer Kabelverbindung. In diesem Fall würde ich mal die Spannung zwischen dem Minuspol der batterie und der Karosserie messen, während des Startvorgangs, nicht daß hier das Massekabel nicht korrekt kontaktiert.
Eine weitere Fehlerquelle sollte im Magnetschalter selber zu finden sein, wenn die Kontaktbrücke nicht mehr ordentlich funktioniert, weil der Übergangswiderstand zu groß ist, dann dreht der Anlasser nicht durch, obwohl die Batteriespannung noch ok ist. So würde z.B. auch eine Starthilfe nichts bringen.
Anders sieht es aus, wenn der Anlasser schwergängig ist, dann sinkt die Batteriespannung beim Starten stark ab, doch der Motor dreht nicht durch, weil der Batteriestrom nicht ausreicht.
Hier würde Starthilfe etwas nützen, weil dann mehr Strom zur Verfügung steht.
Der mögliche Startstrom läßt sich grob ermitteln durch 2 Messungen:
1. Zündung an und nach ca 1 Minute die Leerlaufspannung messen, z.B. 12.2 Volt,
2. dann mal die Heckscheibe einschalten, das sind ca 150 Watt, also bei 12 Volt ca 12.5 A
3. der Innenwiderstand liegt dann bei (12,2V-12V)/ 12.5 A = 0.016 Ohm
4. bei 6 Zellen a 1.2 Volt im Startvorgang sind dann 12.2 Volt / 0.016 Ohm = 312 Ampere möglich
Abhängig von Ladezustand und Temperatur ist der Innenwiderstand unterschiedlich,
bei einer neuen Batterie sollten für den Sharan Ströme von 600-800 Ampere zur Verfügung stehen.
Gruß
Peter

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Tornador

#24: Wenn der Magnetschalter schwergängig ist kann auch genau das passieren was du beschreibst, ich hätte den in der Zeit wo hier beiträge verfasst wurden längst draußen gehabt

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Manfred
1

#18
Was nützt eine 100 Ah Batterie und all die Verbraucher, wenn die Leitung für die Energieentnahme zu schwach ist?
Dann auch noch alles auf einmal einschalten und dabei das Risiko einer Selbstentzündung in kauf nehmen.
OK, du wirst bei denen KFZ schon alles einschalten können, denn das meiste funktioniert ja nicht Laughing
Sorry, ist natürlich nur eine Vermutung und keine Unterstellung Dribbel

Nette Grüße von einem Seat Premium Fahrer, ohne Wartungsstau Bad Grin

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Allradler
1

Also bzgl. gleichzeitigem Einschalten vieler Verbraucher im Winter:

Ich hatte seit Wechsel auf AGM im Winter mit insgesamt 3 verschiedenen SGA kein Problem mit 1/2h bis 1h Sth und dann Gebläse, volle Sitzheizung, Licht, Radio, elektr. Scheibe und Heck/Spiegel nach Bedarf.

Darauf folgend nur ca. 10min Fahrt und Abends das selbe retour...

Das läuft unerwartet problemlos, klar benötigt man durch die Sth weniger Gebläseleistung beim Fahren und auch weniger die elektr. Scheiben - aber Sitzheizung läuft IMMER auf 5...

Ich hatte auch noch bei keinem bisher Probleme mit der Elektrik.

Also wenn alles ok ist läuft das problemlos. (mit AGM)

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Rabbit

#27

Genau so ist es, ich habe die AGM auch NUR 2 mal manuell extern geladen.

Und das NUR weil diese beide male tiefst ( afaik unter 3 Volt Shock ) entladen war Embarassed .

@Manfred :

Beim Sicherungskasten bzw. bei der Zuleitung ist bei mir kein Wartungsstau Wink .
Die Leitungen sind bestimmt nicht zu scwach, NUR die Klemmstellen Übergabepunkte altern Dribbel .

Gruß

Rabbit

Re: Erster Start am Morgen schwer + viel Rauch

Bild von Landgraf

Also, hierzu mal kurzes Update:

-Es wurde testweise eine andere Batterie (Baugleich) aus einem anderen Fahrzeug eingebaut - keine Änderung.
-Fehlerspeicher ausgelesen - keine Fehler abgelegt
-Glühkerzen getauscht - keine Änderung. (Werde aber nochmal versuchen mit einer Messzange zu messen ob er wirklich 80A zieht - nicht das es irgendwo nen Kabelbruch gibt. Ein VW-Mechaniker meinte noch zu mir das die Glühkerzen ab 7 Grad Außentemperatur angehen)

Momentan stört das etwas störrische Starten nicht, allerdings raucht er schon ganz ordentlich (allerdings nur wenn kalt im stand...)

Ich würde mir jetzt als nächstes mal gerne die Messwertblöcke zu Temperatur und den Winkeln anschauen. Ich hab da nur keine Ahnung wie ich das genau angehe und was ich dann mit den entsprechenden Werten anfangen soll. Gibt es irgendwo eine Übersicht welche Messwertblöcke ich abfragen soll?

Inhalt abgleichen Mobile Version
Customize This
sharan