Forenbeitrag

...Mein dritter hat Probleme...

Bild von Rebell02

Hallo zusammen, NixWissen

Ich hab mir noch einen VW-Logo 1,9 Tdi 110PS AFN zugelegt.
Der Wagen ist aus zweiter Hand,sieht außen (Rot)wie innen gut aus und hat 172000 auf dem Tacho.

Er war bis 110000 Scheckheft gepflegt.Dann beim zweiten Besitzer nur noch das nötigste,also auch nicht
verbastelt.
Er hat einige Extras wie(soll kein Kaufangebot werden) Shame on you Elek.Spiegel/Fensterheber v/h
Ausstellfenster auch Elektrisch
Multifunktionsdisplay
Climatronic
Radio mit bedienung vom Lenkrad
Fußraumbeleuchtung bis in die 3te Reihe
AHK und Alu (BBS)

Erste Frage: Wie nennt sich diese Modelvariante? NixWissen

Nun zu den Mängeln: Zuheizer tut´s nicht
Scheibenwischer Interval tut´s auch nicht,daß krieg ich alles in Ordnung.

Als ich ihn abholte,waren alle Scheiben beschlagen. Mein erster Gedanke war, nicht Wärmetauscher N
sondern...Richtig...Wasserablaufkanäle soviel Dreck und Laub,Kirschkerne hab ich noch in keinem
Wasserkasten gesehen. kotz
Also raus den Scheixx,Druckluft durch die A-Säule,Scheiben sind nun trocken.

Aber,er wird nicht richtig warm nur lauwarm...das übliche...hab hier schon alles gelesen und auch in der
KB wegen ZKD und Zylinderkopf gefragt.
Der Verkäufer sagt mir Thermostat und Wapu seien neu.

Deshalb hab ich den Dicken 2,5Stunden warm laufen lassen...Wassertemp auf halben Anzeigerfeld
Oeltemp 85 Grad im Standgas.
10 Kilometer gefahren,Tempo 100Km/h abgesellt,Kühlwasser im Vorratsbehälter weg.
Kühlerdeckel vorsichtig geöffnet Wasser wieder da.
Hab dann hier nachgelesen und heut gehandelt.

Also den Dicken mit Vorderachse auf die Rampe,mit geöffneten Kühlerdeckel 1,5 Stunden laufen lassen
Schläuche geknetet auch die unten zum Zuheizer(die waren aber kalt).
Aus dem Überlaufschlauch kam beim Gasgeben ein kleiner Schwall Wasser.

Wapu funzt (denke ich).Temperatur in der Mitteldüse gemessen 37,12 Grad(Fieberthermometer).
Runter von der Rampe..Probefahrt,die Climatronic auf Hi gestellt (auch beim entlüften).
Plötzlich beim beschleunigen kam richtig heisse Luft aus der Mitteldüse,daß hat er vorher nicht gemacht!

Wassertemp stieg etwas an zwischen halb und dreiviertel im Tempanzeiger.

An der Kreuzung dann im Standgas wieder nur lauwarme Luft.
Wagen abgestellt,...Druck auf dem Kühlsystem,aber Ausgleichbehälter bei minimum.(schon mal etwas)

Soooo... nun wäre mir Eure Meinung wichtig! Was ist defekt?
Ich danke Euch für Eure Geduld beim lesen. Smile

PS;habe kein VAGcom oder Ähnliches

Re: ...Mein dritter hat Probleme...

Bild von Rebell02

Hallo zusammen,

hab eben nach dem Kühlwasserstand gesehen,steht genau da (Minimum)wo er Gestern nach der Probefahrt
auch stand.
Behälter geöffnet,und der Wasserstand erhöht sich auf über max im kalten Zustand.
Bei der Probefahrt,hat er ja mal heiße Luft aus den Düsen geblasen.
Aber nur bei höherer Drehzahl(Tempo 100 )
Deshalb glaube ich,daß der Wärmetauscher ok.ist.
Aber die angeblich neue Wapu defekt ist.
Und nur bei höherer Drehzahl richtig arbeitet.
Und die ZKD auch im Eimer ist,wegen dem anhaltenden Überdruck im kalten Zustand nach über Nacht abkühlen lassen.

Der Wagen hat wohl 1 Jahr gestanden,hab ich erfahren können.
Wie seht Ihr das? Für ein paar Tip´s währe ich Euch dankbar.

Ich grüß Euch...Rebell 02

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

Das ist ziemlich sicher ein Zylinderkopf Schaden. Sicherheitshalber würde ich auch die Wasserpumpe überprüfen oder je nach Alter einfach erneuern.

Re: ...Mein dritter hat Probleme...

Bild von Rebell02

Hallo Heisenberg,

na dann hab ich eben mal Pech gehabt,hab ich stark befürchtet,wollte es nur nicht recht glauben.
Du weißt ja, die Hoffnung stirbt zuletzt.
Brauchte nochmal ne Bestätigung,nach allem was ich hier gelesen hab,deutete alles
auf den Zylinderkopf hin.
Hatte gehofft mit entlüften ist es erledigt.
Ich mach die Wapu,und den Zahnriemen gleich mit.
Halbe sachen sind nich so mein Ding Smile

Danke das Du Dich meinem Problem angenommen hast, und mir nen Schubs gegeben hast.

Gruß Rebell 02

PS: vieleicht weißt Du oder jemand anders hier im Forum,
wie die Modelvariante mit der oben genannten Ausstattung heißt!?

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

Hallo Rebel,
Ich mache mal hier weiter.
Warum genau das Wasser verschwindet (und wohin) kann uns vielleicht mal irgendwann ein KFZler erklären...
Fakt ist dass dieses Symptom bei ZK Schaden sehr häufig ist und daher eigentlich Beweis genug ist. Höre auf zu diagnostizieren und mache ihm den Kopf runter. Dann siehst Du wahrscheinlich schon den Beweis...

Re: ...Mein dritter hat Probleme...

Bild von t.klebi

Heisenberg schrieb:
Warum genau das Wasser verschwindet (und wohin) kann uns vielleicht mal irgendwann ein KFZler erklären...

Durch die defekte ZKD gelangen Abgase in das Kühlsystem. Im Ausgleichsbehälter, dem höchsten Punkt sammelt, sich eine Gasblase und drückt gegen das Kühlwasser. Dieser Druck weitet die flexiblen Teile des Kühlsystems (Gummischläuche) und führt zum scheinbaren Kühlwasserschwund.
Sobald dieser Druck verschwindet, ziehen sich die Kühlwasserschläuche wieder zusammen und der Wasserstand steigt.

Gruß
t.klebi

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

Hosianna!
Endlich habe ich den Mechanismus verstanden.
Nur noch eine Frage: Warum bläst bei einem solchen Überdruck nicht der Deckel des Kühlwasserbehälters ab?

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

Aus dem anderen Thread kopiert:

Rebell02 schrieb:
Hallo liebe Leut,

bei meinem Sharan Bj.97 AFN besteht der Verdacht auf ZKD schaden,was auch Forenmitglied Heisenberg vermutet,
wegen Druck im Kühlsystem.

Einige von Euch haben meinen ersten Beitrag gelesen,(mein dritter macht Probleme)aber (nur)Heisenberg hat einen
Kommentar dazu abgegeben.
Danke nochmal an Heisenberg. Smile
Hab an dem VW-Logo noch nicht angefangen zu basteln mangels Zeit und der momentan knappen Kohle.

Nun hab ich gegrübelt und gegrübelt Kratz Die Technik von heut ist eben eine andere, Zuheizer,Wärmetauscher v/h
das gab´s früher nicht.Ich bin einfach zu lang raus aus der Materie.
Also nun zum Punkt....Druck ist bei kaltem Motor noch auf dem Kühlsystem, Wasser vorhanden, wenn ich den Deckel vom Ausgleichbehälter öffne steigt der Wasserstand der Druck entweicht.

Um nun ganz sich zu gehen,ob es die ZKD ist habe ich überlegt...und nun meine Frage.

Was passiert,wenn ich bei kalten System und Kommpressionsdruck drauf...die Glühkerzen herausschraube?
Würde dann der Druck durch den eventuellen Riss in der ZKD entweichen und auch der Pegel im Ausgleichbehälter
steigen? NixWissen
Sozusagen die Gegenprobe,bevor ich den ZK runter nehme.
Der Vorbesitzer sagte mir,in seiner Werkstatt habe man Kühlerdicht drauf gekippt,(auch sone Sache wegen WT)
weil mal die Temp.Anzeige leuchtete.

So,nun hoffe ich auf rege Beteiligung von Euch, um mir diese Frage zu beantworten Smile
Also was passiert,oder ist das überhaupt möglich?

lg.Rebell 02

t.klebi schrieb:
Rebell02 schrieb:
Druck ist bei kaltem Motor noch auf dem Kühlsystem, Wasser vorhanden, wenn ich den Deckel vom Ausgleichbehälter öffne steigt der Wasserstand der Druck entweicht.

Damit ist klar, dass in das Kühlsystem Verbrennungsgase eingedrungen sind. Meiner Meinung nach, ist anders ein deutlicher Druck im kalten Kühlsystem nicht erklärbar.

Die wahrscheinlichste Erklärung für Verbrennungsgase im Kühlsystem ist eine defekte ZKD.

Gruß
t.kelbi

Re: ...Mein dritter hat Probleme...

Bild von t.klebi

Heisenberg schrieb:
Nur noch eine Frage: Warum bläst bei einem solchen Überdruck nicht der Deckel des Kühlwasserbehälters ab?

Über einem bestimmten Wert wird er das ganz sicher auch machen. Die Spuren sind dann am Ausgleichbehälter zu sehen.
Aber ein gewisser Überdruck ist ja erwünscht (Schnellkochtopfprinzip). Dem Deckel ist es dabei auch egal, ob dieser Überdruck durch Abgase oder Dampfdruck entsteht.
Mit einem Unterschied: Der Dampfdruck verschwindet mit der Abkühlung wieder. Der Druck der Verbrennungsgase verbleibt weitestgehend im System.

Gruß
t.klebi

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

Danke vielmals Klebi Smile
Bist Du eigentlich vom Fach?

Re: ...Mein dritter hat Probleme...

Bild von t.klebi

Heisenberg schrieb:
Bist Du eigentlich vom Fach?

Nee. Ich bin ein Bürohengst. (Dessen ZKD auch schon defekt war)

Gruß
t.klebi

Re: ...Mein dritter hat Probleme...

Bild von Rebell02

Hallo t.klebi,

waren das bei Dir dieselben Symtome wie in meinem Fall,oder war es sofort sichtbar also ZKD verbrannt,
und weißer Rauch aus dem Auspuff ?
Mein Dicker qualmt ja nicht.

Werde ihn mal warm fahren,und dann richtig auf den Kopp treten...mal sehen was passiert.

@ Heisenberg..Danke für´s rüberkopieren,schmeiß den anderen Thread einfach raus.

Gruß Rebell 02

Re: ...Mein dritter hat Probleme...

Bild von Heisenberg

gern geschehen!
Alter Thread ist weg!

Und bitte quäle dein Auto nicht mit defekter Zyko Dichtung, sondern repariere es einfach!
Sonst überhitzt durch die Gasblase Dein Motor noch lokal und Du bekommst ernsthafte Folgeschäden.

"Der Worte sind genug gewechselt - nun lasst Taten folgen!" (Goethe, Faust, Vorspiel auf dem Theater - 1808)
Wink

Re: ...Mein dritter hat Probleme...

Bild von t.klebi

Rebell02 schrieb:
waren das bei Dir dieselben Symtome wie in meinem Fall,oder war es sofort sichtbar also ZKD verbrannt,
und weißer Rauch aus dem Auspuff ?
Mein Dicker qualmt ja nicht.

Es waren genau die gleichen Symptome und ich habe es auch nicht wahrhaben wollen. Mr. Green

Die Diesel verhalten sich (vermutlich aufgrund der höheren Drücke) anders als Benziner. Da wird meist keine Wasser "verbrannt" sondern es dringen lediglich Abgase in das Kühlwasser. CO2-Test verläuft meist negativ.

Am Anfang nur unter Volllast und nur wenig. Später dann immer mehr. Irgendwann kommt der Zeitpunkt wo die Temperaturanzeige hochgeht und die Heizung kalt wird. Zu diesem Zeitpunkt hast Du massive Gasblasen im System, die den Kühlwasserkreislauf behindern.

Spätestens dann besteht akute Gefahr für den Motor und den Kopf.

Den Schaden hat man an meiner ZKD übrigens nicht wirklich sehen können.

Gruß
t.klebi

Re: ...Mein dritter hat Probleme...

Bild von Gerhard

t.klebi schrieb:
...
Den Schaden hat man an meiner ZKD übrigens nicht wirklich sehen können.

Gruß
t.klebi

Willkommen im Club.
Ich hatte damals auch nur dieses Symptom des verschwundenen Kühlwassers.
Der Motor wurde nie zu heiß. Und trotzdem war die ZKD defekt.

Ähnliche Beiträge

Inhalt abgleichen Mobile Version
Customize This
sharan