Forenbeitrag

Benzinpumpe defekt?

Bild von Schneckenhut

Hallo Zusammen,

ich hatte heute mein VCDS mal wieder am Ali (1.4 TSI MJ2014) und habe im Fehlerspeicher des Motor-StG folgenden Eintrag gefunden:

Mittwoch,28,November,2018,20:22:15:33286
VCDS Version: DRV 18.9.0 läuft auf Windows 10 x64
www.Ross-Tech.de
 
                Adresse 01: Motorelektronik       Labeldatei: 03C-907-309-V1.clb
   Steuergerät-Teilenummer: 03C 906 026 AM    HW: 03C 906 026 AM
  Bauteil und/oder Version: 1.4l R4 TSI   H02 3444
                 Codierung: 00190032002401000000
 
2 Fehlercodes gefunden:

10061 - Kraftstoffpumpe 
          P3043 00 [040] - mechanischer Fehler
          Sporadisch - bestätigt - geprüft seit letzter Löschung
             Umgebungsbedingungen:

                    Fehlerstatus: 00000001
                    Fehlerpriorität: 2
                    Fehlerhäufigkeit: 213
                    Kilometerstand: 74091 km
                    Datum: 2058.14.07
                    Zeit: 12:12:19
 
                    Motordrehzahl: 2862.00 /min
                    Normierter Lastwert: 88.2 %
                    Fahrzeuggeschwindigkeit: 130 km/h
                    Kühlmitteltemperatur: 90 °C
                    Ansauglufttemperatur: 17 °C
                    Umgebungsluftdruck: 1010 mbar
                    Spannung Klemme 30: 14.795 V
                    Verlernzähler nach OBD: 36
                    Temperatur vor 2.Verdichter: Rohwert: 15.0 °C
                    Kraftstofftemperatur: 37.5 °C
                    Motoröltemperatur: 103.6 °C
                    Zeit seit Zündung aus: 246 s
                    Einstellbedingungen für Grundeinstellung-Bits 0-7: 01001001 
                    Abgastemperatur an Sonde hinter Kat aus Modell: gefiltert: 796.68 °C
                    Kühlmitteltemperatur bei Motorstart: 88.5 °C
 
10064 - Kraftstoffpumpe 
          P308D 00 [040] - Drehzahl zu niedrig
          Sporadisch - bestätigt - geprüft seit letzter Löschung
             Umgebungsbedingungen:
                    Fehlerstatus: 00000001
                    Fehlerpriorität: 2
                    Fehlerhäufigkeit: 254
                    Kilometerstand: 74090 km
                    Datum: 2058.14.07
                    Zeit: 12:11:46

 
                    Motordrehzahl: 2858.50 /min
                    Normierter Lastwert: 63.5 %
                    Fahrzeuggeschwindigkeit: 129 km/h
                    Kühlmitteltemperatur: 90 °C
                    Ansauglufttemperatur: 15 °C
                    Umgebungsluftdruck: 1010 mbar
                    Spannung Klemme 30: 14.771 V
                    Verlernzähler nach OBD: 38
                    Temperatur vor 2.Verdichter: Rohwert: 20.3 °C
                    Kraftstofftemperatur: 12.0 °C
                    Motoröltemperatur: 12.0 °C
                    Zeit seit Zündung aus: 28373 s
                    Einstellbedingungen für Grundeinstellung-Bits 0-7: 10000010 
                    Abgastemperatur an Sonde hinter Kat aus Modell: gefiltert: 73.19 °C
                    Kühlmitteltemperatur bei Motorstart: 12.0 °C
Readiness: 0000 0000

Meint ihr, dass die Pumpe wohl bald das zeitliche segnet? Ich konnte bisher während der Fahrt nichts negatives feststellen.
Habe den Fehlerspeicher erstmal gelöscht und schau mal, ob und wann es wieder auftaucht.

Danke und Gruß

Inhalt abgleichen Mobile Version
Customize This
sharan