Forenbeitrag

Automatik schaltet zu früh?

Bild von buntspecht

Hallo,
war gerade im Urlaub und habe folgendes bemerkt: nach so 500Km Autobahn hatte ich das Gefühl, dass mein S-Max 2014, 2,2 Diesel Automatik) heftig bemüht war, so schnell wie möglich hochzuschalten. Beim Gas geben hat er zwar kurz runtergeschaltet, dann aber gleich wieder hoch. Leistungsmangel besteht aber nicht, auch der Verbrauch hat sich nicht geändert. Fühlt sich nur blöd an, wenn man das Gefühl hat, da geht noch mehr, gerade in Situationen, in denen man Leistung braucht. Auch schaltet er gelegentlich, kalt oder warm, etwas ruppiger. Insgesamt erweckt er den Eindruck, dass das Getriebe so niedertourig laufen will, wie es nur geht. Ist auch in den Bergen etwas lästig.

Das Getriebe habe ich vor ca. 6000KM spülen lassen, und zwar von einem Fachbetrieb, der damals bei meinem Galaxy das Getriebe super revidiert hat.

Was könnte da los sein? Sollte ich ggf. noch einmal die Getriebe-Software raufspielen lassen?

Und wenn wir schon dabei sind: hat schon einmal jemand die Kühlung für das Handschuhfach nachgerüstet? Wenn ja, was für ein Aufwand?

Werner

Re: Automatik schaltet zu früh?

Bild von uborka

Zu letzterem schon die Suche bemüht? [434593]

Re: Automatik schaltet zu früh?

Bild von buntspecht

Ich hatte jetzt mal Gelegenheit, in die Ersatzteilunterlagen zu schauen. Die Teile, einschließlich des Auslasses in HSF, gibt es ja. Fraglich ist nur der Zugang. Das Armaturenbrett von meinem Mäxchen ist offensichtlich etwas anders aufgebaut als das des Vorgänger-Galaxys. Ich denke, Radio und oberes Fach müssen raus. Aber wie?

Inhalt abgleichen Mobile Version
Customize This
sharan