Forenbeitrag

1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von beyrer13

6-Gang-Schaltung (Sharan): ist der gesamte Motor- / Getriebe-Block reichlich warm (länger gefahren), lassen sich 1. Gang bzw. Rückwärtsgang nicht mehr schalten; nach mehreren Stunden Stand ("Erholung") hat sich die Problemlage entschärft, tritt bei steigenden Temperaturen (Belastungen) erneut auf. Vermutet jemand eine Ursache und weiß Abhilfe (außer Getriebewechsel)? Danke und Gruß - CB.

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von eddiek
1

Wenn die Gänge sich bei stehendem Motor schalten lassen würden , dann hiesse das Symptom "Kupplung trennt nicht"

Da wären der Möglichkeiten dann viele.

Hier in Beitrag 6

[436130]

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von Tornador

Tippe auch auf Kupplung, wenn als nächstes das gleiche im ersten Gang vorkommt dann weisste Bescheid

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von Sharan als Zweitwagen
1

Hallo @beyrer13,
wenn das nur 1. und Rückwärtsgang sind dann ist das ein deutlicher Hinweis auf Spiel eines Lagers (FUX-Getriebe ist wohl etwas mehr anfällig als andere).
Hier ist eine fast kostenlose Reparatur möglich, siehe folgender Beitrag [433479]
Gruß

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von beyrer13

Danke für die Nachricht, hatte ich auch schon überlegt und werde die Sache so angehen. Gruß.

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von TrendX
1

Schonmal die Kupplung entlüftet?
Wenn da Wasser im System ist welches im warmen Zustand dafür sorgt dass die Kupplung nicht mehr richtig trennt macht sich das zuerst in den Gängen mit den abgenutztesten Synchronringen bemerktbar.

Wenn das keine Besserung bringt würde ich mit dem bereits angesprochenen Spiel weitermachen. Im warmen Zustand dehnen sich deine Metalle aus und das Spiel wird noch größer.

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von kermit
1

Moin in die Runde.
Ich hatte letztens dann auch meinen Rückwärtsgang eingebüßt. Wenn man ihn nicht mehr hat, weiß man erst wie sehr man ihn braucht. Ich hatte früher schon hier im Forum geschrieben, dass ich den Kunststoffdeckel gegen einen selbstgemachten Aludeckel getauscht hatte, leider ohne den gewünschten Erfolg. Als nun der Rückwärtsgang gar nicht mehr wollte habe ich nochmal recherchiert und bin hier im Forum über die Schaltzüge gestolpert. Ich habe die dann am Auto lokalisiert und mit Hilfe eines Freundes versucht einzustellen. Der Erfolg war ein wieder funktionierender Rückwärtsgang, dafür war aber kein 6. mehr verfügbar. Besser zwar aber keine Endlösung. Der Hebel, an dem die Schaltzüge eingehängt sind war sehr klapprig auf der Schaltwelle. Ich konnte mir nicht vorstellen, dass das so sein sollte. Ein Freund hat versucht einen neuen zu ordern, leider gibt's den aber nicht mehr zu kaufen. Ich habe den Hebel ein paar Tage später nochmal abgenommen und die Züge ausgehängt. Der Hebel hat einen Vielzahnsitz und passt nur in einer Stellung auf die Welle. Die Verzahnung war auf beiden Bauteilen noch intakt. Die Schraube die den Hebel hält hat einen sehr breiten Bund. Ich habe unter diesen Bund eine große Scheibe verbaut. Dadurch wird der Hebel jetzt tiefer auf die Welle geschoben und sitzt wieder satt und spielfrei fest. Nach dem einhängen und einstellen der Schaltzüge waren wieder alle Gänge butterweich schaltbar.
Ich befürchte nun, dass einige der hier im Forum beschriebenen Getriebeschäden, eigentlich gar keine sind, sondern nur eine Fehlkonstruktion an der Befestigung des Hebels am Getriebe.
Bei höheren Temperaturen hatte sich mein Problem übrigens auch verschlechtert und mein 1.Gang hat auch immer Probleme gemacht und ließ sich nur schwer einlegen.

Re: 1.Gang / Rückwärts - Probleme bei hohen Temperaturen

Bild von beyrer13

Nachdem ich mich dem Vorschlag mehrerer Werkstätten zu einem Getriebewechsel verweigert habe, unternahm ich Ende Oktober 2018 Gleiches, was kermit im letzten Beitrag (29.08.2018 / 21:37 Uhr) beschrieb: mittels passender Unterlegscheibe erhielt der Hebel (Schaltseile) wieder den notwendigen Griff. Seitdem, also seit 2,5 Jahren, lässt es sich problemlos schalten. Kilometerstand jetzt: 457000 km, immer noch das erste Getriebe und der erste Motor.

Inhalt abgleichen Mobile Version
Customize This
sharan