Forenbeitrag

1. und 2. Gang funktioniert nicht mehr

Bild von mischadeluxe

Hallo Forum,
wir haben seit vorhin ein Problem mit unserer Kiste.
Der 1. und 2. Gang will nicht mehr. Anfahren geht nur noch im 3. Gang
und auch der Schaltknüppel kann auf der linken Seite nicht mehr arretiert werden.
Das heißt, ich hoffe ich kann es etwas verständisvoll erklären:
Man schaltet in den 1. Gang, lässt die Kupplung etwas gehen, lässt den Schaltknüppel los und
er springt automatisch zurück in die mitte (zum 3. gang quasi). Könnt ihr verstehen was ich meine ?
Bekannter meint, das könnte an den schaltseilen hängen, aber dann könne man garnicht mehr schalten.
also alle gänge gehen, ausser der 1. und 2. !
auch riecht er nun etwas verkohlt aus dem motorraum...
was denkt ihr könnte das sein ? das fahrzeug wird eigentlich jeden tag benötigt.
danke und gruß.

mischa

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von ramrod

Hallo.

Wenn du auch keinen 5. Und Rückwärtsgang mehr hast, dann ist mit ziemlich hoher Wahrscheinlichkeit ein Seil ausgehängt oder gerissen.
Wobei ich auf ersteres Tippe. Bei mir war er im Motorraum vom Kugelkopf gerutscht.
Auf Getriebe Schaltseile ertastet, wieder aufgesteckt und es ging weiter.

Das mit dem Verkohlt riechen, wird wohl am Anfahren im 3. Gang liegen.

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von Rebell02

Hallo

so wie ramrod es beschreibt wird es sein!

An meinem alten Ford-Logo hatte ich auch das Problem auch hat er nach verbrannter Kupplung gestunken!

Es war ein Satz neue Schaltseile fällig!

Gruß Rebell 02

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von ramrod

Hallo.

Bei mir tut es seit 20000km ein Kabelbinder als Sicherung gegen das abrutschen.

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von mischadeluxe

OK, gibt es eine schnelle und einfache art das zu Überprüfen ??
gruß

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von redjack

Jo gibt es, Haube aufmachen und auf Getriebe schauen ob beide Schaltseile noch fest sind.

CU
redjack

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von tower

Vielleicht hilft Dir dabei unsere Bildersammlung http://www.sgaf.de/search/apachesolr_sea...

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von mischadeluxe

Ok, Fehler gefunden. Ihr hattet recht, war das Stellseil aus der Halterung gerutscht.
Muss dann schnellstmöglich erneuert werden. Schalten funktioniert jetzt wieder.
Nun hab ich noch ne kleine Frage. Wir wollten die Bremsflüssigkeit wechseln... Wieviel davon benötigt man ?
Danke für die Antworten und Gruß !
Mischa

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von joeschle
1

Hallo,
wir hatten ein ähnliches Problem.
Zuerst wollte nur der Rückwärtsgang nicht....dummerweise stand der Wagen vorwärts eingeparkt leicht abschüssig in einer Parklücke...
Haben dann einen Bekannten (Schrauber) angerufen um nachzufragen was es sein könnte....sein verdacht war auch irgendwas verrutscht/abgesprungen.

Als wir dann den Wagen aus der Parklücke raushatten und bei ihm waren ging alles normal wie vorher!!

Einige Monate später trat das Problem erneut auf....diesmal 1ter/2ter Gang und Rückwärtsgang....habe dann mal im Stand im Motorraum an der Mechanik "gespielt" irgendwann funktionierte es dann wieder....bis zum nächsten Tag.
Haben dann nochmal an der Mechanik gerappelt und uns alles genauer angesehen, da ist uns aufgefallen das irgendwas in der Mechanik eingeklemmt war.
Nach einigem hin+her haben wir das Teil dann entfernt bekommen....Es war die Polabdeckung der Batterie!!
Diese hatte sich gelöst (Batterie ist im Feb. 2012 gewechselt worden) und das Teil hat sich dann irgendwie in der Schaltmechanik verklemmt und ab und an Probleme bereitet.

Es muss also nicht immer was an der Schaltung selber sein Wink

gruss
Jörg

Re: 1. und 2. Gang funktioniert nicht mehr

Bild von Turbokiller
1

Hatte heute einen ähnlichen Befund wie Jörg (joeschle) ihn schilderte.

Ein kleines Plastikteil von einer Schlauchhalterung hatte es sich unter der Schaltseilaufnahmeplatte am Getriebe gemütlich gemacht.
Das Teil war von oben kaum zusehen und kam erst zum Vorschein, als meine Frau im Auto den Schaltknüppel bediente und ich gleichzeitig die Plattenbewegung beobachtete.

Falls also die Platte nicht mehr ganz nach unten gedrückt wird (z.B. beim Versuch, den Rückwärtsgang einzulegen), dann kann sich darunter auch ein Fremdkörper befinden. Dummerweise ist das Getriebegehäuse dort so flach, dass ein Fremdkörper durch Schaltbewegungen nicht wieder herausbefördert wird.

Inhalt abgleichen Mobile Version
Customize This